
<!doctype html>
<html lang="en-US">
<head> <script type="text/javascript">if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

	<link rel="preconnect" href="https://cdn.tinypass.com" /><meta name='robots' content='max-image-preview:large' />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Opinion: CRA for IMBs won’t work as advertised - HousingWire</title>
	<meta name="description" content="New CRA requirements for IMBs are likely to be ineffective and counterproductive — and there are better ways to achieve those intentions." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.housingwire.com/articles/opinion-cra-for-imbs-wont-work-as-advertised/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Opinion: CRA for IMBs won’t work as advertised - HousingWire" />
	<meta property="og:description" content="New CRA requirements for IMBs are likely to be ineffective and counterproductive — and there are better ways to achieve those intentions." />
	<meta property="og:url" content="https://www.housingwire.com/articles/opinion-cra-for-imbs-wont-work-as-advertised/" />
	<meta property="og:site_name" content="HousingWire" />
	<meta property="article:publisher" content="https://www.facebook.com/HousingWire/" />
	<meta property="article:published_time" content="2021-11-24T16:30:00+00:00" />
	<meta property="article:modified_time" content="2021-11-24T16:30:01+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.housingwire.com/wp-content/uploads/2020/11/AdobeStock_204505381.jpeg" />
	<meta name="twitter:creator" content="@housingwire" />
	<meta name="twitter:site" content="@housingwire" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Sarah Wheeler">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.housingwire.com/#organization","name":"HousingWire","url":"https://www.housingwire.com/","sameAs":["https://www.facebook.com/HousingWire/","https://www.linkedin.com/company/housingwire","https://twitter.com/housingwire"],"logo":{"@type":"ImageObject","@id":"https://www.housingwire.com/#logo","inLanguage":"en-US","url":"https://www.housingwire.com/wp-content/uploads/2020/01/HW_Bug.jpg","width":823,"height":823,"caption":"HousingWire"},"image":{"@id":"https://www.housingwire.com/#logo"}},{"@type":"WebSite","@id":"https://www.housingwire.com/#website","url":"https://www.housingwire.com/","name":"HousingWire","description":"HousingWire is the nation&#039;s most influential source of news and information on housing and mortgage lending.","publisher":{"@id":"https://www.housingwire.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.housingwire.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.housingwire.com/articles/opinion-cra-for-imbs-wont-work-as-advertised/#primaryimage","inLanguage":"en-US","url":"https://www.housingwire.com/wp-content/uploads/2020/11/AdobeStock_204505381.jpeg","width":1200,"height":675,"caption":"mortgage rates, housing market, economy, industry, homes, neighborhood"},{"@type":"WebPage","@id":"https://www.housingwire.com/articles/opinion-cra-for-imbs-wont-work-as-advertised/#webpage","url":"https://www.housingwire.com/articles/opinion-cra-for-imbs-wont-work-as-advertised/","name":"Opinion: CRA for IMBs won\u2019t work as advertised - HousingWire","isPartOf":{"@id":"https://www.housingwire.com/#website"},"primaryImageOfPage":{"@id":"https://www.housingwire.com/articles/opinion-cra-for-imbs-wont-work-as-advertised/#primaryimage"},"datePublished":"2021-11-24T16:30:00+00:00","dateModified":"2021-11-24T16:30:01+00:00","description":"New CRA requirements for IMBs are likely to be ineffective and counterproductive \u2014 and there are better ways to achieve those intentions.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.housingwire.com/articles/opinion-cra-for-imbs-wont-work-as-advertised/"]}]},{"@type":"NewsArticle","@id":"https://www.housingwire.com/articles/opinion-cra-for-imbs-wont-work-as-advertised/#article","isPartOf":{"@id":"https://www.housingwire.com/articles/opinion-cra-for-imbs-wont-work-as-advertised/#webpage"},"author":{"@id":"https://www.housingwire.com/#/schema/person/520771665b9c2b5f58c03a4b9936be86"},"headline":"Opinion: CRA for IMBs won\u2019t work as advertised","datePublished":"2021-11-24T16:30:00+00:00","dateModified":"2021-11-24T16:30:01+00:00","mainEntityOfPage":{"@id":"https://www.housingwire.com/articles/opinion-cra-for-imbs-wont-work-as-advertised/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.housingwire.com/#organization"},"image":{"@id":"https://www.housingwire.com/articles/opinion-cra-for-imbs-wont-work-as-advertised/#primaryimage"},"keywords":"Community Home Lenders Association,Community Reinvestment Act,Conference of State Bank Supervisors,IMBs","articleSection":"Fed Policy,Mortgage,Opinion","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.housingwire.com/articles/opinion-cra-for-imbs-wont-work-as-advertised/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.housingwire.com/#organization"}},{"@type":"Person","@id":"https://www.housingwire.com/#/schema/person/520771665b9c2b5f58c03a4b9936be86","name":"Sarah Wheeler","image":{"@type":"ImageObject","@id":"https://www.housingwire.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/337c49ab0984d94edf03464f353b8810?s=96&d=mm&r=g","caption":"Sarah Wheeler"},"description":"Sarah Wheeler is HousingWire's Editor in Chief, overseeing news content, premium content, sponsored content and event content. She joined HousingWire in 2013 and has served as content editor, magazine editor and managing editor. In 2016, Wheeler won Folio\u2019s Top Women in Media: Director-Lever Doers award. Before her time at HousingWire, she held marketing and editing roles at several ad agencies and healthcare companies, and early on in her career worked as a newspaper reporter. Wheeler holds a degree in journalism from Texas State University."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HousingWire &raquo; Feed" href="https://www.housingwire.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HousingWire &raquo; Comments Feed" href="https://www.housingwire.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HousingWire &raquo; Opinion: CRA for IMBs won’t work as advertised Comments Feed" href="https://www.housingwire.com/articles/opinion-cra-for-imbs-wont-work-as-advertised/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.housingwire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- WP Fusion --><style type="text/css">.woocommerce .product .variations option:disabled { display: none; } </style><link rel='stylesheet' id='all-css-0' href='https://www.housingwire.com/_static/??-eJytj0sOwjAMRC9EaiGg0AXiLKljVabOR3FKldtTQELtjgXL+byRBuZkOKBMjhRQFRxrgV4ijka4zzZX0FKFGs+hWQo7WBN3BU+OLQl5CmUjkthK2QgNFutv+JKt9QbCGMqrk2QaOCjMMWL0njISJIujHWhjmvcJhX5icfCg4GJW8/nyn83v1s1f9+3h3Hbd8XR5Ak/5f7k=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='all-css-2' href='https://www.housingwire.com/_static/??-eJyVj10KAjEMhC9kN4q4+iIeRUobd6tJUzYti7e36w8oKujbZDLzkcCYjJOYMWZIVLoQFaqV7KBI5yfZONUZfEqLOGHGwaE5CJGMpiSDbAMpZORENqPCbVWSvoFyj1wDvRQNsRvDgOCDZqg5qJT4V2FyCN8qXMzj3iPmZN3JLObNElh8ocrS3g7orffnq6yQnxH7EB2ouGDJkHSiL0PDHx74hpoeuBtTZ8fbRbtct5v5qt1cAJCdna8=' type='text/css' media='all' />
<script id='fue-account-subscriptions-js-extra'>
var FUE = {"ajaxurl":"https:\/\/www.housingwire.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/www.housingwire.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
</script>
<script type="text/javascript" src="https://www.housingwire.com/_static/??-eJx9zEEKwkAMheELmQ6iVrsQz1JjWlImyTiZULy9RVy4Eh68zc+X1gKsmONBnpZtz6D6+l4nrN3iu/QvAuG5jo1+YzRtpC2VHDOrp9UMTYQqEkyWs60QBUhGzp4aSckb8KGnIBgRLbSBx92xcmls6ht9k+u+P5z7YTieLssb0mRFeQ==" ></script><script defer src='https://stats.wp.com/s-202147.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://www.housingwire.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.housingwire.com/wp-json/wp/v2/posts/332018" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.housingwire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.housingwire.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<meta name="generator" content="WooCommerce 5.5.1" />
<link rel='shortlink' href='https://www.housingwire.com/?p=332018' />
<link rel="alternate" type="application/json+oembed" href="https://www.housingwire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.housingwire.com%2Farticles%2Fopinion-cra-for-imbs-wont-work-as-advertised%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.housingwire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.housingwire.com%2Farticles%2Fopinion-cra-for-imbs-wont-work-as-advertised%2F&#038;format=xml" />
		<!-- Start of HubSpot Embed Code -->
			<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/4509319.js"></script>
		<!-- End of HubSpot Embed Code -->
	
<!-- BEGIN wp-parsely Plugin Version 2.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.housingwire.com\/articles\/opinion-cra-for-imbs-wont-work-as-advertised\/"},"headline":"Opinion: CRA for IMBs won\u2019t work as advertised","url":"http:\/\/www.housingwire.com\/articles\/opinion-cra-for-imbs-wont-work-as-advertised\/","thumbnailUrl":"https:\/\/www.housingwire.com\/wp-content\/uploads\/2020\/11\/AdobeStock_204505381.jpeg?w=150","image":{"@type":"ImageObject","url":"https:\/\/www.housingwire.com\/wp-content\/uploads\/2020\/11\/AdobeStock_204505381.jpeg?w=150"},"dateCreated":"2021-11-24T16:30:00Z","datePublished":"2021-11-24T16:30:00Z","dateModified":"2021-11-24T16:30:00Z","articleSection":"Fed Policy","author":[{"@type":"Person","name":"Craig Thomas"}],"creator":["Craig Thomas"],"keywords":["community home lenders association","community reinvestment act","conference of state bank supervisors","imbs"],"publisher":{"@type":"Organization","name":"HousingWire","logo":{"@type":"ImageObject","url":"https:\/\/www.housingwire.com\/wp-content\/uploads\/2019\/09\/HW-logo1.png"}}}
		</script>

			<!-- END wp-parsely Plugin Version 2.0 -->
<script type="text/javascript">
document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
var setNptTechAdblockerCookie = function (adblocker) {
	var d = new Date();
	d.setTime(d.getTime() + 60 * 5 * 1000);
	document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
};
</script>
<script async src="https://www.npttech.com/advertising.js" onerror="setNptTechAdblockerCookie(true);"></script>
<!-- Start of HubSpot Embed Code --><script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/4509319.js"></script><!-- End of HubSpot Embed Code --><style type='text/css'>img#wpstats{display:none}</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script>(window.gaDevIds=window.gaDevIds||[]).push('5CDcaG');</script><link rel="amphtml" href="https://www.housingwire.com/articles/opinion-cra-for-imbs-wont-work-as-advertised/?amp=1">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://www.housingwire.com/wp-content/uploads/2019/09/cropped-HW-logo1-e1615477616160.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.housingwire.com/wp-content/uploads/2019/09/cropped-HW-logo1-e1615477616160.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.housingwire.com/wp-content/uploads/2019/09/cropped-HW-logo1-e1615477616160.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.housingwire.com/wp-content/uploads/2019/09/cropped-HW-logo1-e1615477616160.png?w=270" />
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-8355216-9']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
			<meta property="article:section" content="Fed Policy, Mortgage, Opinion" />
	
	<script>
		window.dataLayer = window.dataLayer || [];
					window.dataLayer.push({
				'event': 'viewedContent',
				'author': 'Craig Thomas',
			});
				</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PVVGVBC');</script>
	<!-- End Google Tag Manager -->

	<!-- Global site tag (gtag.js) - Google Analytics - No Pageview -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1056573-1"></script>

	
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-1056573-1', { 'send_page_view': false });
	</script>

	<!-- Google Ad -->
			<script>
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push( function() {
														var pushdownMapping = googletag.sizeMapping().addSize([1024, 0], [[970, 250], [970, 90]]).addSize([740, 0], [728, 90]).addSize([0, 0], [320, 50]).build();
					googletag.defineSlot('/21614384512/housingwire/pushdown', [[970, 250], [970, 90], [320, 50], [728, 90]], 'pushdown' ).defineSizeMapping(pushdownMapping).addService(googletag.pubads());

					
					
					
											var medrectAMapping = googletag.sizeMapping().addSize([1024, 0], [[300, 600], [300, 250]]).addSize([740, 0], [[300, 600], [300, 250]]).addSize([0, 0], []).build();
						googletag.defineSlot('/21614384512/housingwire/medrect_a', [[300, 250], [300, 600]], 'medrect_a' ).defineSizeMapping(medrectAMapping).addService(googletag.pubads());
						
											var medrectBMapping = googletag.sizeMapping().addSize([1024, 0], [[300, 600], [300, 250]]).addSize([740, 0], [[300, 600], [300, 250]]).addSize([0, 0], []).build();
						googletag.defineSlot('/21614384512/housingwire/medrect_b', [[300, 250], [300, 600]], 'medrect_b' ).defineSizeMapping(medrectBMapping).addService(googletag.pubads());
					
				//      *** Defining key-value targeting for the test page ***
				
			googletag.pubads().enableLazyLoad({
				fetchMarginPercent: 100,  // Fetch slots within 1 viewports.
				renderMarginPercent: 100,  // Render slots within 1 viewports.
			});

			googletag.pubads().setTargeting('page_type', ["articles"]);
			googletag.pubads().setTargeting('taxonomy', ['Mortgage']);
			googletag.pubads().setTargeting('articletopic', ['Fed Policy', 'Mortgage', 'Opinion']);
			googletag.pubads().setTargeting('keyword', []);
			googletag.pubads().setTargeting('tags', ['Community Home Lenders Association', 'Community Reinvestment Act', 'Conference of State Bank Supervisors', 'IMBs']);

			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();

			googletag.enableServices();
			});
		</script>
		<!-- END of Google Ad -->

			<script>
			tp = window.tp || [];
			tp.push(["setTags", ["fed-policy","mortgage","opinion","community-home-lenders-association","community-reinvestment-act","conference-of-state-bank-supervisors","imbs"]]);
		</script>
				<!-- Clearbit Script -->
		<script type="text/javascript">(function (d, u, h, s) {h = d.getElementsByTagName('head')[0];s = d.createElement('script');s.async = 1;s.src = u + new Date().getTime();h.appendChild(s);})(document, 'https://grow.clearbitjs.com/api/pixel.js?v=');</script>
		</head>


<body class="post-template-default single single-post postid-332018 single-format-standard wp-custom-logo theme-housingwire woocommerce-no-js has-blocks woocommerce-active">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVVGVBC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header">
		<!-------------- Top Nav Grid Container -------------->
		<div class="grid-container">
			<div class="grid-x align-middle">

				<!-- logo -->
				<div class="cell shrink">
					<div class="site-branding">
													<p><a href="https://www.housingwire.com/" class="custom-logo-link" rel="home"><img width="375" height="375" src="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png" class="custom-logo jetpack-lazy-image" alt="HW-logo" data-attachment-id="205737" data-permalink="https://www.housingwire.com/hw-logo/" data-orig-file="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png" data-orig-size="375,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HW-logo" data-image-description="" data-image-caption="" data-medium-file="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?w=300" data-large-file="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?w=375" data-lazy-srcset="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png 375w, https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?resize=150,150 150w, https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?resize=300,300 300w, https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?resize=100,100 100w" data-lazy-sizes="(max-width: 375px) 100vw, 375px" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></p>
												</div><!-- .site-branding -->
				</div>

				<!-- rest of header -->
				<div class="cell auto">
					<nav id="site-navigation" class="main-navigation bottom-border">

						<!------ top menu bar ------>
						<div class="grid-x align-justify align-middle">
							<!-- powered-by -->
							
							<!-- social menu -->
							<nav class="cell medium-shrink social">
								<ul class="no-bullet flex-container align-center">
									<li class="social__facebook"><a href="https://www.facebook.com/HousingWire/" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
									<li class="social__instagram"><a href="https://www.instagram.com/housingwire" target="_blank"><i class="fab fa-instagram" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
									<li class="social__twitter"><a href="https://twitter.com/housingwire" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i><span class="screen-reader-text">Twitter</span></a></li>
									<li class="social__linkedin"><a href="https://www.linkedin.com/company/housingwire" target="_blank"><i class="fab fa-linkedin-in" aria-hidden="true"></i><span class="screen-reader-text">LinkedIn</span></a></li>
								</ul>
							</nav>

							<!-- extras menu -->
							<nav class="cell medium-auto flex-container align-right extras">
								<ul class="no-bullet flex-container align-middle">
									<li class="extras__newsletter"><a href="https://www.housingwire.com/newsletter">Newsletters</a></li>
									<li class="extras__join"><a href="https://www.housingwire.com/membership"><span>Join</span> HW+</a></li>
																			<li><button id="login" class="extras__login">Login</button></li>
										<li class="extras__account"><a href="https://www.housingwire.com/my-account">My Account</a></li>
										<li><button class="extras__logout">Logout</button></li>
																			<li class="extras__search">
												<form action="https://www.housingwire.com/">
			<input type="text" name="s" placeholder="Search Site" class="hide">
			<button class="button__search" type="button">
				<span class="extras__search--open">
					<i class="fa fa-search" aria-hidden="true" title="open search bar"></i>
					<span class="screen-reader-text">open search bar</span>
				</span>
				<span class="extras__search--close hide">
					<i class="far fa-times" aria-hidden="true" title="close search bar"></i>
					<span class="screen-reader-text">close search bar</span>
				</span>
			</button>
		</form>
										</li>
									<li class="extras__hamburger">
										<button><i class="fa fa-bars fa-lg" aria-hidden="true" title="toggle menu"></i></button>
										<span class="screen-reader-text">open menu</span>
									</li>
								</ul>
							</nav>

							<!------ overlay & main menu ------>
							<div class="cell small-12 overlay">
								<form action="https://www.housingwire.com/" class="overlay__search hide">
									<input type="text" name="s" placeholder="Search Here">
									<button type="submit" class="button__search">
										<i class="fa fa-search" aria-hidden="true" title="search site"></i>
										<span class="screen-reader-text">search site</span>
									</button>
								</form>
								<div class="main-menu">
									<nav class="menu-main-menu-container"><ul id="main-menu-top" class="menu"><li id="menu-item-206314" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-206314"><a href="https://www.housingwire.com/category/mortgage/">Mortgage</a>
<ul class="sub-menu">
	<li id="menu-item-206315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206315"><a href="https://www.housingwire.com/category/mortgage/origination/">Origination</a></li>
	<li id="menu-item-289918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289918"><a href="https://www.housingwire.com/category/ma-funding/">IPO / M&amp;A</a></li>
	<li id="menu-item-206317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206317"><a href="https://www.housingwire.com/category/mortgage/servicing/">Servicing</a></li>
	<li id="menu-item-325546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325546"><a href="https://www.housingwire.com/mortgage-rates-center/">Mortgage Rates Center</a></li>
	<li id="menu-item-206318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206318"><a href="https://www.housingwire.com/category/mortgage/secondary/">Secondary</a></li>
	<li id="menu-item-312379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312379"><a href="https://reversemortgagedaily.com/">Reverse</a></li>
	<li id="menu-item-206336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206336"><a href="https://www.housingwire.com/category/politics-money/cfpb-regulatory/">Regulatory</a></li>
</ul>
</li>
<li id="menu-item-206322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206322"><a href="https://www.housingwire.com/category/real-estate/">Real Estate</a>
<ul class="sub-menu">
	<li id="menu-item-206324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206324"><a href="https://www.housingwire.com/category/real-estate/housing-market/">Housing Market</a></li>
	<li id="menu-item-206323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206323"><a href="https://www.housingwire.com/category/real-estate/agents-brokers/">Agents/Brokers</a></li>
	<li id="menu-item-296141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296141"><a href="https://www.housingwire.com/category/appraisals-valuations/">Appraisals &amp; Valuations</a></li>
	<li id="menu-item-288656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288656"><a href="https://www.housingwire.com/category/politics-money/economics/">Economics</a></li>
	<li id="menu-item-234758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234758"><a href="https://www.housingwire.com/category/real-estate/affordable-housing/">Affordable Housing</a></li>
	<li id="menu-item-313560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313560"><a href="https://www.realtrends.com/rankings/">RealTrends Rankings</a></li>
	<li id="menu-item-281676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281676"><a href="https://www.housingwire.com/category/real-estate-enthusiasts/">Enthusiasts</a></li>
</ul>
</li>
<li id="menu-item-272024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272024"><a href="https://www.housingwire.com/category/title-escrow/">Closing</a></li>
<li id="menu-item-233251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-233251"><a href="https://www.housingwire.com/hwplus/">HW+</a>
<ul class="sub-menu">
	<li id="menu-item-301551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301551"><a href="https://www.housingwire.com/membership/">HW+ Membership</a></li>
	<li id="menu-item-321947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-321947"><a href="https://www.housingwire.com/broker-study/">Brokerage Compensation Report</a></li>
	<li id="menu-item-252438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252438"><a href="https://www.housingwire.com/category/magazine-issues/">Magazine Issues</a></li>
	<li id="menu-item-312979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312979"><a href="https://www.housingwire.com/articles/housingwire-annual-on-demand-2/">HW Annual On Demand</a></li>
</ul>
</li>
<li id="menu-item-205784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205784"><a>Knowledge</a>
<ul class="sub-menu">
	<li id="menu-item-205787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205787"><a href="https://www.housingwire.com/webinar/">Webinars</a></li>
	<li id="menu-item-205786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205786"><a href="https://www.housingwire.com/white-paper/">White Papers</a></li>
	<li id="menu-item-308988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308988"><a href="https://www.housingwire.com/tpo-center/">TPO Center</a></li>
	<li id="menu-item-205794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205794"><a href="https://www.housingwire.com/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-205793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205793"><a href="https://www.housingwire.com/engage/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-291913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291913"><a href="https://hopin.com/events/housingwire-annual-virtual-summit">HousingWire Annual</a></li>
	<li id="menu-item-314057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314057"><a href="https://www.housingwire.com/engage/event/homeownership-summit/">Homeownership Summit</a></li>
	<li id="menu-item-242714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242714"><a href="https://www.housingwire.com/engage/event/mortgage-tech-virtual-demo-day/">Virtual Demo Days</a></li>
</ul>
</li>
<li id="menu-item-205795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205795"><a href="https://www.housingwire.com/podcast/">Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-288280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288280"><a href="https://www.housingwire.com/shows/housingwire-daily/">HousingWire Daily</a></li>
	<li id="menu-item-288281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288281"><a href="https://www.housingwire.com/shows/housing-news-season-7/">Housing News</a></li>
	<li id="menu-item-313890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313890"><a href="https://www.realtrends.com/category/podcasts/">RealTrending</a></li>
</ul>
</li>
<li id="menu-item-288283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-288283"><a href="https://www.housingwire.com/editors-choice-awards/">Awards and Rankings</a>
<ul class="sub-menu">
	<li id="menu-item-295328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295328"><a href="https://www.housingwire.com/editors-choice-awards/">Nominate for Awards</a></li>
	<li id="menu-item-330391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-330391"><a href="https://www.housingwire.com/articles/introducing-the-2021-housingwire-vanguards/">2021 HW Vanguards</a></li>
	<li id="menu-item-315805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315805"><a href="https://www.housingwire.com/articles/presenting-housingwires-2021-women-of-influence/">2021 HW Women of Influence</a></li>
	<li id="menu-item-315806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315806"><a href="https://www.housingwire.com/articles/presenting-housingwires-2021-marketing-leaders/">2021 HW Marketing Leaders</a></li>
	<li id="menu-item-304705" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-304705"><a href="https://www.housingwire.com/articles/here-are-the-2021-hw-finance-leaders/">2021 HW Finance Leaders</a></li>
	<li id="menu-item-309051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309051"><a href="https://www.housingwire.com/articles/presenting-housingwires-2021-class-of-rising-stars/">2021 HW Rising Stars</a></li>
	<li id="menu-item-313563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313563"><a href="https://www.realtrends.com/the-thousand/">RealTrends The Thousand</a></li>
	<li id="menu-item-313567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313567"><a href="https://www.realtrends.com/brokerage-rankings/">RealTrends Five Hundred</a></li>
	<li id="menu-item-313565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313565"><a href="https://www.realtrends.com/americas-best/">RealTrends America&#8217;s Best</a></li>
	<li id="menu-item-330390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-330390"><a href="https://www.realtrends.com/website-rankings/">RealTrends Website Rankings</a></li>
</ul>
</li>
</ul></nav>								</div>
								<button class="overlay__newsletter hide"><a href="https://www.housingwire.com/newsletter">Newsletters</a></button>
								<button id="login" class="overlay__login hide">Login</button>
								<button class="overlay__logout hide">Logout</button>
							</div>
						</div><!-- /.grid-x -->
					</nav><!-- #site-navigation -->
				</div>

			</div><!-- /.grid-x -->
		</div><!-- /.grid-container -->
	</header><!-- #masthead -->


							<div class="grid-container grid-x grid-padding-y grid-padding-x top-bar-posts slick-slider" data-slick='{"slidesToShow": 1, "arrows": false, "infinite": true, "mobileFirst": true, "responsive": [{ "breakpoint": 768, "settings": "unslick" } ]}'>
							<div class="cell medium-3 align-middle grid-x single">
						<div class="cell small-3 align-middle image">
															<div class="container__img">
																			<a href="https://www.housingwire.com/articles/the-key-to-implementing-non-qm-products/" target="_blank">
											<img src="https://www.housingwire.com/wp-content/uploads/2020/01/home-papers.jpeg?resize=120,120" alt="The key to implementing non-QM products">
										</a>
																		</div>
													</div>
						<div class="cell small-9 content">
																<a href="https://www.housingwire.com/articles/the-key-to-implementing-non-qm-products/" target="_blank">
										The key to implementing non-QM products									</a>
																		<p>With the refi boom falling off and the margin compression happening to lenders nationwide, lenders are looking at non-QM to help fill in those gaps. Learn how to implement non-QM products here!</p>
														</div>
					</div>
										<div class="cell medium-3 align-middle grid-x single">
						<div class="cell small-3 align-middle image">
															<div class="container__img">
																			<a href="https://www.housingwire.com/realtrends-team-profitability-study/" target="_self">
											<img src="https://www.housingwire.com/wp-content/uploads/2021/11/HW-RT-team-study.png?resize=120,120" alt="RealTrends 2021 Team Profitability Study">
										</a>
																		</div>
													</div>
						<div class="cell small-9 content">
																<a href="https://www.housingwire.com/realtrends-team-profitability-study/" target="_self">
										RealTrends 2021 Team Profitability Study									</a>
																		<p>Brokerage firms have often speculated about how well teams perform from a profit and loss point of view, as well as how productive they are. In this research study, RealTrends answers these two big questions.</p>
														</div>
					</div>
										<div class="cell medium-3 align-middle grid-x single">
						<div class="cell small-3 align-middle image">
															<div class="container__img">
																			<a href="https://www.housingwire.com/webinar/proven-strategies-for-accelerating-emortgage-adoption-with-freddie-mac-and-better/" target="_self">
											<img src="https://www.housingwire.com/wp-content/uploads/2021/11/AdobeStock_175366350.jpeg?resize=120,120" alt="Proven Strategies for Accelerating eMortgage Adoption with Freddie Mac and Better">
										</a>
																		</div>
													</div>
						<div class="cell small-9 content">
																<a href="https://www.housingwire.com/webinar/proven-strategies-for-accelerating-emortgage-adoption-with-freddie-mac-and-better/" target="_self">
										Proven Strategies for Accelerating eMortgage Adoption with Freddie Mac and Better									</a>
																		<p>This webinar will cover how the industry is working to overcome challenges lenders experience in adopting eClosings. You’ll hear from industry leaders at Snapdocs, Freddie Mac and Better Mortgage. Register now!</p>
														</div>
					</div>
										<div class="cell medium-3 align-middle grid-x single">
						<div class="cell small-3 align-middle image">
															<div class="container__img">
																			<a href="https://www.housingwire.com/podcast/logan-mohtashami-on-existing-home-sales-mortgage-rates/" target="_self">
											<img src="https://www.housingwire.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-11-at-4.07.52-PM.png?resize=120,120" alt="Logan Mohtashami on existing home sales, mortgage rates">
										</a>
																		</div>
													</div>
						<div class="cell small-9 content">
																<a href="https://www.housingwire.com/podcast/logan-mohtashami-on-existing-home-sales-mortgage-rates/" target="_self">
										Logan Mohtashami on existing home sales, mortgage rates									</a>
																		<p>Today’s HousingWire Daily begins the Rundown miniseries where HousingWire’s Editor-in-Chief Sarah Wheeler and Lead Analyst Logan Mohtashami will talking about housing and economics every Monday.</p>
														</div>
					</div>
							</div>
		
	<div id="content" class="site-content">

		<div class="grid-container">
							<!----- Top Banner ad ----->
				<div class="grid-x grid-margin-x">
					<div class="cell">
							<div class="advertisement advertisement__top-leaderboard" id="pushdown">
		<script>
			googletag.cmd.push(function() { googletag.display( "pushdown" ); });
		</script>
	</div>
						</div>
				</div><!-- /.grid-x -->
				
	<div id="primary" class="content-area article-single">
		<main id="main" class="site-main">
			<div class="grid-container">
				<div class="grid-x grid-margin-x grid-margin-y">

					
						
<div class="cell text-center post-332018 post type-post status-publish format-standard has-post-thumbnail hentry category-fed-policy category-mortgage category-opinion tag-community-home-lenders-association tag-community-reinvestment-act tag-conference-of-state-bank-supervisors tag-imbs" >
	<header class="entry-header width-900">

					<span class="cat-links">
				<a href="https://www.housingwire.com/category/politics-money/" rel="category tag">Politics &amp; Money</a><a href="https://www.housingwire.com/category/mortgage/" rel="category tag">Mortgage</a><a href="https://www.housingwire.com/category/opinion/" rel="category tag">Opinion</a>			</span>
						<h1 class="page-title">Opinion: CRA for IMBs won’t work as advertised</h1>		<p class="sub-title">And better alternatives exist</p>		<div class="social-by-line flex-container flex-dir-column align-middle">
			<div class="by-line">
									<span class="date">November 24, 2021, 11:30 am</span>
					<span class="author">By <a href="https://www.housingwire.com/author/craig-thomas/" title="Posts by Craig Thomas" class="author url fn" rel="author">Craig Thomas</a></span>								</div>
			<div class="flex-container align-center-middle social">
				<span>Share On</span>
				<div class="flex-container">
					<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-332018" class="share-twitter sd-button share-icon no-text" href="https://www.housingwire.com/articles/opinion-cra-for-imbs-wont-work-as-advertised/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-332018" class="share-facebook sd-button share-icon no-text" href="https://www.housingwire.com/articles/opinion-cra-for-imbs-wont-work-as-advertised/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.housingwire.com/articles/opinion-cra-for-imbs-wont-work-as-advertised/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-332018" class="share-linkedin sd-button share-icon no-text" href="https://www.housingwire.com/articles/opinion-cra-for-imbs-wont-work-as-advertised/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>				</div>
			</div>
		</div>
			</header><!-- .entry-header -->
</div>

						<div class="cell large-auto">
							<article id="post-332018">

	<div class="entry-content">
		
<p>The state of New York recently adopted legislation applying the Community Reinvestment Act (CRA) to nonbank mortgage lenders, also known as independent mortgage banks (IMBs).&nbsp;This comes after similar action by Illinois. While driven by good intentions, these new requirements are likely to be ineffective and counterproductive — and there are better ways to achieve those intentions.</p>



<p>The <strong>Community Home Lenders Association</strong> (CHLA) previously published an <a href="https://www.housingwire.com/articles/federal-cra-requirement-on-imbs-is-not-necessary/"><strong>oped in Housing Wire</strong></a><a href="https://www.housingwire.com/articles/federal-cra-requirement-on-imbs-is-not-necessary/"></a><strong> </strong>on the subject.&nbsp;CRA for IMBs is a solution in search of a problem. During the past decade, as CRA-regulated banks withdrew from home mortgage lending, IMBs stepped up to become the dominant source of mortgage loans, doing a much better job than banks of lending to underserved borrowers [See <a href="https://www.communitylender.org/wp-content/uploads/2021/06/CHLA-IMB-REPORT-June-2021-.pdf">CHLA’s 2021 IMB Report</a>].</p>



<p>Applying CRA to IMBs fails to recognize that IMBs are very different from banks.&nbsp;CRA was created to require banks that receive taxpayer backing to reinvest in the communities they take deposits from. IMBs have no taxpayer backing, don’t take deposits from communities, and instead of diverting capital <em>out</em> of communities, access capital markets to bring affordable mortgages <em>into</em> underserved communities.</p>



<p>CRA may be effective with regard to banks providing access to checking accounts, consumer credit, and small business loans. But, as the last decade shows, it has not worked very well for mortgage loans (and banks often meet CRA requirements simply by buying IMB-originated loans). So why do proponents think CRA will be any more effective for IMBs?</p>



<p>Still, we hear proponents of CRA for IMBs ask “What’s the harm?”&nbsp;As we point out in a recent <a href="https://www.communitylender.org/chla-letter-to-csbs-cra-for-imbs-is-counterproductive-more-effective-actions-are-available/"><strong>letter</strong></a><strong> </strong>to the Conference of State Bank Supervisors &nbsp;(CSBS), CRA could be counterproductive, imposing burdensome and costly regulations that discourage smaller IMBs from doing business in a state.</p>



<p>Our letter highlighted the main evidence we have to date — from Massachusetts, which imposed CRA on IMBs in 2007. According to HMDA data, in 2008, the 26% Massachusetts IMB share of mortgage loans <em>was above</em> the national IMB average of 24%.&nbsp;By 2020, the Massachusetts IMB share of mortgage loans had grown to 55% — but it also <em>had fallen to significantly below</em> the national average of 63%.&nbsp;</p>



<p>And HMDA statistics also suggest it had no positive impact on IMB lending to underserved borrowers.&nbsp;The IMB share of mortgage loans to low and moderate income borrowers in Massachusetts increased from 27% in 2008 to 62% in 2020 — a significant increase to be sure, but below the national average increase in IMB lending to such borrowers, from 29% to 67%.</p>



<p>CHLA and its IMB members embrace the policy goal of increasing mortgage lending to underserved borrowers. So what could have an impact?&nbsp;Our letter to CSBS outlined more effective actions states could take to help IMBs do an even better job of lending to underserved and minority borrowers.</p>



<p>These include: (1) reducing barriers to minority and lower income individuals becoming licensed as a mortgage originator — by waiving the cost of the SAFE Act test and subsidizing the cost of the 20 hours of required SAFE Act pre-licensing courses, (2) ending the unfair use of credit reports to deny mortgage loan originator licenses, and (3) ending requirements that loan originators must be within 100 miles of an IMB office — a restriction that makes it harder for IMBs to serve other communities.</p>



<p>What about states that have already adopted CRA for IMBs? Unfortunately, the new laws provide little guidance on how to implement a regulatory structure designed for banks on entirely different types of lenders. So CHLA’s letter to CSBS outlined our vision of how CRA in states like New York and Illinois could be carried out, to avoid the discouraging results we see in Massachusetts.</p>



<p>The emphasis should be on performance.&nbsp;HMDA data shows a lender’s percentage of mortgage loans to low and moderate income borrowers.&nbsp;If a lender’s performance is comparable to a statewide average (of all loans, including bank loans), a lender should receive a satisfactory score. There is no reason for a costly and burdensome exam for such IMBs, particularly smaller ones.</p>



<p>To avoid discouraging smaller IMBs from lending in a state that adopts CRA, such states should set an appropriate minimum annual loan volume threshold. And, instead of imposing branching requirements, states should pursue our recommendations to help expand the number of low income and minority loan originators, which are IMBs’ lifeline to underserved borrowers and communities.</p>



<p>States should not impose requirements on IMBs to fund community organizations or housing counseling — the costs of which would be simply passed along to borrowers in the form of higher fees or rates.<strong>&nbsp; </strong>Community groups do great work to help underserved borrowers.&nbsp;But if a state wants to support community groups, it should do so directly (e.g., by using a portion of the billions of dollars they receive in federal CDBG and HOME block grants).&nbsp;If more funds are needed for homeownership counseling, Congress should increase the funding it provides for this important activity.</p>



<p>Finally, enforcement mechanisms should be reasonable and proportionate. The goal should be good performance, not punitive fines or excessive penalties like non-renewal of an IMB’s mortgage license.&nbsp;</p>



<p>CHLA fully supports the objectives of proponents of CRA for IMBs – which is to do the best possible job of serving underserved borrowers.&nbsp;But CRA for IMBs imposes new compliance burdens that are neither needed nor effective. Instead, let’s focus on actions that will bring real results.</p>



<p><em>Craig Thomas is the Policy Director of the Community Home Lenders Association (CHLA).</em></p>



<p><em>This column does not necessarily reflect the opinion of HousingWire’s editorial department and its owners.</em></p>



<p>To contact the author of this story:<br>Craig Thomas at <a href="http://communitylender.org/" target="_blank" rel="noreferrer noopener">communitylender.org</a></p>



<p>To contact the editor responsible for this story:<br>Sarah Wheeler at&nbsp;<a href="mailto:swheeler@housingwire.com">swheeler@housingwire.com</a></p>
<div id="piano_wrapper"><div id="piano-meter-countdown"></div></div></p>	</div><!-- .entry-content -->

</article><!-- #post-332018 -->

							<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/articles/opinion-cra-for-imbs-wont-work-as-advertised/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.housingwire.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='332018' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d8491696a7" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="78"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

									<!----- Article Posts ----->
		<div class="grid-x grid-margin-x grid-margin-y article-posts-cards">

			<!-- Most Popular -->
								<div class="cell large-6">
						<div class="grid-x">
							<div class="cell">
								<h2 class="has-red-line--no-after">Most Popular Articles</h2>
								
<div class="featured-post grey-background flex-container flex-dir-column post-331609 post type-post status-publish format-standard has-post-thumbnail hentry category-appraisals-valuations category-mortgage tag-appraisals tag-department-of-veterans-affairs tag-featured" >
			<div class="container__img">
			<a href="https://www.housingwire.com/articles/va-hikes-appraisal-fees-turn-times-in-select-markets/">
				<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2021/11/AdobeStock_231108592.jpeg?w=1024&#038;resize=540,275" alt="AdobeStock_231108592" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2021/11/AdobeStock_231108592.jpeg?w=1024&amp;is-pending-load=1#038;resize=540,275" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="" src=" https://www.housingwire.com/wp-content/uploads/2021/11/AdobeStock_231108592.jpeg?w=1024&#038;resize=540,275" alt="AdobeStock_231108592" /></noscript>			</a>
		</div>
		<div class="container__txt flex-container flex-dir-column align-justify">
		<div class="container__txt--main">
		<a class="entry-title" href="https://www.housingwire.com/articles/va-hikes-appraisal-fees-turn-times-in-select-markets/" rel="bookmark">VA hikes appraisal fees, turn-times in select markets</a>		<p>The VA will raise appraisal fees and lengthen allowable turnaround times in select markets across the country.</p>
		</div>
		<div>
			<span class="date-posted">Nov 19, 2021</span>			<span class="author">By <a href="https://www.housingwire.com/author/georgia-kromrei/" title="Posts by Georgia Kromrei" class="author url fn" rel="author">Georgia Kromrei</a></span>		</div>
	</div>
</div>
							</div>
							<div class="cell">
								<ul class="posts-list posts-list--articles no-bullet">
									
<li class="posts-list__item container__txt bottom-border post-331433 post type-post status-publish format-standard has-post-thumbnail hentry category-mortgage category-origination tag-down-payment tag-featured tag-finance tag-hwmember tag-jumbo-arms tag-mi-buster tag-mortgage tag-purchase-market tag-united-wholesale-mortgage"	data-aos="fade-up"
	data-aos-duration="1500"
	data-aos-delay="1000"
	data-aos-once="true"
>
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/uwm-waives-mi-with-a-10-down-payment-but-theres-a-catch/" rel="bookmark">UWM waives MI with a 10.01% down payment, but there&#8217;s a catch</a></h3>	  <div>
  <span class="date-posted">Nov 18, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/mvolkova/" title="Posts by Maria Volkova" class="author url fn" rel="author">Maria Volkova</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-331754 post type-post status-publish format-standard has-post-thumbnail hentry category-mortgage category-origination tag-finance tag-guaranteed-rate tag-mortgage tag-shant-banosian tag-top-originator tag-top-producer"	data-aos="fade-up"
	data-aos-duration="1500"
	data-aos-delay="1000"
	data-aos-once="true"
>
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/guaranteed-rates-shant-banosian-clears-2b-in-originations-in-2021/" rel="bookmark">Guaranteed Rate&#8217;s Shant Banosian clears $2B in originations in 2021</a></h3>	  <div>
  <span class="date-posted">Nov 23, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/mvolkova/" title="Posts by Maria Volkova" class="author url fn" rel="author">Maria Volkova</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-331584 post type-post status-publish format-standard has-post-thumbnail hentry category-mortgage category-origination tag-featured tag-internet-meme tag-jeffrey-ishbia tag-loans tag-mat-ishbia tag-origination tag-sec tag-secondary-offering tag-shareholder tag-stocks tag-uwm"	data-aos="fade-up"
	data-aos-duration="1500"
	data-aos-delay="1000"
	data-aos-once="true"
>
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/uwm-cancels-secondary-offering/" rel="bookmark">UWM cancels secondary offering</a></h3>	  <div>
  <span class="date-posted">Nov 19, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/flaviafurlannunes/" title="Posts by Flávia Furlan Nunes" class="author url fn" rel="author">Flávia Furlan Nunes</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-331676 post type-post status-publish format-standard has-post-thumbnail hentry category-economics category-housing-market category-real-estate tag-featured tag-forbearance-crash-bros tag-home-price-growth-3 tag-housing-data tag-housing-demographics tag-housing-inventory tag-hwmember tag-nar-existing-home-sales"	data-aos="fade-up"
	data-aos-duration="1500"
	data-aos-delay="1000"
	data-aos-once="true"
>
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/existing-home-sales-now-outperforming/" rel="bookmark">Existing home sales now outperforming</a></h3>	  <div>
  <span class="date-posted">Nov 22, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/logan-mohtashami/" title="Posts by Logan Mohtashami" class="author url fn" rel="author">Logan Mohtashami</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-331801 post type-post status-publish format-standard has-post-thumbnail hentry category-mortgage category-origination tag-company-layoffs tag-finance tag-interfirst-mortgage-co tag-mortgage tag-mortgage-layoffs"	data-aos="fade-up"
	data-aos-duration="1500"
	data-aos-delay="1000"
	data-aos-once="true"
>
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/interfirst-mortgage-to-lay-off-nearly-50-los/" rel="bookmark">Interfirst Mortgage to lay off nearly 50 LOs</a></h3>	  <div>
  <span class="date-posted">Nov 23, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/mvolkova/" title="Posts by Maria Volkova" class="author url fn" rel="author">Maria Volkova</a></span>    </div>
  
</li>
								</ul>
							</div>
						</div>
					</div>
					
			<!-- Latest -->
							<div class="cell large-6">
					<div class="grid-x">
						<div class="cell">
							<h2 class="has-red-line--no-after">Latest Articles</h2>
							
<div class="featured-post grey-background flex-container flex-dir-column post-332088 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsored-content tag-home-search tag-homebot" >
			<div class="container__img">
			<a href="https://www.housingwire.com/articles/how-one-company-aims-to-put-lenders-at-the-forefront-of-online-home-search/">
				<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2020/06/AdobeStock_314130035.jpeg?w=1024&#038;resize=540,275" alt="Real estate concept. Houses on schema diagram. Person searching proper rent apartment in laptop." data-lazy-src="https://www.housingwire.com/wp-content/uploads/2020/06/AdobeStock_314130035.jpeg?w=1024&amp;is-pending-load=1#038;resize=540,275" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="" src=" https://www.housingwire.com/wp-content/uploads/2020/06/AdobeStock_314130035.jpeg?w=1024&#038;resize=540,275" alt="Real estate concept. Houses on schema diagram. Person searching proper rent apartment in laptop." /></noscript>			</a>
		</div>
		<div class="container__txt flex-container flex-dir-column align-justify">
		<div class="container__txt--main">
		<a class="entry-title" href="https://www.housingwire.com/articles/how-one-company-aims-to-put-lenders-at-the-forefront-of-online-home-search/" rel="bookmark">How one company aims to put lenders at the forefront of online home search</a>		<p>HW Media CEO Clayton Collins recently spoke with Ernie Graham, CEO and Co-founder at Homebot, to dive into what it really means for mortgage professionals to create clients for life, and how Homebot is doing that through the entire home-buying process, starting with home search.  </p>
		</div>
		<div>
			<span class="date-posted">Nov 24, 2021</span>			<span class="author">By <a href="https://www.housingwire.com/author/content-solutions-team/" title="Posts by Content Solutions Team" class="author url fn" rel="author">Content Solutions Team</a></span>		</div>
	</div>
</div>
						</div>
						<div class="cell">
							<ul class="posts-list posts-list--articles no-bullet">
								
<li class="posts-list__item container__txt bottom-border post-332059 post type-post status-publish format-standard has-post-thumbnail hentry category-economics category-housing-market tag-homebuilder-confidence tag-homebuilders tag-hwmember tag-new-homes-sales"	data-aos="fade-up"
	data-aos-duration="1500"
	data-aos-delay="1000"
	data-aos-once="true"
>
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/why-are-builders-happy-despite-new-homes-sales-miss/" rel="bookmark">Why are builders happy despite new homes sales miss?</a></h3>	  <div>
  <span class="date-posted">Nov 24, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/logan-mohtashami/" title="Posts by Logan Mohtashami" class="author url fn" rel="author">Logan Mohtashami</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-332042 post type-post status-publish format-standard has-post-thumbnail hentry category-mortgage tag-hwmember"	data-aos="fade-up"
	data-aos-duration="1500"
	data-aos-delay="1000"
	data-aos-once="true"
>
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/hw-member-spotlight-bill-lowman/" rel="bookmark">HW+ Member Spotlight: Bill Lowman</a></h3>	  <div>
  <span class="date-posted">Nov 24, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/brena-swanson/" title="Posts by Brena Nath" class="author url fn" rel="author">Brena Nath</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-331619 post type-post status-publish format-standard has-post-thumbnail hentry category-fintech category-mortgage tag-cathleen-schreiner-gates tag-featured tag-hwmember tag-simplenexus"	data-aos="fade-up"
	data-aos-duration="1500"
	data-aos-delay="1000"
	data-aos-once="true"
>
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/what-does-mortgage-tech-disruption-actually-look-like-simplenexus-cathleen-schreiner-gates-answers/" rel="bookmark">What does mortgage tech disruption actually look like? SimpleNexus&#8217; Cathleen Schreiner Gates answers</a></h3>	  <div>
  <span class="date-posted">Nov 24, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/brena-swanson/" title="Posts by Brena Nath" class="author url fn" rel="author">Brena Nath</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-332005 post type-post status-publish format-standard has-post-thumbnail hentry category-mortgage category-mortgage-rates tag-10-year-treasury-yield tag-30-year-mortgage-interest-rate tag-featured tag-freddie-mac tag-loans tag-mortgage tag-pmms tag-purchase tag-refinance"	data-aos="fade-up"
	data-aos-duration="1500"
	data-aos-delay="1000"
	data-aos-once="true"
>
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/mortgage-rates-remain-at-3-10/" rel="bookmark">Mortgage rates remain stuck at 3.10%</a></h3>	  <div>
  <span class="date-posted">Nov 24, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/flaviafurlannunes/" title="Posts by Flávia Furlan Nunes" class="author url fn" rel="author">Flávia Furlan Nunes</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-331962 post type-post status-publish format-standard has-post-thumbnail hentry category-origination tag-30-year-fixed-mortgage tag-applications tag-featured tag-mortgage tag-mortgage-bankers-association tag-purchase tag-rates tag-refinance"	data-aos="fade-up"
	data-aos-duration="1500"
	data-aos-delay="1000"
	data-aos-once="true"
>
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/mortgage-apps-increase-1-8-despite-higher-rates/" rel="bookmark">Mortgage apps rise despite higher interest rates</a></h3>	  <div>
  <span class="date-posted">Nov 24, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/flaviafurlannunes/" title="Posts by Flávia Furlan Nunes" class="author url fn" rel="author">Flávia Furlan Nunes</a></span>    </div>
  
</li>
							</ul>
						</div>

					</div>
				</div>
						</div>
									<!-- Sponsored Articles -->

										<div class="cell">
				<h2 class="has-red-line">Sponsored Content</h2>
				<div class="grid-x">
					<div class="cell featured-post sponsored-articles slick-slider" data-slick='{"slidesToShow": 1, "arrows": false, "infinite": true, "centerMode": true, "centerPadding": "50px", "mobileFirst": true, "responsive": [ { "breakpoint": 768, "settings": { "slidesToShow": 2 } }, { "breakpoint": 1024, "settings": { "slidesToShow": 3 } }, { "breakpoint": 1260, "settings": { "slidesToShow": 4, "centerPadding": "0" } } ]}'>
												<div class="grey-background">
								<div class="post-326882 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsored-content tag-appraisals tag-appraiser tag-featured tag-global-dms" >
																			<a href="https://www.housingwire.com/articles/what-does-the-future-hold-for-appraisal-tech/">
											<div class="container__img">
												<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2021/10/Screen-Shot-2021-10-27-at-5.28.23-PM.png?w=1024&#038;resize=345,170" alt="Screen Shot 2021-10-27 at 5.28.23 PM" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2021/10/Screen-Shot-2021-10-27-at-5.28.23-PM.png?w=1024&amp;is-pending-load=1#038;resize=345,170" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="" src=" https://www.housingwire.com/wp-content/uploads/2021/10/Screen-Shot-2021-10-27-at-5.28.23-PM.png?w=1024&#038;resize=345,170" alt="Screen Shot 2021-10-27 at 5.28.23 PM" /></noscript>											</div>
										</a>
																			<div class="container__txt flex-container align-middle">
										<div>
											<a href="https://www.housingwire.com/articles/what-does-the-future-hold-for-appraisal-tech/" rel="bookmark">What does the future hold for appraisal tech?</a>										</div>
									</div>
								</div>
							</div>
														<div class="grey-background">
								<div class="post-322790 how_video type-how_video status-publish has-post-thumbnail hentry category-sponsored-content tag-featured tag-forbearance tag-servicers tag-servicers-forbearance tag-xome" >
																			<a href="https://www.housingwire.com/videos/how-servicers-can-support-the-most-vulnerable-as-moratoriums-lift/">
											<div class="container__img">
												<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2020/10/forbearance-2.jpeg?w=1024&#038;resize=345,170" alt="Forbearance word from wooden letters." data-lazy-src="https://www.housingwire.com/wp-content/uploads/2020/10/forbearance-2.jpeg?w=1024&amp;is-pending-load=1#038;resize=345,170" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="" src=" https://www.housingwire.com/wp-content/uploads/2020/10/forbearance-2.jpeg?w=1024&#038;resize=345,170" alt="Forbearance word from wooden letters." /></noscript>											</div>
										</a>
																			<div class="container__txt flex-container align-middle">
										<div>
											<a href="https://www.housingwire.com/videos/how-servicers-can-support-the-most-vulnerable-as-moratoriums-lift/" rel="bookmark">How servicers can support the most vulnerable as moratoriums lift</a>										</div>
									</div>
								</div>
							</div>
														<div class="grey-background">
								<div class="post-322808 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsored-content tag-closing-process tag-featured tag-lenders tag-snapdocs" >
																			<a href="https://www.housingwire.com/articles/are-consistently-error-free-closings-within-reach-for-lenders/">
											<div class="container__img">
												<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2019/12/AdobeStock_162319350-e1600191801894.jpeg?w=1024&#038;resize=345,170" alt="Real estate agent offer hand for customer sign aggrement contract signature. Real estate concept closing" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2019/12/AdobeStock_162319350-e1600191801894.jpeg?w=1024&amp;is-pending-load=1#038;resize=345,170" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="" src=" https://www.housingwire.com/wp-content/uploads/2019/12/AdobeStock_162319350-e1600191801894.jpeg?w=1024&#038;resize=345,170" alt="Real estate agent offer hand for customer sign aggrement contract signature. Real estate concept closing" /></noscript>											</div>
										</a>
																			<div class="container__txt flex-container align-middle">
										<div>
											<a href="https://www.housingwire.com/articles/are-consistently-error-free-closings-within-reach-for-lenders/" rel="bookmark">Are consistently error-free closings within reach for lenders?</a>										</div>
									</div>
								</div>
							</div>
														<div class="grey-background">
								<div class="post-324627 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsored-content tag-featured tag-tight-margins tag-wfg tag-wfg-enterprise-solutions" >
																			<a href="https://www.housingwire.com/articles/how-lenders-can-work-more-efficiently-in-a-tight-profit-margin-environment/">
											<div class="container__img">
												<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2020/08/technologies.jpeg?w=1024&#038;resize=345,170" alt="technologies" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2020/08/technologies.jpeg?w=1024&amp;is-pending-load=1#038;resize=345,170" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="" src=" https://www.housingwire.com/wp-content/uploads/2020/08/technologies.jpeg?w=1024&#038;resize=345,170" alt="technologies" /></noscript>											</div>
										</a>
																			<div class="container__txt flex-container align-middle">
										<div>
											<a href="https://www.housingwire.com/articles/how-lenders-can-work-more-efficiently-in-a-tight-profit-margin-environment/" rel="bookmark">How lenders can work more efficiently in a tight profit margin environment</a>										</div>
									</div>
								</div>
							</div>
												</div>
				</div>
			</div>

																</div>

						
					<!----- Sidebar ----->
					<div class="cell large-shrink">
						
<aside class="widget-area">
	<section class="widget widget-advertisement">	<div class="advertisement " id="medrect_a">
		<script>
			googletag.cmd.push(function() { googletag.display( "medrect_a" ); });
		</script>
	</div>
	</section><section id="how_featured_webinars-2" class="widget widget_how_featured_webinars"><h3 class="has-red-line--no-after">Featured Webinars</h3>			<ul class="posts-list no-bullet">
														<li>
						<div class="flex-container">
							<a class="webinar-thumb-wrapper" href="https://www.housingwire.com/webinar/proven-strategies-for-accelerating-emortgage-adoption-with-freddie-mac-and-better/">
								<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2021/11/AdobeStock_175366350.jpeg?w=1024&#038;resize=75,75" alt="Finance concept: Home on digital background" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2021/11/AdobeStock_175366350.jpeg?w=1024&amp;is-pending-load=1#038;resize=75,75" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="" src=" https://www.housingwire.com/wp-content/uploads/2021/11/AdobeStock_175366350.jpeg?w=1024&#038;resize=75,75" alt="Finance concept: Home on digital background" /></noscript>							</a>
							<div>
								<div>
									<span>
										Hosted By																					<a href="https://snapdocs.com/" target="_self">Snapdocs</a>
																			</span>
								</div>
								<a href="https://www.housingwire.com/webinar/proven-strategies-for-accelerating-emortgage-adoption-with-freddie-mac-and-better/" rel="bookmark">Proven Strategies for Accelerating eMortgage Adoption with Freddie Mac and Better</a>							</div>
						</div>
					</li>
							</ul>

			</section><section id="how_featured_white_papers-2" class="widget widget_how_featured_white_papers"><h3 class="has-red-line--no-after">Featured White Papers</h3>			<ul class="posts-list no-bullet">
														<li>
						<div>
							<span>
								By																	<a href="https://www.fileinvite.com/" target="_self">FileInvite</a>
															</span>
						</div>
						<a href="https://www.housingwire.com/white-paper/five-levers-for-lenders-to-increase-sales-velocity/" rel="bookmark">Five levers for lenders to increase sales velocity</a>					</li>
														<li>
						<div>
							<span>
								By																	<a href="https://totalexpert.com/" target="_self">Total Expert</a>
															</span>
						</div>
						<a href="https://www.housingwire.com/white-paper/compliance-as-a-competitive-edge-in-a-purchase-market/" rel="bookmark">Compliance as a Competitive Edge in a Purchase Market</a>					</li>
							</ul>
		
			</section>
			<div class="sidebar-sticky scroll-to-fixed-fixed">
			<section class="widget widget-advertisement">	<div class="advertisement " id="medrect_b">
		<script>
			googletag.cmd.push(function() { googletag.display( "medrect_b" ); });
		</script>
	</div>
	</section>		</div>
		</aside>
					</div>

				</div>

			</div>
		</main><!-- #main -->
	</div><!-- #primary -->


			</div><!--/.grid-container -->
		</div><!-- #content -->

		
		<div class="ad-break"></div>
		<footer class="alignfull">
			<div class="grid-container">
								<nav class="grid-x grid-margin-x grid-padding-x align-justify">
					<section id="nav_menu-2" class="widget cell medium-3 widget_nav_menu"><h3 class="widget-title">HousingWire</h3><div class="menu-footer-housingwire-container"><ul id="menu-footer-housingwire" class="menu"><li id="menu-item-206360" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206360"><a href="https://www.housingwire.com/category/mortgage/">Mortgage News</a></li>
<li id="menu-item-206361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206361"><a href="https://www.housingwire.com/category/real-estate/">Real Estate News</a></li>
<li id="menu-item-206362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206362"><a href="https://www.housingwire.com/category/fintech/">FinTech News</a></li>
</ul></div></section><section id="nav_menu-3" class="widget cell medium-3 widget_nav_menu"><h3 class="widget-title">Community</h3><div class="menu-footer-hw-community-container"><ul id="menu-footer-hw-community" class="menu"><li id="menu-item-36718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36718"><a href="https://www.housingwire.com/engage">Engage Events</a></li>
<li id="menu-item-207709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207709"><a href="https://www.housingwire.com/editors-choice-awards/">Editors&#8217; Choice Awards</a></li>
<li id="menu-item-277014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277014"><a href="https://www.housingwire.com/category/real-estate-enthusiasts/">Real Estate Enthusiasts</a></li>
</ul></div></section><section id="nav_menu-4" class="widget cell medium-3 widget_nav_menu"><h3 class="widget-title">Advertise With HW</h3><div class="menu-footer-advertise-with-hw-container"><ul id="menu-footer-advertise-with-hw" class="menu"><li id="menu-item-36735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36735"><a href="https://www.housingwire.com/advertise/#digital-advertising">Digital Advertising</a></li>
<li id="menu-item-36736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36736"><a href="https://www.housingwire.com/advertise/#hw-content-solutions">HW Content Solutions</a></li>
<li id="menu-item-36737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36737"><a href="https://www.housingwire.com/advertise/#print-advertising">Print Advertising</a></li>
<li id="menu-item-36738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36738"><a href="https://www.housingwire.com/advertise/#contact-us">Download Rate Card</a></li>
</ul></div></section><section id="nav_menu-5" class="widget cell medium-3 widget_nav_menu"><h3 class="widget-title">Company</h3><div class="menu-footer-company-container"><ul id="menu-footer-company" class="menu"><li id="menu-item-216323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216323"><a href="https://www.housingwire.com/category/hwmedia-hq/">HW Media HQ</a></li>
<li id="menu-item-255554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255554"><a href="https://www.housingwire.com/about/">About</a></li>
<li id="menu-item-205885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205885"><a href="https://www.housingwire.com/contact/">Contact Us</a></li>
<li id="menu-item-205893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205893"><a href="https://www.housingwire.com/licensing-permissions-and-reprints/">Licensing &#038; Reprints</a></li>
<li id="menu-item-211241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211241"><a href="https://www.housingwire.com/jobs/">Jobs</a></li>
</ul></div></section>				</nav><!-- /.grid-x for Footer: Menu -->

								<div class="grid-x grid-margin-x social-legal align-middle">
					<div class="cell large-shrink">
						<ul class="no-bullet social social--round flex-container align-center">
							<li class="social__facebook"><a href="https://www.facebook.com/HousingWire/" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
							<li class="social__instagram"><a href="https://www.instagram.com/housingwire" target="_blank"><i class="fab fa-instagram" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
							<li class="social__twitter"><a href="https://twitter.com/housingwire" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i><span class="screen-reader-text">Twitter</span></a></li>
							<li class="social__linkedin"><a href="https://www.linkedin.com/company/housingwire" target="_blank"><i class="fab fa-linkedin-in" aria-hidden="true"></i><span class="screen-reader-text">LinkedIn</span></a></li>
						</ul>
					</div>
					<div class="cell large-auto text-center">
						<span>© 2006-2021 HW Media, LLC. All rights reserved. Site by <a href="https://trewknowledge.com/" target="_blank">Trew Knowledge.</a><br />Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=www.housingwire.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></span>
					</div>
					<div class="cell large-shrink">
						<div class="menu-footer-institutional-container"><ul id="menu-footer-institutional" class="menu"><li id="menu-item-36717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-36717"><a href="https://www.housingwire.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>					</div>
				</div><!-- /.grid-x for Footer: Social & Legal -->

			</div><!-- /.grid-container -->
		</footer>
	</div><!-- #page -->

			<!-- login modal -->
		<div class="reveal login-modal" id="loginModal" data-reveal>
			<div class="grid-x">
				<div class="cell medium-6 container__img">
					<img src="https://www.housingwire.com/wp-content/themes/housingwire/img/login-house.png?resize=583,555" alt="3d rendering of a row of luxury townhouses along a street" data-lazy-src="https://www.housingwire.com/wp-content/themes/housingwire/img/login-house.png?resize=583%2C555&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src=" https://www.housingwire.com/wp-content/themes/housingwire/img/login-house.png?resize=583,555" alt="3d rendering of a row of luxury townhouses along a street" /></noscript>				</div>
				<div class="cell medium-6 container__txt flex-container align-middle">
					<button class="button__close" data-close aria-label="close modal" type="button">
						<i class="fa-2x fa-times fal" aria-hidden="true" title="close modal"></i>
					</button>

							<form id="login_form" class="form" action="login" method="post">
			<div class="grid-x grid-margin-x grid-margin-y">
				<div class="cell">
					<h2 class="text-center">Log In</h2>
				</div>
				<div class="cell text-center no-margin-bottom">
											<span class="btn-twitter"><a href="https://www.linkedin.com/oauth/v2/authorization?response_type=code&#038;client_id=78wtirlpecps78&#038;redirect_uri=https://www.housingwire.com/wp-login.php?vip_social_login_provider=linkedin&#038;scope=r_liteprofile%20r_emailaddress" class="vsl-provider linkedin" data-provider="linkedin">Log in with LinkedIn</a> OR </span>
										</div>
				<div class="cell no-top-margin">
					<div class="form-status-message"></div>
					<label for="user_login" class="screen-reader-text ">Email</label>
					<input placeholder="Email" name="user_login" id="user_login" class="required" type="text"/>
					<label for="user_pass" class="screen-reader-text ">Password</label>
					<input placeholder="Password" name="user_pass" id="user_pass" class="required" type="password"/>
					<p class="form-row">
						<label class="woocommerce-form__label woocommerce-form__label-for-checkbox woocommerce-form-login__rememberme">
							<input class="woocommerce-form__input woocommerce-form__input-checkbox" name="rememberme" type="checkbox" id="user_remember" value="forever" checked="checked">
							<span>Remember me</span>
						</label>
					</p>
					<a id="btn-forget-password" href="https://www.housingwire.com/my-account/lost-password/">Forgot Password?</a>
				</div>
				<div class="cell text-center">
					<input type="hidden" id="ajax_url" name="ajax_url" value="https://www.housingwire.com/wp-admin/admin-ajax.php">
					<input type="hidden" id="how_login_nonce" name="how_login_nonce" value="cba4279ad1" /><input type="hidden" name="_wp_http_referer" value="/articles/opinion-cra-for-imbs-wont-work-as-advertised/" />					<input id="login_submit" class="button medium" type="submit" value="Login"/>
					<p>Don't have an account? <span class="no-break">Please <a href="https://www.housingwire.com/membership" id="sign-up-link" class="sign-up">Sign Up</a></span></p>
				</div>
			</div>
		</form>
		
				</div>
			</div>
		</div>
		


<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="housingwire.com" src="//cdn.parsely.com/keys/housingwire.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<!--Enhanced Ecommerce Google Analytics Plugin for Woocommerce by Tatvic Plugin Version:2.3.2-->	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.housingwire.com\/articles\/opinion-cra-for-imbs-wont-work-as-advertised\/":332018};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/articles/opinion-cra-for-imbs-wont-work-as-advertised/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcGnrcUAAAAANojb5Y7q5Kpi7G-0qHELTXQ0vpi"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en_US"></div>
			
			<img style="float: right; display: none" class="loading" src="https://www.housingwire.com/wp-content/mu-plugins/jetpack-10.3/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.housingwire.com\/checkout\/","is_cart":"","cart_redirect_after_add":"yes"};
</script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script type="text/javascript" src="https://www.housingwire.com/_static/??-eJyljsEKwjAQRH/IZBUx9SKe/QA/IN2skrTJ1mxC8e8NtQePijCHGWZ4DMyTQk6FUoFprHefBGZm5BgpI4EVoSIQmh6V8lP1I+NQ/Rr1Eq8XHX3SQTbwNe6Wl5kD65wqrNDm8jslSBvy4Kk5/XZ/XPmoV8o5nnZm35nj9mC68ALgEHEr" ></script><script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_eb369cd6be18f4eea08de13af0d52b44","fragment_name":"wc_fragments_eb369cd6be18f4eea08de13af0d52b44","request_timeout":"5000"};
</script>
<script src='https://www.housingwire.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.5.1' id='wc-cart-fragments-js'></script>
<script id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script id='metrocorp-piano-js-extra'>
var mcPiano = {"ajaxurl":"https:\/\/www.housingwire.com\/wp-admin\/admin-ajax.php","pageslug":"opinion-cra-for-imbs-wont-work-as-advertised","hbpageurl":"https:\/\/www.housingwire.com\/articles\/opinion-cra-for-imbs-wont-work-as-advertised\/","hbpagename":"Opinion: CRA for IMBs won\u2019t work as advertised","hbportalid":"4509319","formId":{"checkout":"b0f36c5c-046d-48fa-a5f5-158fdf5152ad","show":"afdedb82-f9d4-4c82-b8de-9a8e57cf2b5a","meter":"3d597d76-791e-4e0a-a5e6-1daca979f9ec"},"nonce":{"checkout":"b31e4587c8","show":"86b19e21f7","meter":"ddb3b2db80","newsletter":"caa64225cc"},"pushArray":{"setContentCreated":"2021-11-24T11:30:00","setContentAuthor":"","setContentSection":"","setTags":["community-home-lenders-association","community-reinvestment-act","conference-of-state-bank-supervisors","imbs"]}};
</script>
<script src='https://www.housingwire.com/wp-content/plugins/metrocorp-piano/js/metrocorp-piano.js?ver=1.0.11' id='metrocorp-piano-js'></script>
<script src='https://www.housingwire.com/wp-content/plugins/metrocorp-piano/js/hubspot-api.js?ver=1.0.11' id='hubspot-api-js'></script>
<script id='fue-front-script-js-extra'>
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/www.housingwire.com\/wp-admin\/admin-ajax.php"};
</script>
<script id='vip-social-login-js-extra'>
var VSL = {"admin_ajax":"https:\/\/www.housingwire.com\/wp-admin\/admin-ajax.php","current_user_id":"0","nonce":"330abbae18","fb_app_id":"0","lnk_id":"78"};
</script>
<script id='how-main-js-extra'>
var HOW = {"home_url":"https:\/\/www.housingwire.com","has_category":"","has_tag":"","is_single_post":"1","gated_content":"","gated_content_message":"<h4 style=\"text-align: center\">So you really like our content, huh? For continued access, complete your <a href=\"https:\/\/www.housingwire.com\/my-account\">free registration<\/a> today! Already registered? <a class=\"extras__login\" href=\"#\" data-open=\"loginModal\">log in<\/a><\/h4>\n","max_article_count":"5","is_logged_in":""};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type="text/javascript" src="https://www.housingwire.com/_static/??-eJy1ksFSAjEQRH/IIVIoysHyxgVv8gPZ7LDMOsmkkgkrfr3ZpbAs5SAHr5O87p5OzBDBSVAMaiKXjkI2g4gT7zE5hJ0wywAlAnpLnI2ij2wVs+mz2ZV6I1V81ucbc0Fqu4FXcWQZXqQOjM0ZdUJjaZjcT0736Kv0Xkqm0A2U0LSUdQSySzXLVtb0ju0VXI0drrGpA8YzQMFxaU/LTp0EhYSRjzN/nSqmAzlcS/J/oCrA0nXYgpRf1foC53Z71GjdG8xvZwtzwNBKMraoeKtK7uuY7ccRyNuu2kyBqCqljE5JAkgzhsP0Dz7fBpcKHcZP1dTHPHX57J/my8XDcrW6u3/sPwF+Tfj9" ></script><script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://www.housingwire.com/wp-content/mu-plugins/jetpack-10.3/_inc/build/sharedaddy/sharing.min.js?ver=10.3' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
tvc_lc="USD";

tvc_smd={"tvc_wcv":"5.5.1","tvc_wpv":"5.8.2","tvc_eev":"2.3.2","tvc_cnf":{"t_ee":"","t_df":false,"t_gUser":false,"t_UAen":null,"t_thr":"6","t_IPA":false,"t_OptOut":false,"t_PrivacyPolicy":true}};
 });
</script>
<script async type="text/javascript" src="https://experience.tinypass.com/xbuilder/experience/load?aid=nvBufqq8pu"></script><script src='https://stats.wp.com/e-202147.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'165477913',post:'332018',tz:'-5',srv:'www.housingwire.com'} ]);
	_stq.push([ 'clickTrackerInit', '165477913', '332018' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a6c79fba96","applicationID":"261034550","transactionName":"ZVEBbBFTWRJRBUZeDFwbIlsXW1gPHxVbWQReUQ==","queueTime":0,"applicationTime":379,"atts":"SRYWGllJSk0SBxANGE9J","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
