
<!doctype html>
<html lang="en-US">
<head> <script type="text/javascript">if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

	<link rel="preconnect" href="https://cdn.tinypass.com" /><meta name='robots' content='max-image-preview:large' />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Critical defects increase as refi market fades - HousingWire</title>
	<meta name="description" content="Mortgage lenders generated more defective loans in the second quarter, reflecting the transition from a refinance to a purchase market, according to ACES Quality Management’s latest critical defect report." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.housingwire.com/articles/critical-defects-increase-as-refi-market-fades/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Critical defects increase as refi market fades - HousingWire" />
	<meta property="og:description" content="Mortgage lenders generated more defective loans in the second quarter, reflecting the transition from a refinance to a purchase market, according to ACES Quality Management’s latest critical defect report." />
	<meta property="og:url" content="https://www.housingwire.com/articles/critical-defects-increase-as-refi-market-fades/" />
	<meta property="og:site_name" content="HousingWire" />
	<meta property="article:publisher" content="https://www.facebook.com/HousingWire/" />
	<meta property="article:published_time" content="2021-12-13T22:19:46+00:00" />
	<meta property="article:modified_time" content="2021-12-14T14:45:38+00:00" />
	<meta property="og:image" content="https://www.housingwire.com/wp-content/uploads/2020/07/AdobeStock_166130661-e1595364123692.jpeg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@housingwire" />
	<meta name="twitter:site" content="@housingwire" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Flávia Furlan Nunes">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.housingwire.com/#organization","name":"HousingWire","url":"https://www.housingwire.com/","sameAs":["https://www.facebook.com/HousingWire/","https://www.linkedin.com/company/housingwire","https://twitter.com/housingwire"],"logo":{"@type":"ImageObject","@id":"https://www.housingwire.com/#logo","inLanguage":"en-US","url":"https://www.housingwire.com/wp-content/uploads/2020/01/HW_Bug.jpg","width":823,"height":823,"caption":"HousingWire"},"image":{"@id":"https://www.housingwire.com/#logo"}},{"@type":"WebSite","@id":"https://www.housingwire.com/#website","url":"https://www.housingwire.com/","name":"HousingWire","description":"HousingWire is the nation&#039;s most influential source of news and information on housing and mortgage lending.","publisher":{"@id":"https://www.housingwire.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.housingwire.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.housingwire.com/articles/critical-defects-increase-as-refi-market-fades/#primaryimage","inLanguage":"en-US","url":"https://www.housingwire.com/wp-content/uploads/2020/07/AdobeStock_166130661-e1595364123692.jpeg","width":1200,"height":800,"caption":"Glowing and broken light bulb comparison concept, problem and solution, failure and success, learning from mistake"},{"@type":"WebPage","@id":"https://www.housingwire.com/articles/critical-defects-increase-as-refi-market-fades/#webpage","url":"https://www.housingwire.com/articles/critical-defects-increase-as-refi-market-fades/","name":"Critical defects increase as refi market fades - HousingWire","isPartOf":{"@id":"https://www.housingwire.com/#website"},"primaryImageOfPage":{"@id":"https://www.housingwire.com/articles/critical-defects-increase-as-refi-market-fades/#primaryimage"},"datePublished":"2021-12-13T22:19:46+00:00","dateModified":"2021-12-14T14:45:38+00:00","description":"Mortgage lenders generated more defective loans in the second quarter, reflecting the transition from a refinance to a purchase market, according to ACES Quality Management\u2019s latest critical defect report.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.housingwire.com/articles/critical-defects-increase-as-refi-market-fades/"]}]},{"@type":"NewsArticle","@id":"https://www.housingwire.com/articles/critical-defects-increase-as-refi-market-fades/#article","isPartOf":{"@id":"https://www.housingwire.com/articles/critical-defects-increase-as-refi-market-fades/#webpage"},"author":{"@id":"https://www.housingwire.com/#/schema/person/3d4839fd6811337d031c4d0119e73295"},"headline":"Critical defects increase as refi market fades","datePublished":"2021-12-13T22:19:46+00:00","dateModified":"2021-12-14T14:45:38+00:00","mainEntityOfPage":{"@id":"https://www.housingwire.com/articles/critical-defects-increase-as-refi-market-fades/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.housingwire.com/#organization"},"image":{"@id":"https://www.housingwire.com/articles/critical-defects-increase-as-refi-market-fades/#primaryimage"},"keywords":"aces quality management,critical defect rate,defects,loan defects","articleSection":"Mortgage,Origination,Servicing","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.housingwire.com/articles/critical-defects-increase-as-refi-market-fades/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.housingwire.com/#organization"}},{"@type":"Person","@id":"https://www.housingwire.com/#/schema/person/3d4839fd6811337d031c4d0119e73295","name":"Fl\u00e1via Furlan Nunes","image":{"@type":"ImageObject","@id":"https://www.housingwire.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/80b305df6055e79b2f0b8a42e18d84af?s=96&d=mm&r=g","caption":"Fl\u00e1via Furlan Nunes"},"description":"Fl\u00e1via Furlan Nunes is HousingWire\u2019s mortgage reporter. Originally from S\u0101o Paulo, she spent more than ten years working for prominent Brazilian economic outlets before moving to New York City. Fl\u00e1via has a Master\u2019s Degree in Economics and Business Reporting from Columbia University.","sameAs":["fnunes@housingwire.com"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HousingWire &raquo; Feed" href="https://www.housingwire.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HousingWire &raquo; Comments Feed" href="https://www.housingwire.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HousingWire &raquo; Critical defects increase as refi market fades Comments Feed" href="https://www.housingwire.com/articles/critical-defects-increase-as-refi-market-fades/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.housingwire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- WP Fusion --><style type="text/css">.woocommerce .product .variations option:disabled { display: none; } </style><link rel='stylesheet' id='all-css-0' href='https://www.housingwire.com/_static/??-eJytj8sKwjAQRX/IdChq0YX4LelkKGMnDzJpS/7eqiDtzoXL+zgXLizJcECZHCmgKjjWAr1EHI1wn22uoKUKNZ5DsxYOsCUeCp4cWxLyFMpOJLGVshEaLNbf8DXb6h2EMZRXJ8k0cFBYYsToPWUkSBZHO9DONO8TCv3E4mCm4GJW8/nyn83v1t3f2u54PbWXc9c+AU/Nf6s=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='all-css-2' href='https://www.housingwire.com/_static/??-eJyVj91qwzAMhV+ojpY1LPRi7FGGsbXEq2QZyybk7evsB1qawXp3dHTOhwRLMk5iwVggUZ1CVGhWslmR1ivZOdUD7KVFnDBjdmg+hEgWU5NBtoEUCnIiW1Dhe1WT3oHKjNwCs1QNcVpCRvBBC7QcNEp8qLA5hHcVrub33k8sybqz6Z+6I7D4So2ls83orffrl2yQfyPeQ3Sg4oIlQzKJ3gwd7zzwF2p74MfYOm/82r8cT8NzP4zjBZCDnak=' type='text/css' media='all' />
<script id='fue-account-subscriptions-js-extra'>
var FUE = {"ajaxurl":"https:\/\/www.housingwire.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/www.housingwire.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
</script>
<script type="text/javascript" src="https://www.housingwire.com/_static/??-eJx9zEEKwkAMheELmQ5FLboQz1JjWlImyTiZUHp7i7hwJTx4m58vrQVYMceTPC37XkF1+14nrN3ih/QvAuG5jo1+YzRtpC2VHDOrp9UMTYQqEkyWs60QBUhGzp4aSck78KGnIBgRLbSBx8Oxcmls6jt9l1s/HK+n/nIe+uUN0ipFaw==" ></script><script defer src='https://stats.wp.com/s-202150.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://www.housingwire.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.housingwire.com/wp-json/wp/v2/posts/333440" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.housingwire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.housingwire.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<meta name="generator" content="WooCommerce 5.5.1" />
<link rel='shortlink' href='https://www.housingwire.com/?p=333440' />
<link rel="alternate" type="application/json+oembed" href="https://www.housingwire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.housingwire.com%2Farticles%2Fcritical-defects-increase-as-refi-market-fades%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.housingwire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.housingwire.com%2Farticles%2Fcritical-defects-increase-as-refi-market-fades%2F&#038;format=xml" />
		<!-- Start of HubSpot Embed Code -->
			<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/4509319.js"></script>
		<!-- End of HubSpot Embed Code -->
	
<!-- BEGIN wp-parsely Plugin Version 2.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.housingwire.com\/articles\/critical-defects-increase-as-refi-market-fades\/"},"headline":"Critical defects increase as refi market fades","url":"http:\/\/www.housingwire.com\/articles\/critical-defects-increase-as-refi-market-fades\/","thumbnailUrl":"https:\/\/www.housingwire.com\/wp-content\/uploads\/2020\/07\/AdobeStock_166130661-e1595364123692.jpeg?w=150","image":{"@type":"ImageObject","url":"https:\/\/www.housingwire.com\/wp-content\/uploads\/2020\/07\/AdobeStock_166130661-e1595364123692.jpeg?w=150"},"dateCreated":"2021-12-13T22:19:46Z","datePublished":"2021-12-13T22:19:46Z","dateModified":"2021-12-13T22:19:46Z","articleSection":"Origination","author":[{"@type":"Person","name":"Fl\u00e1via Furlan Nunes"}],"creator":["Fl\u00e1via Furlan Nunes"],"keywords":["aces quality management","critical defect rate","defects","loan defects"],"publisher":{"@type":"Organization","name":"HousingWire","logo":{"@type":"ImageObject","url":"https:\/\/www.housingwire.com\/wp-content\/uploads\/2019\/09\/HW-logo1.png"}}}
		</script>

			<!-- END wp-parsely Plugin Version 2.0 -->
<script type="text/javascript">
document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
var setNptTechAdblockerCookie = function (adblocker) {
	var d = new Date();
	d.setTime(d.getTime() + 60 * 5 * 1000);
	document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
};
</script>
<script async src="https://www.npttech.com/advertising.js" onerror="setNptTechAdblockerCookie(true);"></script>
<!-- Start of HubSpot Embed Code --><script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/4509319.js"></script><!-- End of HubSpot Embed Code --><style type='text/css'>img#wpstats{display:none}</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script>(window.gaDevIds=window.gaDevIds||[]).push('5CDcaG');</script><link rel="amphtml" href="https://www.housingwire.com/articles/critical-defects-increase-as-refi-market-fades/?amp=1">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://www.housingwire.com/wp-content/uploads/2019/09/cropped-HW-logo1-e1615477616160.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.housingwire.com/wp-content/uploads/2019/09/cropped-HW-logo1-e1615477616160.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.housingwire.com/wp-content/uploads/2019/09/cropped-HW-logo1-e1615477616160.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.housingwire.com/wp-content/uploads/2019/09/cropped-HW-logo1-e1615477616160.png?w=270" />
<script async type="text/javascript" src="https://experience.tinypass.com/xbuilder/experience/load?aid=nvBufqq8pu"></script><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-8355216-9']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
			<meta property="article:section" content="Mortgage, Origination, Servicing" />
	
	<script>
		window.dataLayer = window.dataLayer || [];
					window.dataLayer.push({
				'event': 'viewedContent',
				'author': 'Flávia Furlan Nunes',
			});
				</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PVVGVBC');</script>
	<!-- End Google Tag Manager -->

	<!-- Global site tag (gtag.js) - Google Analytics - No Pageview -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1056573-1"></script>

	
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-1056573-1', { 'send_page_view': false });
	</script>

	<!-- Google Ad -->
			<script>
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push( function() {
														var pushdownMapping = googletag.sizeMapping().addSize([1024, 0], [[970, 250], [970, 90]]).addSize([740, 0], [728, 90]).addSize([0, 0], [320, 50]).build();
					googletag.defineSlot('/21614384512/housingwire/pushdown', [[970, 250], [970, 90], [320, 50], [728, 90]], 'pushdown' ).defineSizeMapping(pushdownMapping).addService(googletag.pubads());

					
					
					
											var medrectAMapping = googletag.sizeMapping().addSize([1024, 0], [[300, 600], [300, 250]]).addSize([740, 0], [[300, 600], [300, 250]]).addSize([0, 0], []).build();
						googletag.defineSlot('/21614384512/housingwire/medrect_a', [[300, 250], [300, 600]], 'medrect_a' ).defineSizeMapping(medrectAMapping).addService(googletag.pubads());
						
											var medrectBMapping = googletag.sizeMapping().addSize([1024, 0], [[300, 600], [300, 250]]).addSize([740, 0], [[300, 600], [300, 250]]).addSize([0, 0], []).build();
						googletag.defineSlot('/21614384512/housingwire/medrect_b', [[300, 250], [300, 600]], 'medrect_b' ).defineSizeMapping(medrectBMapping).addService(googletag.pubads());
					
				//      *** Defining key-value targeting for the test page ***
				
			googletag.pubads().enableLazyLoad({
				fetchMarginPercent: 100,  // Fetch slots within 1 viewports.
				renderMarginPercent: 100,  // Render slots within 1 viewports.
			});

			googletag.pubads().setTargeting('page_type', ["articles"]);
			googletag.pubads().setTargeting('taxonomy', ['Mortgage']);
			googletag.pubads().setTargeting('articletopic', ['Mortgage', 'Origination', 'Servicing']);
			googletag.pubads().setTargeting('keyword', []);
			googletag.pubads().setTargeting('tags', ['aces quality management', 'critical defect rate', 'defects', 'loan defects']);

			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();

			googletag.enableServices();
			});
		</script>
		<!-- END of Google Ad -->

			<script>
			tp = window.tp || [];
			tp.push(["setTags", ["mortgage","origination","servicing","aces-quality-management","critical-defect-rate","defects","loan-defects"]]);
		</script>
				<!-- Clearbit Script -->
		<script type="text/javascript">(function (d, u, h, s) {h = d.getElementsByTagName('head')[0];s = d.createElement('script');s.async = 1;s.src = u + new Date().getTime();h.appendChild(s);})(document, 'https://grow.clearbitjs.com/api/pixel.js?v=');</script>
		</head>


<body class="post-template-default single single-post postid-333440 single-format-standard wp-custom-logo theme-housingwire woocommerce-no-js has-blocks woocommerce-active">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVVGVBC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header">
		<!-------------- Top Nav Grid Container -------------->
		<div class="grid-container">
			<div class="grid-x align-middle">

				<!-- logo -->
				<div class="cell shrink">
					<div class="site-branding">
													<p><a href="https://www.housingwire.com/" class="custom-logo-link" rel="home"><img width="375" height="375" src="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png" class="custom-logo jetpack-lazy-image" alt="HW-logo" data-attachment-id="205737" data-permalink="https://www.housingwire.com/hw-logo/" data-orig-file="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png" data-orig-size="375,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HW-logo" data-image-description="" data-image-caption="" data-medium-file="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?w=300" data-large-file="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?w=375" data-lazy-srcset="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png 375w, https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?resize=150,150 150w, https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?resize=300,300 300w, https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?resize=100,100 100w" data-lazy-sizes="(max-width: 375px) 100vw, 375px" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></p>
												</div><!-- .site-branding -->
				</div>

				<!-- rest of header -->
				<div class="cell auto">
					<nav id="site-navigation" class="main-navigation bottom-border">

						<!------ top menu bar ------>
						<div class="grid-x align-justify align-middle">
							<!-- powered-by -->
							
							<!-- social menu -->
							<nav class="cell medium-shrink social">
								<ul class="no-bullet flex-container align-center">
									<li class="social__facebook"><a href="https://www.facebook.com/HousingWire/" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
									<li class="social__instagram"><a href="https://www.instagram.com/housingwire" target="_blank"><i class="fab fa-instagram" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
									<li class="social__twitter"><a href="https://twitter.com/housingwire" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i><span class="screen-reader-text">Twitter</span></a></li>
									<li class="social__linkedin"><a href="https://www.linkedin.com/company/housingwire" target="_blank"><i class="fab fa-linkedin-in" aria-hidden="true"></i><span class="screen-reader-text">LinkedIn</span></a></li>
								</ul>
							</nav>

							<!-- extras menu -->
							<nav class="cell medium-auto flex-container align-right extras">
								<ul class="no-bullet flex-container align-middle">
									<li class="extras__newsletter"><a href="https://www.housingwire.com/newsletter">Newsletters</a></li>
									<li class="extras__join"><a class="button" href="https://www.housingwire.com/membership"><b>Join HW+</b></a></li>
																			<li><button id="login" class="extras__login">Login</button></li>
										<li class="extras__account"><a href="https://www.housingwire.com/my-account">My Account</a></li>
										<li><button class="extras__logout">Logout</button></li>
																			<li class="extras__search">
												<form action="https://www.housingwire.com/">
			<input type="text" name="s" placeholder="Search Site" class="hide">
			<button class="button__search" type="button">
				<span class="extras__search--open">
					<i class="fa fa-search" aria-hidden="true" title="open search bar"></i>
					<span class="screen-reader-text">open search bar</span>
				</span>
				<span class="extras__search--close hide">
					<i class="far fa-times" aria-hidden="true" title="close search bar"></i>
					<span class="screen-reader-text">close search bar</span>
				</span>
			</button>
		</form>
										</li>
									<li class="extras__hamburger">
										<button><i class="fa fa-bars fa-lg" aria-hidden="true" title="toggle menu"></i></button>
										<span class="screen-reader-text">open menu</span>
									</li>
								</ul>
							</nav>

							<!------ overlay & main menu ------>
							<div class="cell small-12 overlay">
								<form action="https://www.housingwire.com/" class="overlay__search hide">
									<input type="text" name="s" placeholder="Search Here">
									<button type="submit" class="button__search">
										<i class="fa fa-search" aria-hidden="true" title="search site"></i>
										<span class="screen-reader-text">search site</span>
									</button>
								</form>
								<div class="main-menu">
									<nav class="menu-main-menu-container"><ul id="main-menu-top" class="menu"><li id="menu-item-206314" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-206314"><a href="https://www.housingwire.com/category/mortgage/">Mortgage</a>
<ul class="sub-menu">
	<li id="menu-item-206315" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206315"><a href="https://www.housingwire.com/category/mortgage/origination/">Origination</a></li>
	<li id="menu-item-289918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289918"><a href="https://www.housingwire.com/category/ma-funding/">IPO / M&amp;A</a></li>
	<li id="menu-item-206317" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206317"><a href="https://www.housingwire.com/category/mortgage/servicing/">Servicing</a></li>
	<li id="menu-item-325546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325546"><a href="https://www.housingwire.com/mortgage-rates-center/">Mortgage Rates Center</a></li>
	<li id="menu-item-206318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206318"><a href="https://www.housingwire.com/category/mortgage/secondary/">Secondary</a></li>
	<li id="menu-item-312379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312379"><a href="https://reversemortgagedaily.com/">Reverse</a></li>
	<li id="menu-item-206336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206336"><a href="https://www.housingwire.com/category/politics-money/cfpb-regulatory/">Regulatory</a></li>
</ul>
</li>
<li id="menu-item-206322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206322"><a href="https://www.housingwire.com/category/real-estate/">Real Estate</a>
<ul class="sub-menu">
	<li id="menu-item-206324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206324"><a href="https://www.housingwire.com/category/real-estate/housing-market/">Housing Market</a></li>
	<li id="menu-item-206323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206323"><a href="https://www.housingwire.com/category/real-estate/agents-brokers/">Agents/Brokers</a></li>
	<li id="menu-item-288656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288656"><a href="https://www.housingwire.com/category/politics-money/economics/">Economics</a></li>
	<li id="menu-item-234758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234758"><a href="https://www.housingwire.com/category/real-estate/affordable-housing/">Affordable Housing</a></li>
	<li id="menu-item-313560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313560"><a href="https://www.realtrends.com/rankings/">RealTrends Rankings</a></li>
	<li id="menu-item-281676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281676"><a href="https://www.housingwire.com/category/real-estate-enthusiasts/">Enthusiasts</a></li>
</ul>
</li>
<li id="menu-item-272024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272024"><a href="https://www.housingwire.com/category/title-escrow/">Closing</a></li>
<li id="menu-item-233251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-233251"><a href="https://www.housingwire.com/hwplus/">HW+</a>
<ul class="sub-menu">
	<li id="menu-item-301551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301551"><a href="https://www.housingwire.com/membership/">HW+ Membership</a></li>
	<li id="menu-item-321947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-321947"><a href="https://www.housingwire.com/realtrends-team-profitability-study/">Team Profitability Report</a></li>
	<li id="menu-item-312979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312979"><a href="https://www.housingwire.com/category/magazine/">Magazine</a></li>
</ul>
</li>
<li id="menu-item-205784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205784"><a>Knowledge</a>
<ul class="sub-menu">
	<li id="menu-item-205787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205787"><a href="https://www.housingwire.com/webinar/">Webinars</a></li>
	<li id="menu-item-205786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205786"><a href="https://www.housingwire.com/white-paper/">White Papers</a></li>
	<li id="menu-item-308988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308988"><a href="https://www.housingwire.com/tpo-center/">TPO Center</a></li>
	<li id="menu-item-205794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205794"><a href="https://www.housingwire.com/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-205793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205793"><a href="https://www.housingwire.com/engage/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-291913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291913"><a href="https://hopin.com/events/housingwire-annual-virtual-summit">HousingWire Annual</a></li>
	<li id="menu-item-314057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314057"><a href="https://www.housingwire.com/engage/event/homeownership-summit/">Homeownership Summit</a></li>
	<li id="menu-item-242714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242714"><a href="https://www.housingwire.com/engage/event/mortgage-tech-virtual-demo-day/">Virtual Demo Days</a></li>
</ul>
</li>
<li id="menu-item-205795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205795"><a href="https://www.housingwire.com/podcast/">Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-288280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288280"><a href="https://www.housingwire.com/shows/housingwire-daily/">HousingWire Daily</a></li>
	<li id="menu-item-288281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288281"><a href="https://www.housingwire.com/shows/housing-news-season-7/">Housing News</a></li>
	<li id="menu-item-313890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313890"><a href="https://www.realtrends.com/category/podcasts/">RealTrending</a></li>
</ul>
</li>
<li id="menu-item-288283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-288283"><a href="https://www.housingwire.com/editors-choice-awards/">Awards and Rankings</a>
<ul class="sub-menu">
	<li id="menu-item-295328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295328"><a href="https://www.housingwire.com/editors-choice-awards/">Nominate for Awards</a></li>
	<li id="menu-item-333393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333393"><a href="https://www.housingwire.com/articles/introducing-the-housingwire-2021-tech-trendsetters/">2021 Tech Trendsetters</a></li>
	<li id="menu-item-330391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-330391"><a href="https://www.housingwire.com/articles/introducing-the-2021-housingwire-vanguards/">2021 HW Vanguards</a></li>
	<li id="menu-item-315805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315805"><a href="https://www.housingwire.com/articles/presenting-housingwires-2021-women-of-influence/">2021 HW Women of Influence</a></li>
	<li id="menu-item-315806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315806"><a href="https://www.housingwire.com/articles/presenting-housingwires-2021-marketing-leaders/">2021 HW Marketing Leaders</a></li>
	<li id="menu-item-304705" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-304705"><a href="https://www.housingwire.com/articles/here-are-the-2021-hw-finance-leaders/">2021 HW Finance Leaders</a></li>
	<li id="menu-item-309051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309051"><a href="https://www.housingwire.com/articles/presenting-housingwires-2021-class-of-rising-stars/">2021 HW Rising Stars</a></li>
	<li id="menu-item-313563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313563"><a href="https://www.realtrends.com/the-thousand/">RealTrends The Thousand</a></li>
	<li id="menu-item-313567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313567"><a href="https://www.realtrends.com/brokerage-rankings/">RealTrends Five Hundred</a></li>
	<li id="menu-item-313565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313565"><a href="https://www.realtrends.com/americas-best/">RealTrends America&#8217;s Best</a></li>
	<li id="menu-item-330390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-330390"><a href="https://www.realtrends.com/website-rankings/">RealTrends Website Rankings</a></li>
</ul>
</li>
</ul></nav>								</div>
								<button class="overlay__newsletter hide"><a href="https://www.housingwire.com/newsletter">Newsletters</a></button>
								<button id="login" class="overlay__login hide">Login</button>
								<button class="overlay__logout hide">Logout</button>
							</div>
						</div><!-- /.grid-x -->
					</nav><!-- #site-navigation -->
				</div>

			</div><!-- /.grid-x -->
		</div><!-- /.grid-container -->
	</header><!-- #masthead -->


							<div class="grid-container grid-x grid-padding-y grid-padding-x top-bar-posts slick-slider" data-slick='{"slidesToShow": 1, "arrows": false, "infinite": true, "mobileFirst": true, "responsive": [{ "breakpoint": 768, "settings": "unslick" } ]}'>
							<div class="cell medium-3 align-middle grid-x single">
						<div class="cell small-3 align-middle image">
															<div class="container__img">
																			<a href="https://www.housingwire.com/white-paper/the-need-for-speed-get-to-the-market-first-and-fund-more-loans/" target="_blank">
											<img src="https://www.housingwire.com/wp-content/uploads/2021/09/mortgage-credit.jpeg?resize=120,120" alt="Get to the Market First and Fund More Loans">
										</a>
																		</div>
													</div>
						<div class="cell small-9 content">
																<a href="https://www.housingwire.com/white-paper/the-need-for-speed-get-to-the-market-first-and-fund-more-loans/" target="_blank">
										Get to the Market First and Fund More Loans									</a>
																		<p>This white paper discusses trigger marketing programs which can help you speedily get your marketing message to the righ...</p>
														</div>
					</div>
										<div class="cell medium-3 align-middle grid-x single">
						<div class="cell small-3 align-middle image">
															<div class="container__img">
																			<a href="https://www.housingwire.com/articles/better-coms-ceo-vishal-garg-taking-leave-effective-immediately/" target="_self">
											<img src="https://www.housingwire.com/wp-content/uploads/2021/11/HW-vishal-garg.png?resize=120,120" alt="Better.com’s CEO Vishal Garg taking leave “effective immediately”">
										</a>
																		</div>
													</div>
						<div class="cell small-9 content">
																<a href="https://www.housingwire.com/articles/better-coms-ceo-vishal-garg-taking-leave-effective-immediately/" target="_self">
										Better.com’s CEO Vishal Garg taking leave “effective immediately”									</a>
																		<p>Better.com CEO Vishal Garg is taking leave &quot;effectively immediately,&quot; according to an internal memo sent to employees of...</p>
														</div>
					</div>
										<div class="cell medium-3 align-middle grid-x single">
						<div class="cell small-3 align-middle image">
															<div class="container__img">
																			<a href="https://www.housingwire.com/webinar/back-to-the-future-of-mortgage-lending/" target="_self">
											<img src="https://www.housingwire.com/wp-content/uploads/2020/07/AdobeStock_228678481-e1595368662513.jpeg?resize=120,120" alt="Back to the Future of Mortgage Lending">
										</a>
																		</div>
													</div>
						<div class="cell small-9 content">
																<a href="https://www.housingwire.com/webinar/back-to-the-future-of-mortgage-lending/" target="_self">
										Back to the Future of Mortgage Lending									</a>
																		<p>This webinar will cover what’s to come in the future of mortgage lending by analyzing past trends in the industry, evo...</p>
														</div>
					</div>
										<div class="cell medium-3 align-middle grid-x single">
						<div class="cell small-3 align-middle image">
															<div class="container__img">
																			<a href="https://www.housingwire.com/podcast/logan-mohtashami-talks-housing-supply-and-inflation-growth/" target="_self">
											<img src="https://www.housingwire.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-11-at-4.07.52-PM.png?resize=120,120" alt="Logan Mohtashami talks housing supply and inflation growth">
										</a>
																		</div>
													</div>
						<div class="cell small-9 content">
																<a href="https://www.housingwire.com/podcast/logan-mohtashami-talks-housing-supply-and-inflation-growth/" target="_self">
										Logan Mohtashami talks housing supply and inflation growth									</a>
																		<p>Logan Mohtashami discusses homebuilders, the all-time lows in housing inventory, inflation growth, and mortgage rates....</p>
														</div>
					</div>
							</div>
		
	<div id="content" class="site-content">

		<div class="grid-container">
							<!----- Top Banner ad ----->
				<div class="grid-x grid-margin-x">
					<div class="cell">
							<div class="advertisement advertisement__top-leaderboard" id="pushdown">
		<script>
			googletag.cmd.push(function() { googletag.display( "pushdown" ); });
		</script>
	</div>
						</div>
				</div><!-- /.grid-x -->
				
	<div id="primary" class="content-area article-single">
		<main id="main" class="site-main">
			<div class="grid-container">
				<div class="grid-x grid-margin-x grid-margin-y">

					
						
<div class="cell text-center post-333440 post type-post status-publish format-standard has-post-thumbnail hentry category-mortgage category-origination category-servicing tag-aces-quality-management tag-critical-defect-rate tag-defects tag-loan-defects" >
	<header class="entry-header width-900">

					<span class="cat-links">
				<a href="https://www.housingwire.com/category/mortgage/" rel="category tag">Mortgage</a>			</span>
						<h1 class="page-title">Critical defects increase as refi market fades</h1>		<p class="sub-title">Critical defects climb to a rate of 2.27% in Q2 2021, up from 2.01% in Q1 2021</p>		<div class="social-by-line flex-container flex-dir-column align-middle">
			<div class="by-line">
									<span class="date">December 13, 2021, 5:19 pm</span>
					<span class="author">By <a href="https://www.housingwire.com/author/flaviafurlannunes/" title="Posts by Flávia Furlan Nunes" class="author url fn" rel="author">Flávia Furlan Nunes</a></span>								</div>
			<div class="flex-container align-center-middle social">
				<span>Share On</span>
				<div class="flex-container">
					<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-333440" class="share-twitter sd-button share-icon no-text" href="https://www.housingwire.com/articles/critical-defects-increase-as-refi-market-fades/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-333440" class="share-facebook sd-button share-icon no-text" href="https://www.housingwire.com/articles/critical-defects-increase-as-refi-market-fades/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.housingwire.com/articles/critical-defects-increase-as-refi-market-fades/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-333440" class="share-linkedin sd-button share-icon no-text" href="https://www.housingwire.com/articles/critical-defects-increase-as-refi-market-fades/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>				</div>
			</div>
		</div>
			</header><!-- .entry-header -->
</div>

						<div class="cell large-auto">
							<article id="post-333440">

	<div class="entry-content">
		
<p>Mortgage lenders generated more defective loans in the second quarter, reflecting the transition from a <a href="https://www.housingwire.com/articles/cash-out-refis-are-in-high-demand-as-equity-levels-skyrocket/" target="_blank" rel="noreferrer noopener">refinance </a>to a <a href="https://www.housingwire.com/articles/purchase-mortgages-overtake-refis-in-q3/" target="_blank" rel="noreferrer noopener">purchase market,</a> according to <strong>ACES Quality Management</strong>’s latest critical defect report.</p>



<p>The critical <a href="https://www.housingwire.com/articles/draft-defect-taxonomy-could-have-chilling-effect-on-fha-market/" target="_blank" rel="noreferrer noopener">defect</a> rate climbed to 2.27% in the second quarter of 2021, ending the trend of improvement in the previous two quarters. In the most recent quarter, it was 2.01%, according to the report published on Tuesday. For the coming months, the expectation is that the rate may be volatile.</p>



<p>The report is based on post-closing quality control data from around 100,000 unique records. Defects are categorized using the <strong>Fannie Mae</strong> loan defect taxonomy.<br><br>Nick Volpe, executive vice president of ACES, said that as the market continues to transition to primarily purchase transactions, lenders should expect continued volatility over the next few quarters and, therefore, keep a close watch on defects for the foreseeable future.<br><br>“Given the uncertainty of 2022’s market and increasing regulatory pressures, lenders must ensure their existing QC and compliance programs are leveraging automation to maximize loan quality and mitigate risk.”</p>



<p>Volpe mentioned volume stabilizations and declining unemployment numbers as silver linings in the second quarter findings. However, he cited the effect of inflation on interest rates as potentially dampening the outlook.<br><br>The defect category that needs some attention from mortgage lenders is income/employment, which made up 32% of all defects, the highest share since ACES began tracking defects by category. In the previous quarter, it was 31.4%.<br><br>The second category in critical defects was loan documentation (12.5% of the total), followed by borrower and mortgage eligibility (10.4%) and legal/regulatory/compliance (10.4%). The assets category made up 10% of all critical defects in the second quarter, down 2.37 basis points from the prior quarter. However, liabilities nearly doubled in defect share, to 6.67% of the total.<br><br>According to the report, defects in the appraisal category also more than doubled to 5.42% in the second quarter. ACES said appraisal issues are well documented, with most of the concern centered around rising appraisal costs, long turnaround times, and a shortage of qualified appraisers.<br><br>“Property appreciation is still very strong, but the appraisal process becomes more important in a purchase-driven market. Rising defects in the appraisal category indicate lenders should increase their risk and quality control efforts in this area,” the report said.<br><br>Conventional loans represented 72.25% of all defects in the second quarter, compared to 74.50% from the previous quarter. FHA defects share went from 19.44% to 21.99% in the same period. VA represented 3.14%, and USDA/RHS was 2.62%.<br><br>Improvements in conventional lending defect rates are essential given that these loans have dominated the market for the past 18 months, said ACES.</p>
<div id="piano_wrapper"><div id="piano-meter-countdown"></div></div></p>	</div><!-- .entry-content -->

</article><!-- #post-333440 -->

							<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/articles/critical-defects-increase-as-refi-market-fades/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.housingwire.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='333440' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8de7eba44b" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="6"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

									<!----- Article Posts ----->
		<div class="grid-x grid-margin-x grid-margin-y article-posts-cards">

			<!-- Most Popular -->
								<div class="cell large-6">
						<div class="grid-x">
							<div class="cell">
								<h2 class="has-red-line--no-after">Most Popular Articles</h2>
								
<div class="featured-post grey-background flex-container flex-dir-column post-333008 post type-post status-publish format-standard has-post-thumbnail hentry category-housing-market category-real-estate category-trends tag-altos-research tag-days-on-market tag-featured tag-housing-market" >
			<div class="container__img">
			<a href="https://www.housingwire.com/articles/three-predictions-for-the-2022-real-estate-market-housing-market-stays-hot/">
				<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2020/12/admin-ajax-38.jpeg?w=1024&#038;resize=540,275" alt="house, american flag, neighborhood" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2020/12/admin-ajax-38.jpeg?w=1024&amp;is-pending-load=1#038;resize=540,275" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="" src=" https://www.housingwire.com/wp-content/uploads/2020/12/admin-ajax-38.jpeg?w=1024&#038;resize=540,275" alt="house, american flag, neighborhood" /></noscript>			</a>
		</div>
		<div class="container__txt flex-container flex-dir-column align-justify">
		<div class="container__txt--main">
		<a class="entry-title" href="https://www.housingwire.com/articles/three-predictions-for-the-2022-real-estate-market-housing-market-stays-hot/" rel="bookmark">Will the housing market continue its hot streak in 2022?</a>		<p>Altos Research CEO Mike Simonsen outlines the variables that will indicate unexpected housing market shifts in the next year.</p>
		</div>
		<div>
			<span class="date-posted">Dec 10, 2021</span>			<span class="author">By <a href="https://www.housingwire.com/author/mike-simonsen/" title="Posts by Mike Simonsen" class="author url fn" rel="author">Mike Simonsen</a></span>		</div>
	</div>
</div>
							</div>
							<div class="cell">
								<ul class="posts-list posts-list--articles no-bullet">
									
<li class="posts-list__item container__txt bottom-border post-333312 post type-post status-publish format-standard has-post-thumbnail hentry category-mortgage tag-better-com tag-featured tag-finance tag-hwmember tag-mortgage tag-softbank tag-vishal-garg"	data-aos="fade-up"
	data-aos-duration="1500"
	data-aos-delay="1000"
	data-aos-once="true"
>
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/better-coms-ceo-vishal-garg-taking-leave-effective-immediately/" rel="bookmark">Better.com&#8217;s CEO Vishal Garg taking leave &#8220;effective immediately&#8221;</a></h3>	  <div>
  <span class="date-posted">Dec 10, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/mvolkova/" title="Posts by Maria Volkova" class="author url fn" rel="author">Maria Volkova</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-333334 post type-post status-publish format-standard has-post-thumbnail hentry category-mortgage category-secondary tag-acra-lending tag-angel-oak tag-featured tag-hwmember tag-kroll-bond-rating-agency tag-non-qm tag-non-qm-lending tag-non-qm-loans"	data-aos="fade-up"
	data-aos-duration="1500"
	data-aos-delay="1000"
	data-aos-once="true"
>
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/move-over-fannie-the-non-qm-loan-is-in-the-fast-lane/" rel="bookmark">Move over Fannie, the non-QM loan is in the fast lane</a></h3>	  <div>
  <span class="date-posted">Dec 10, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/williamconroy/" title="Posts by Bill Conroy" class="author url fn" rel="author">Bill Conroy</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-333128 post type-post status-publish format-standard has-post-thumbnail hentry category-mortgage tag-better-com tag-featured tag-finance tag-hwmember tag-layoffs tag-mergers-and-acquisitions tag-mortgage tag-softbank-group tag-vishal-garg"	data-aos="fade-up"
	data-aos-duration="1500"
	data-aos-delay="1000"
	data-aos-once="true"
>
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/better-coms-ceo-apologizes-but-the-fallout-continues/" rel="bookmark">Better.com&#8217;s CEO apologizes, but the fallout continues</a></h3>	  <div>
  <span class="date-posted">Dec 08, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/mvolkova/" title="Posts by Maria Volkova" class="author url fn" rel="author">Maria Volkova</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-332954 post type-post status-publish format-standard has-post-thumbnail hentry category-agents-brokers category-title-escrow category-fed-policy category-politics-money category-real-estate tag-biden-administration tag-real-estate-market tag-title-insurance"	data-aos="fade-up"
	data-aos-duration="1500"
	data-aos-delay="1000"
	data-aos-once="true"
>
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/all-cash-transactions-under-scrutiny-of-biden-administration/" rel="bookmark">All-cash transactions under scrutiny of Biden administration</a></h3>	  <div>
  <span class="date-posted">Dec 07, 2021</span><span class="author">By <a href="https://www.realtrends.com" title="Posts by RealTrends" class="author url fn" rel="author">RealTrends</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-333372 post type-post status-publish format-standard has-post-thumbnail hentry category-agents-brokers category-brokerage category-housing-market category-legal category-real-estate tag-atlanta tag-fair-housing tag-featured tag-hwmember tag-national-association-of-realtors tag-oregon tag-re-max"	data-aos="fade-up"
	data-aos-duration="1500"
	data-aos-delay="1000"
	data-aos-once="true"
>
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/inside-the-effort-to-outlaw-real-estate-love-letters/" rel="bookmark">Inside the effort to outlaw real estate ‘love letters’</a></h3>	  <div>
  <span class="date-posted">Dec 13, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/brooklee-han/" title="Posts by Brooklee Han" class="author url fn" rel="author">Brooklee Han</a></span>    </div>
  
</li>
								</ul>
							</div>
						</div>
					</div>
					
			<!-- Latest -->
							<div class="cell large-6">
					<div class="grid-x">
						<div class="cell">
							<h2 class="has-red-line--no-after">Latest Articles</h2>
							
<div class="featured-post grey-background flex-container flex-dir-column post-333385 post type-post status-publish format-standard has-post-thumbnail hentry category-hw-awards category-fintech tag-blend tag-hw-awards-2 tag-kristen-estrella tag-title365" >
			<div class="container__img">
			<a href="https://www.housingwire.com/articles/title-automation-allows-for-record-volume/">
				<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2021/12/AdobeStock_373900981.jpeg?w=1024&#038;resize=540,275" alt="Basic RGB" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2021/12/AdobeStock_373900981.jpeg?w=1024&amp;is-pending-load=1#038;resize=540,275" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="" src=" https://www.housingwire.com/wp-content/uploads/2021/12/AdobeStock_373900981.jpeg?w=1024&#038;resize=540,275" alt="Basic RGB" /></noscript>			</a>
		</div>
		<div class="container__txt flex-container flex-dir-column align-justify">
		<div class="container__txt--main">
		<a class="entry-title" href="https://www.housingwire.com/articles/title-automation-allows-for-record-volume/" rel="bookmark">Title automation allows for record volume</a>		<p>Kristen Estrella, president of Title365, discusses how the company is helping streamline the closing process and accelerating closing times in the midst of record volume. </p>
		</div>
		<div>
			<span class="date-posted">Dec 13, 2021</span>			<span class="author">By <a href="https://www.housingwire.com/author/lcollins/" title="Posts by Lesley Collins" class="author url fn" rel="author">Lesley Collins</a></span>		</div>
	</div>
</div>
						</div>
						<div class="cell">
							<ul class="posts-list posts-list--articles no-bullet">
								
<li class="posts-list__item container__txt bottom-border post-333423 post type-post status-publish format-standard has-post-thumbnail hentry category-brokerage category-housing-market category-ibuyers category-real-estate tag-amherst-residential tag-hwmember tag-institutional-investors tag-investor tag-invitation-homes tag-national-rental-home-council tag-wall-street"	data-aos="fade-up"
	data-aos-duration="1500"
	data-aos-delay="1000"
	data-aos-once="true"
>
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/through-the-eyes-of-the-single-family-rental-lobby/" rel="bookmark">Through the eyes of the single-family rental lobby</a></h3>	  <div>
  <span class="date-posted">Dec 13, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/mblake/" title="Posts by Matthew Blake" class="author url fn" rel="author">Matthew Blake</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-333044 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsored-content tag-b2b tag-jason-mitchell tag-jmg"	data-aos="fade-up"
	data-aos-duration="1500"
	data-aos-delay="1000"
	data-aos-once="true"
>
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/how-one-real-estate-company-is-navigating-the-industrys-shift-to-b2b-transactions/" rel="bookmark">How one real estate company is navigating the industry’s shift to B2B transactions</a></h3>	  <div>
  <span class="date-posted">Dec 13, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/content-solutions-team/" title="Posts by Content Solutions Team" class="author url fn" rel="author">Content Solutions Team</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-333405 post type-post status-publish format-standard has-post-thumbnail hentry category-title-escrow category-housing-market category-proptech category-real-estate category-real-estate-enthusiasts tag-airbnb tag-featured tag-stewart-title tag-title-first-agency-inc tag-title-insurance"	data-aos="fade-up"
	data-aos-duration="1500"
	data-aos-delay="1000"
	data-aos-once="true"
>
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/realpha-partners-with-title-first-agency/" rel="bookmark">reAlpha partners with Title First Agency</a></h3>	  <div>
  <span class="date-posted">Dec 13, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/brooklee-han/" title="Posts by Brooklee Han" class="author url fn" rel="author">Brooklee Han</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-333372 post type-post status-publish format-standard has-post-thumbnail hentry category-agents-brokers category-brokerage category-housing-market category-legal category-real-estate tag-atlanta tag-fair-housing tag-featured tag-hwmember tag-national-association-of-realtors tag-oregon tag-re-max"	data-aos="fade-up"
	data-aos-duration="1500"
	data-aos-delay="1000"
	data-aos-once="true"
>
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/inside-the-effort-to-outlaw-real-estate-love-letters/" rel="bookmark">Inside the effort to outlaw real estate ‘love letters’</a></h3>	  <div>
  <span class="date-posted">Dec 13, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/brooklee-han/" title="Posts by Brooklee Han" class="author url fn" rel="author">Brooklee Han</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-333224 post type-post status-publish format-standard has-post-thumbnail hentry category-mortgage tag-hwmember tag-josh-mettle tag-neo-home-loans"	data-aos="fade-up"
	data-aos-duration="1500"
	data-aos-delay="1000"
	data-aos-once="true"
>
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/hw-member-spotlight-josh-mettle/" rel="bookmark">HW+ Member Spotlight: Josh Mettle</a></h3>	  <div>
  <span class="date-posted">Dec 10, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/sarahi-de-la-cuesta/" title="Posts by Sarahi De La Cuesta" class="author url fn" rel="author">Sarahi De La Cuesta</a></span>    </div>
  
</li>
							</ul>
						</div>

					</div>
				</div>
						</div>
									<!-- Sponsored Articles -->

										<div class="cell">
				<h2 class="has-red-line">Sponsored Content</h2>
				<div class="grid-x">
					<div class="cell featured-post sponsored-articles slick-slider" data-slick='{"slidesToShow": 1, "arrows": false, "infinite": true, "centerMode": true, "centerPadding": "50px", "mobileFirst": true, "responsive": [ { "breakpoint": 768, "settings": { "slidesToShow": 2 } }, { "breakpoint": 1024, "settings": { "slidesToShow": 3 } }, { "breakpoint": 1260, "settings": { "slidesToShow": 4, "centerPadding": "0" } } ]}'>
												<div class="grey-background">
								<div class="post-326882 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsored-content tag-appraisals tag-appraiser tag-featured tag-global-dms" >
																			<a href="https://www.housingwire.com/articles/what-does-the-future-hold-for-appraisal-tech/">
											<div class="container__img">
												<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2021/10/Screen-Shot-2021-10-27-at-5.28.23-PM.png?w=1024&#038;resize=345,170" alt="Screen Shot 2021-10-27 at 5.28.23 PM" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2021/10/Screen-Shot-2021-10-27-at-5.28.23-PM.png?w=1024&amp;is-pending-load=1#038;resize=345,170" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="" src=" https://www.housingwire.com/wp-content/uploads/2021/10/Screen-Shot-2021-10-27-at-5.28.23-PM.png?w=1024&#038;resize=345,170" alt="Screen Shot 2021-10-27 at 5.28.23 PM" /></noscript>											</div>
										</a>
																			<div class="container__txt flex-container align-middle">
										<div>
											<a href="https://www.housingwire.com/articles/what-does-the-future-hold-for-appraisal-tech/" rel="bookmark">What does the future hold for appraisal tech?</a>										</div>
									</div>
								</div>
							</div>
														<div class="grey-background">
								<div class="post-333300 post type-post status-publish format-standard has-post-thumbnail hentry category-mortgage category-origination tag-credit tag-featured tag-freddie-mac tag-jumbo-mortgage tag-loans tag-mba tag-mortgage-bankers-association tag-mortgage-credit-availability tag-mortgage-credit-availability-index" >
																			<a href="https://www.housingwire.com/articles/mortgage-credit-availability-declines-in-november/">
											<div class="container__img">
												<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2021/01/AdobeStock_308920979-1.jpeg?w=1024&#038;resize=345,170" alt="AdobeStock_308920979 (1)" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2021/01/AdobeStock_308920979-1.jpeg?w=1024&amp;is-pending-load=1#038;resize=345,170" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="" src=" https://www.housingwire.com/wp-content/uploads/2021/01/AdobeStock_308920979-1.jpeg?w=1024&#038;resize=345,170" alt="AdobeStock_308920979 (1)" /></noscript>											</div>
										</a>
																			<div class="container__txt flex-container align-middle">
										<div>
											<a href="https://www.housingwire.com/articles/mortgage-credit-availability-declines-in-november/" rel="bookmark">Mortgage credit availability declines in November</a>										</div>
									</div>
								</div>
							</div>
														<div class="grey-background">
								<div class="post-330784 how_video type-how_video status-publish has-post-thumbnail hentry category-sponsored-content tag-black-knight tag-featured tag-social-media tag-social-media-tips-for-mortgage-lenders" >
																			<a href="https://www.housingwire.com/videos/what-lenders-need-to-know-about-social-media-in-2022/">
											<div class="container__img">
												<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2020/11/social-media.jpeg?w=1024&#038;resize=345,170" alt="Woman hands using mobile smartphone in the street with icon social media and social network." data-lazy-src="https://www.housingwire.com/wp-content/uploads/2020/11/social-media.jpeg?w=1024&amp;is-pending-load=1#038;resize=345,170" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="" src=" https://www.housingwire.com/wp-content/uploads/2020/11/social-media.jpeg?w=1024&#038;resize=345,170" alt="Woman hands using mobile smartphone in the street with icon social media and social network." /></noscript>											</div>
										</a>
																			<div class="container__txt flex-container align-middle">
										<div>
											<a href="https://www.housingwire.com/videos/what-lenders-need-to-know-about-social-media-in-2022/" rel="bookmark">What lenders need to know about social media in 2022</a>										</div>
									</div>
								</div>
							</div>
														<div class="grey-background">
								<div class="post-332882 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsored-content tag-black-knight tag-featured tag-optimal-blue tag-optimal-blue-product-pricing-solution tag-pricing tag-pricing-transparency" >
																			<a href="https://www.housingwire.com/articles/this-one-practice-can-help-lenders-stop-losing-customers/">
											<div class="container__img">
												<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2021/05/Homebuyer-1-e1621017837606.jpeg?w=1024&#038;resize=345,170" alt="Indoor shot of happy young Afro American woman using portable computer and smiling, enjoying modern technology while paying bills for rent, gas and electricity online, sitting at kitchen table" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2021/05/Homebuyer-1-e1621017837606.jpeg?w=1024&amp;is-pending-load=1#038;resize=345,170" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="" src=" https://www.housingwire.com/wp-content/uploads/2021/05/Homebuyer-1-e1621017837606.jpeg?w=1024&#038;resize=345,170" alt="Indoor shot of happy young Afro American woman using portable computer and smiling, enjoying modern technology while paying bills for rent, gas and electricity online, sitting at kitchen table" /></noscript>											</div>
										</a>
																			<div class="container__txt flex-container align-middle">
										<div>
											<a href="https://www.housingwire.com/articles/this-one-practice-can-help-lenders-stop-losing-customers/" rel="bookmark">This one practice can help lenders stop losing customers</a>										</div>
									</div>
								</div>
							</div>
												</div>
				</div>
			</div>

																</div>

						
					<!----- Sidebar ----->
					<div class="cell large-shrink">
						
<aside class="widget-area">
	<section class="widget widget-advertisement">	<div class="advertisement " id="medrect_a">
		<script>
			googletag.cmd.push(function() { googletag.display( "medrect_a" ); });
		</script>
	</div>
	</section><section id="how_featured_webinars-2" class="widget widget_how_featured_webinars"><h3 class="has-red-line--no-after">Featured Webinars</h3>			<ul class="posts-list no-bullet">
														<li>
						<div class="flex-container">
							<a class="webinar-thumb-wrapper" href="https://www.housingwire.com/webinar/lunch-learn-the-future/">
								<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2020/06/Digi-House.jpeg?w=1024&#038;resize=75,75" alt="Digital House" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2020/06/Digi-House.jpeg?w=1024&amp;is-pending-load=1#038;resize=75,75" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="" src=" https://www.housingwire.com/wp-content/uploads/2020/06/Digi-House.jpeg?w=1024&#038;resize=75,75" alt="Digital House" /></noscript>							</a>
							<div>
								<div>
									<span>
										Hosted By																					<a href="https://www.ironmountain.com/" target="_self">Iron Mountain</a>
																			</span>
								</div>
								<a href="https://www.housingwire.com/webinar/lunch-learn-the-future/" rel="bookmark">Lunch &#038; Learn: The Future</a>							</div>
						</div>
					</li>
														<li>
						<div class="flex-container">
							<a class="webinar-thumb-wrapper" href="https://www.housingwire.com/webinar/proven-strategies-for-accelerating-emortgage-adoption-with-freddie-mac-and-better/">
								<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2021/11/AdobeStock_175366350.jpeg?w=1024&#038;resize=75,75" alt="Finance concept: Home on digital background" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2021/11/AdobeStock_175366350.jpeg?w=1024&amp;is-pending-load=1#038;resize=75,75" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="" src=" https://www.housingwire.com/wp-content/uploads/2021/11/AdobeStock_175366350.jpeg?w=1024&#038;resize=75,75" alt="Finance concept: Home on digital background" /></noscript>							</a>
							<div>
								<div>
									<span>
										Hosted By																					<a href="https://snapdocs.com/" target="_self">Snapdocs</a>
																			</span>
								</div>
								<a href="https://www.housingwire.com/webinar/proven-strategies-for-accelerating-emortgage-adoption-with-freddie-mac-and-better/" rel="bookmark">Proven Strategies for Accelerating eMortgage Adoption with Freddie Mac</a>							</div>
						</div>
					</li>
							</ul>

			</section><section id="how_featured_white_papers-2" class="widget widget_how_featured_white_papers"><h3 class="has-red-line--no-after">Featured White Papers</h3>			<ul class="posts-list no-bullet">
														<li>
						<div>
							<span>
								By																	<a href="https://www.svclnk.com/" target="_self">ServiceLink</a>
															</span>
						</div>
						<a href="https://www.housingwire.com/white-paper/3-myths-about-instant-title-lenders-should-stop-believing/" rel="bookmark">3 Myths about Instant Title Lenders Should Stop Believing</a>					</li>
														<li>
						<div>
							<span>
								By																	<a href="https://totalexpert.com/" target="_self">Total Expert</a>
															</span>
						</div>
						<a href="https://www.housingwire.com/white-paper/compliance-as-a-competitive-edge-in-a-purchase-market/" rel="bookmark">Compliance as a Competitive Edge in a Purchase Market</a>					</li>
														<li>
						<div>
							<span>
								By																	<a href="https://www.xome.com/" target="_self">Xome</a>
															</span>
						</div>
						<a href="https://www.housingwire.com/white-paper/providing-a-seamless-forbearance-exit-for-homeowners/" rel="bookmark">Providing a Seamless Forbearance Exit for Homeowners</a>					</li>
							</ul>
		
			</section>
			<div class="sidebar-sticky scroll-to-fixed-fixed">
			<section class="widget widget-advertisement">	<div class="advertisement " id="medrect_b">
		<script>
			googletag.cmd.push(function() { googletag.display( "medrect_b" ); });
		</script>
	</div>
	</section>		</div>
		</aside>
					</div>

				</div>

			</div>
		</main><!-- #main -->
	</div><!-- #primary -->


			</div><!--/.grid-container -->
		</div><!-- #content -->

		
		<div class="ad-break"></div>
		<footer class="alignfull">
			<div class="grid-container">
								<nav class="grid-x grid-margin-x grid-padding-x align-justify">
					<section id="nav_menu-2" class="widget cell medium-3 widget_nav_menu"><h3 class="widget-title">HousingWire</h3><div class="menu-footer-housingwire-container"><ul id="menu-footer-housingwire" class="menu"><li id="menu-item-206360" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206360"><a href="https://www.housingwire.com/category/mortgage/">Mortgage News</a></li>
<li id="menu-item-206361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206361"><a href="https://www.housingwire.com/category/real-estate/">Real Estate News</a></li>
<li id="menu-item-206362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206362"><a href="https://www.housingwire.com/category/fintech/">FinTech News</a></li>
</ul></div></section><section id="nav_menu-3" class="widget cell medium-3 widget_nav_menu"><h3 class="widget-title">Community</h3><div class="menu-footer-hw-community-container"><ul id="menu-footer-hw-community" class="menu"><li id="menu-item-36718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36718"><a href="https://www.housingwire.com/engage">Engage Events</a></li>
<li id="menu-item-207709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207709"><a href="https://www.housingwire.com/editors-choice-awards/">Editors&#8217; Choice Awards</a></li>
<li id="menu-item-277014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277014"><a href="https://www.housingwire.com/category/real-estate-enthusiasts/">Real Estate Enthusiasts</a></li>
</ul></div></section><section id="nav_menu-4" class="widget cell medium-3 widget_nav_menu"><h3 class="widget-title">Advertise With HW</h3><div class="menu-footer-advertise-with-hw-container"><ul id="menu-footer-advertise-with-hw" class="menu"><li id="menu-item-36735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36735"><a href="https://www.housingwire.com/advertise/#digital-advertising">Digital Advertising</a></li>
<li id="menu-item-36736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36736"><a href="https://www.housingwire.com/advertise/#hw-content-solutions">HW Content Solutions</a></li>
<li id="menu-item-36737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36737"><a href="https://www.housingwire.com/advertise/#print-advertising">Print Advertising</a></li>
<li id="menu-item-36738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36738"><a href="https://www.housingwire.com/advertise/#contact-us">Download Rate Card</a></li>
</ul></div></section><section id="nav_menu-5" class="widget cell medium-3 widget_nav_menu"><h3 class="widget-title">Company</h3><div class="menu-footer-company-container"><ul id="menu-footer-company" class="menu"><li id="menu-item-216323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216323"><a href="https://www.housingwire.com/category/hwmedia-hq/">HW Media HQ</a></li>
<li id="menu-item-255554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255554"><a href="https://www.housingwire.com/about/">About</a></li>
<li id="menu-item-205885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205885"><a href="https://www.housingwire.com/contact/">Contact Us</a></li>
<li id="menu-item-205893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205893"><a href="https://www.housingwire.com/licensing-permissions-and-reprints/">Licensing &#038; Reprints</a></li>
<li id="menu-item-211241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211241"><a href="https://www.housingwire.com/jobs/">Jobs</a></li>
</ul></div></section>				</nav><!-- /.grid-x for Footer: Menu -->

								<div class="grid-x grid-margin-x social-legal align-middle">
					<div class="cell large-shrink">
						<ul class="no-bullet social social--round flex-container align-center">
							<li class="social__facebook"><a href="https://www.facebook.com/HousingWire/" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
							<li class="social__instagram"><a href="https://www.instagram.com/housingwire" target="_blank"><i class="fab fa-instagram" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
							<li class="social__twitter"><a href="https://twitter.com/housingwire" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i><span class="screen-reader-text">Twitter</span></a></li>
							<li class="social__linkedin"><a href="https://www.linkedin.com/company/housingwire" target="_blank"><i class="fab fa-linkedin-in" aria-hidden="true"></i><span class="screen-reader-text">LinkedIn</span></a></li>
						</ul>
					</div>
					<div class="cell large-auto text-center">
						<span>© 2006-2021 HW Media, LLC. All rights reserved. Site by <a href="https://trewknowledge.com/" target="_blank">Trew Knowledge.</a><br />Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=www.housingwire.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></span>
					</div>
					<div class="cell large-shrink">
						<div class="menu-footer-institutional-container"><ul id="menu-footer-institutional" class="menu"><li id="menu-item-36717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-36717"><a href="https://www.housingwire.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>					</div>
				</div><!-- /.grid-x for Footer: Social & Legal -->

			</div><!-- /.grid-container -->
		</footer>
	</div><!-- #page -->

			<!-- login modal -->
		<div class="reveal login-modal" id="loginModal" data-reveal>
			<div class="grid-x">
				<div class="cell medium-6 container__img">
					<img src="https://www.housingwire.com/wp-content/themes/housingwire/img/login-house.png?resize=583,555" alt="3d rendering of a row of luxury townhouses along a street" data-lazy-src="https://www.housingwire.com/wp-content/themes/housingwire/img/login-house.png?resize=583%2C555&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src=" https://www.housingwire.com/wp-content/themes/housingwire/img/login-house.png?resize=583,555" alt="3d rendering of a row of luxury townhouses along a street" /></noscript>				</div>
				<div class="cell medium-6 container__txt flex-container align-middle">
					<button class="button__close" data-close aria-label="close modal" type="button">
						<i class="fa-2x fa-times fal" aria-hidden="true" title="close modal"></i>
					</button>

							<form id="login_form" class="form" action="login" method="post">
			<div class="grid-x grid-margin-x grid-margin-y">
				<div class="cell">
					<h2 class="text-center">Log In</h2>
				</div>
				<div class="cell text-center no-margin-bottom">
											<span class="btn-twitter"><a href="https://www.linkedin.com/oauth/v2/authorization?response_type=code&#038;client_id=78wtirlpecps78&#038;redirect_uri=https://www.housingwire.com/wp-login.php?vip_social_login_provider=linkedin&#038;scope=r_liteprofile%20r_emailaddress" class="vsl-provider linkedin" data-provider="linkedin">Log in with LinkedIn</a> OR </span>
										</div>
				<div class="cell no-top-margin">
					<div class="form-status-message"></div>
					<label for="user_login" class="screen-reader-text ">Email</label>
					<input placeholder="Email" name="user_login" id="user_login" class="required" type="text"/>
					<label for="user_pass" class="screen-reader-text ">Password</label>
					<input placeholder="Password" name="user_pass" id="user_pass" class="required" type="password"/>
					<p class="form-row">
						<label class="woocommerce-form__label woocommerce-form__label-for-checkbox woocommerce-form-login__rememberme">
							<input class="woocommerce-form__input woocommerce-form__input-checkbox" name="rememberme" type="checkbox" id="user_remember" value="forever" checked="checked">
							<span>Remember me</span>
						</label>
					</p>
					<a id="btn-forget-password" href="https://www.housingwire.com/my-account/lost-password/">Forgot Password?</a>
				</div>
				<div class="cell text-center">
					<input type="hidden" id="ajax_url" name="ajax_url" value="https://www.housingwire.com/wp-admin/admin-ajax.php">
					<input type="hidden" id="how_login_nonce" name="how_login_nonce" value="d542914228" /><input type="hidden" name="_wp_http_referer" value="/articles/critical-defects-increase-as-refi-market-fades/" />					<input id="login_submit" class="button medium" type="submit" value="Login"/>
					<p>Don't have an account? <span class="no-break">Please <a href="https://www.housingwire.com/membership" id="sign-up-link" class="sign-up">Sign Up</a></span></p>
				</div>
			</div>
		</form>
		
				</div>
			</div>
		</div>
		


<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="housingwire.com" src="//cdn.parsely.com/keys/housingwire.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<!--Enhanced Ecommerce Google Analytics Plugin for Woocommerce by Tatvic Plugin Version:2.3.2-->	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.housingwire.com\/articles\/critical-defects-increase-as-refi-market-fades\/":333440};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/articles/critical-defects-increase-as-refi-market-fades/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcGnrcUAAAAANojb5Y7q5Kpi7G-0qHELTXQ0vpi"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en_US"></div>
			
			<img style="float: right; display: none" class="loading" src="https://www.housingwire.com/wp-content/mu-plugins/jetpack-10.3/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.housingwire.com\/checkout\/","is_cart":"","cart_redirect_after_add":"yes"};
</script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script type="text/javascript" src="https://www.housingwire.com/_static/??-eJyljsEKwjAQRH/IZAlq0YN49gP8gDRZJWmTrdkNxb831B48KsIcZpjhMTBPylEWzALTWO8hM8xEjlLC4hAsMwpDbHpULE/Vj+SGGtaol3i96BSyjryBr3G3ssw8WO+VkHK2yO+UyG1IQ8Dm9Nv9ceWjXinndDLd9rgzh31n4gvgBHEm" ></script><script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_eb369cd6be18f4eea08de13af0d52b44","fragment_name":"wc_fragments_eb369cd6be18f4eea08de13af0d52b44","request_timeout":"5000"};
</script>
<script src='https://www.housingwire.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.5.1' id='wc-cart-fragments-js'></script>
<script id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script id='metrocorp-piano-js-extra'>
var mcPiano = {"ajaxurl":"https:\/\/www.housingwire.com\/wp-admin\/admin-ajax.php","pageslug":"critical-defects-increase-as-refi-market-fades","hbpageurl":"https:\/\/www.housingwire.com\/articles\/critical-defects-increase-as-refi-market-fades\/","hbpagename":"Critical defects increase as refi market fades","hbportalid":"4509319","formId":{"checkout":"b0f36c5c-046d-48fa-a5f5-158fdf5152ad","show":"afdedb82-f9d4-4c82-b8de-9a8e57cf2b5a","meter":"3d597d76-791e-4e0a-a5e6-1daca979f9ec"},"nonce":{"checkout":"515b30cd14","show":"3e2f8f32e8","meter":"e9eb37c8f6","newsletter":"040eb80588"},"pushArray":{"setContentCreated":"2021-12-13T05:19:46","setContentAuthor":"","setContentSection":"","setTags":["aces-quality-management","critical-defect-rate","defects","loan-defects"]}};
</script>
<script src='https://www.housingwire.com/wp-content/plugins/metrocorp-piano/js/metrocorp-piano.js?ver=1.0.13' id='metrocorp-piano-js'></script>
<script src='https://www.housingwire.com/wp-content/plugins/metrocorp-piano/js/hubspot-api.js?ver=1.0.13' id='hubspot-api-js'></script>
<script id='fue-front-script-js-extra'>
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/www.housingwire.com\/wp-admin\/admin-ajax.php"};
</script>
<script id='vip-social-login-js-extra'>
var VSL = {"admin_ajax":"https:\/\/www.housingwire.com\/wp-admin\/admin-ajax.php","current_user_id":"0","nonce":"511b62a088","fb_app_id":"0","lnk_id":"78"};
</script>
<script id='how-main-js-extra'>
var HOW = {"home_url":"https:\/\/www.housingwire.com","has_category":"","has_tag":"","is_single_post":"1","gated_content":"","gated_content_message":"<h4 style=\"text-align: center\">So you really like our content, huh? For continued access, complete your <a href=\"https:\/\/www.housingwire.com\/my-account\">free registration<\/a> today! Already registered? <a class=\"extras__login\" href=\"#\" data-open=\"loginModal\">log in<\/a><\/h4>\n","max_article_count":"5","is_logged_in":""};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type="text/javascript" src="https://www.housingwire.com/_static/??-eJy1ksFSwzAMRH8I1YR26HBguPUCN/oDjqOmCrLlseWG8vU46ZRhoAd64Cr77a7WNmMEJ0ExqIlcegrZjCJOvMfkEHbCLCOUCOgtcTaKPrJVzGbIZlfqjVTxxZBvzAWp7TO8iiPL8CJ1YGzOqDMaS8vkfnK6R1+l91IyhX6khKajrBOQXapZtrKhd+yu4GrscI1NHTCeAQqOS3dadu4kKCSMfFz461QxHcjhRpL/A1UBlr7HDqT8qtYXOLc7oEbr3qC5XSzNAUMnydii4q0qua9jth9HIG/7ajMHoqqUMjolCSDtFA7TP/h8G1wqdJw+VVsf89Tlk39s7pcPq7tmtV4Pn34B+O8=" ></script><script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://www.housingwire.com/wp-content/mu-plugins/jetpack-10.3/_inc/build/sharedaddy/sharing.min.js?ver=10.3' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
tvc_lc="USD";

tvc_smd={"tvc_wcv":"5.5.1","tvc_wpv":"5.8.2","tvc_eev":"2.3.2","tvc_cnf":{"t_ee":"","t_df":false,"t_gUser":false,"t_UAen":null,"t_thr":"6","t_IPA":false,"t_OptOut":false,"t_PrivacyPolicy":true}};
 });
</script>
<script src='https://stats.wp.com/e-202150.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'165477913',post:'333440',tz:'-5',srv:'www.housingwire.com'} ]);
	_stq.push([ 'clickTrackerInit', '165477913', '333440' ]);
</script>

</body>
</html>
