
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

	<meta name='robots' content='max-image-preview:large' />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>FHFA to review exec compensation at Fannie &amp; Freddie - HousingWire</title>
	<meta name="description" content="The FHFA is rethinking its executive compensation policies at Fannie Mae and Freddie Mac, the government-sponsored entities." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.housingwire.com/articles/fhfa-to-review-exec-compensation-at-fannie-freddie/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="FHFA to review exec compensation at Fannie &amp; Freddie - HousingWire" />
	<meta property="og:description" content="The FHFA is rethinking its executive compensation policies at Fannie Mae and Freddie Mac, the government-sponsored entities." />
	<meta property="og:url" content="https://www.housingwire.com/articles/fhfa-to-review-exec-compensation-at-fannie-freddie/" />
	<meta property="og:site_name" content="HousingWire" />
	<meta property="article:publisher" content="https://www.facebook.com/HousingWire/" />
	<meta property="article:published_time" content="2021-06-10T18:22:51+00:00" />
	<meta property="article:modified_time" content="2021-06-10T22:04:33+00:00" />
	<meta property="og:image" content="https://www.housingwire.com/wp-content/uploads/2021/01/admin-ajax-84.jpeg" />
	<meta property="og:image:width" content="1300" />
	<meta property="og:image:height" content="679" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.housingwire.com/wp-content/uploads/2021/01/admin-ajax-92.jpeg" />
	<meta name="twitter:creator" content="@housingwire" />
	<meta name="twitter:site" content="@housingwire" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Georgia Kromrei">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.housingwire.com/#organization","name":"HousingWire","url":"https://www.housingwire.com/","sameAs":["https://www.facebook.com/HousingWire/","https://www.linkedin.com/company/housingwire","https://twitter.com/housingwire"],"logo":{"@type":"ImageObject","@id":"https://www.housingwire.com/#logo","inLanguage":"en-US","url":"https://www.housingwire.com/wp-content/uploads/2020/01/HW_Bug.jpg","width":823,"height":823,"caption":"HousingWire"},"image":{"@id":"https://www.housingwire.com/#logo"}},{"@type":"WebSite","@id":"https://www.housingwire.com/#website","url":"https://www.housingwire.com/","name":"HousingWire","description":"HousingWire is the nation&#039;s most influential source of news and information on housing and mortgage lending.","publisher":{"@id":"https://www.housingwire.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.housingwire.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.housingwire.com/articles/fhfa-to-review-exec-compensation-at-fannie-freddie/#primaryimage","inLanguage":"en-US","url":"https://www.housingwire.com/wp-content/uploads/2021/01/admin-ajax-84.jpeg","width":1300,"height":679,"caption":"FHFA correct size"},{"@type":"WebPage","@id":"https://www.housingwire.com/articles/fhfa-to-review-exec-compensation-at-fannie-freddie/#webpage","url":"https://www.housingwire.com/articles/fhfa-to-review-exec-compensation-at-fannie-freddie/","name":"FHFA to review exec compensation at Fannie & Freddie - HousingWire","isPartOf":{"@id":"https://www.housingwire.com/#website"},"primaryImageOfPage":{"@id":"https://www.housingwire.com/articles/fhfa-to-review-exec-compensation-at-fannie-freddie/#primaryimage"},"datePublished":"2021-06-10T18:22:51+00:00","dateModified":"2021-06-10T22:04:33+00:00","description":"The FHFA is rethinking its executive compensation policies at Fannie Mae and Freddie Mac, the government-sponsored entities.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.housingwire.com/articles/fhfa-to-review-exec-compensation-at-fannie-freddie/"]}]},{"@type":"NewsArticle","@id":"https://www.housingwire.com/articles/fhfa-to-review-exec-compensation-at-fannie-freddie/#article","isPartOf":{"@id":"https://www.housingwire.com/articles/fhfa-to-review-exec-compensation-at-fannie-freddie/#webpage"},"author":{"@id":"https://www.housingwire.com/#/schema/person/41a7c745bf28763f9758a749554f316f"},"headline":"FHFA to review exec compensation at Fannie &#038; Freddie","datePublished":"2021-06-10T18:22:51+00:00","dateModified":"2021-06-10T22:04:33+00:00","mainEntityOfPage":{"@id":"https://www.housingwire.com/articles/fhfa-to-review-exec-compensation-at-fannie-freddie/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.housingwire.com/#organization"},"image":{"@id":"https://www.housingwire.com/articles/fhfa-to-review-exec-compensation-at-fannie-freddie/#primaryimage"},"keywords":"Conservatorship,Executive compensation,Fannie Mae,Featured,Federal Housing Finance Agency,FHFA Director Mark Calabria,FHFA pay,FHFA RFI,Freddie Mac,GSE","articleSection":"CFPB / Regulatory,Economics","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.housingwire.com/articles/fhfa-to-review-exec-compensation-at-fannie-freddie/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.housingwire.com/#organization"}},{"@type":"Person","@id":"https://www.housingwire.com/#/schema/person/41a7c745bf28763f9758a749554f316f","name":"Georgia Kromrei","image":{"@type":"ImageObject","@id":"https://www.housingwire.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/1675c7a77495d5616d87118f95751a88?s=96&d=mm&r=g","caption":"Georgia Kromrei"},"description":"Georgia Kromrei covers housing agencies, the government-sponsored enterprises, regulation and public policy at HousingWire. Originally from central Texas, she attended the University of Texas at Austin before moving to Mexico City. She has a Master's Degree in Computer Science and Journalism from Columbia University and now lives in New England with her partner, two dogs and two cats."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HousingWire &raquo; Feed" href="https://www.housingwire.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HousingWire &raquo; Comments Feed" href="https://www.housingwire.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HousingWire &raquo; FHFA to review exec compensation at Fannie &#038; Freddie Comments Feed" href="https://www.housingwire.com/articles/fhfa-to-review-exec-compensation-at-fannie-freddie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.housingwire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- WP Fusion --><style type="text/css">.woocommerce .product .variations option:disabled { display: none; } </style><link rel='stylesheet' id='all-css-0' href='https://www.housingwire.com/_static/??-eJytj0EKgzAQRS/UONiCdVN6Fp0McTCZkUxS8fbVuip02e3nvwcP1sWxYKyeDNAMPFuBMSrOLvKYh7yBlS1Sk1ia/XCBnUCVQlJgiTWwGKyqqClRRoJlwHkI9DW6j9BgrBw9vEi8ZnOn9z/O364yUdqpSauxhJUznX1HKHkumg/kmR5td721Xd/fuzcKRGcc' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='how-editor-fonts-css'  href='https://fonts.googleapis.com/css2?family=Poppins%3Awght%40300%3B400%3B500%3B600%3B700&#038;display=swap&#038;ver=5.7.2' media='all' />
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='all-css-4' href='https://www.housingwire.com/_static/??-eJyVj+FOwzAMhF+I1No6IfiBeBQUEq812HEUJ6r29qSFSUMb0vjnO/s+nWHJLmiqmCpkbhMlg25lXwz5dDEOwewBbl2rBhXBEtAdlVkX17JD8cQGFSWzr2jwvWrZ7gIJyjsWmykbeDOsBj0Gx7JlIizh8sSd/UEoXfHrjNILzNqM0rRQQYhkdQP2lv8LrA7jVUSaO7/xgTX78OmehycQjY07ymZfMPoYT9vYGfcS3igFMA3k2bFOar/EzX//IK3tf/QaeZWX3eN+3B9242H8An8/wns=' type='text/css' media='all' />
<script id='fue-account-subscriptions-js-extra'>
var FUE = {"ajaxurl":"https:\/\/www.housingwire.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/www.housingwire.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
</script>
<script type='text/javascript' src='https://www.housingwire.com/_static/??-eJyFjkEOwjAMBD9EatEKxAXxlpK6raPEDrGjiN8TIZC4cdrDzo4WWnZe2JANbMeECrtUJd4aFYSF1CAo4EImZQh6gD4g9rEuHe1NeFQsz08Mifgv5BJtZTb8hb8XcqwbsUIT8ZISFo9ulRiluZodppmigmHKsQve6rWim72Xyua03tUXykbC2tW3dD2ex3GcLtN0Ci8/XVgU'></script>
<script defer src='https://stats.wp.com/s-202123.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://www.housingwire.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.housingwire.com/wp-json/wp/v2/posts/309387" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.housingwire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.housingwire.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="WooCommerce 5.3.0" />
<link rel='shortlink' href='https://www.housingwire.com/?p=309387' />
<link rel="alternate" type="application/json+oembed" href="https://www.housingwire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.housingwire.com%2Farticles%2Ffhfa-to-review-exec-compensation-at-fannie-freddie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.housingwire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.housingwire.com%2Farticles%2Ffhfa-to-review-exec-compensation-at-fannie-freddie%2F&#038;format=xml" />

<!-- BEGIN wp-parsely Plugin Version 2.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.housingwire.com\/articles\/fhfa-to-review-exec-compensation-at-fannie-freddie\/"},"headline":"FHFA to review exec compensation at Fannie &#038; Freddie","url":"http:\/\/www.housingwire.com\/articles\/fhfa-to-review-exec-compensation-at-fannie-freddie\/","thumbnailUrl":"https:\/\/www.housingwire.com\/wp-content\/uploads\/2021\/01\/admin-ajax-84.jpeg?w=150","image":{"@type":"ImageObject","url":"https:\/\/www.housingwire.com\/wp-content\/uploads\/2021\/01\/admin-ajax-84.jpeg?w=150"},"dateCreated":"2021-06-10T18:22:51Z","datePublished":"2021-06-10T18:22:51Z","dateModified":"2021-06-10T18:22:51Z","articleSection":"CFPB \/ Regulatory","author":[{"@type":"Person","name":"Georgia Kromrei"}],"creator":["Georgia Kromrei"],"keywords":["conservatorship","executive compensation","fannie mae","featured","federal housing finance agency","fhfa director mark calabria","fhfa pay","fhfa rfi","freddie mac","gse"],"publisher":{"@type":"Organization","name":"HousingWire","logo":{"@type":"ImageObject","url":"https:\/\/www.housingwire.com\/wp-content\/uploads\/2019\/09\/HW-logo1.png"}}}
		</script>

			<!-- END wp-parsely Plugin Version 2.0 -->
<style type='text/css'>img#wpstats{display:none}</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script>(window.gaDevIds=window.gaDevIds||[]).push('5CDcaG');</script>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.housingwire.com/articles/fhfa-to-review-exec-compensation-at-fannie-freddie/amp/"><link rel="icon" href="https://www.housingwire.com/wp-content/uploads/2019/09/cropped-HW-logo1-e1615477616160.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.housingwire.com/wp-content/uploads/2019/09/cropped-HW-logo1-e1615477616160.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.housingwire.com/wp-content/uploads/2019/09/cropped-HW-logo1-e1615477616160.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.housingwire.com/wp-content/uploads/2019/09/cropped-HW-logo1-e1615477616160.png?w=270" />
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-8355216-9']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->

	<script>
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({
			'event': 'userData',
			'loggedin': "false",
			'userID': "0",
			'membership': "false",
			'registered': "false"		});

					window.dataLayer.push({
				'event': 'viewedContent',
				'author': 'Georgia Kromrei',
			});
				</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PVVGVBC');</script>
	<!-- End Google Tag Manager -->

	<!-- Global site tag (gtag.js) - Google Analytics - No Pageview -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1056573-1"></script>

	
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-1056573-1', { 'send_page_view': false });
	</script>

	<!-- Google Ad -->
			<script>
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push( function() {
														var pushdownMapping = googletag.sizeMapping().addSize([1024, 0], [[970, 250], [970, 90]]).addSize([740, 0], [728, 90]).addSize([0, 0], [320, 50]).build();
					googletag.defineSlot('/21614384512/housingwire/pushdown', [[970, 250], [970, 90], [320, 50], [728, 90]], 'pushdown' ).defineSizeMapping(pushdownMapping).addService(googletag.pubads());

					
					
					
											var medrectAMapping = googletag.sizeMapping().addSize([1024, 0], [[300, 600], [300, 250]]).addSize([740, 0], [[300, 600], [300, 250]]).addSize([0, 0], []).build();
						googletag.defineSlot('/21614384512/housingwire/medrect_a', [[300, 250], [300, 600]], 'medrect_a' ).defineSizeMapping(medrectAMapping).addService(googletag.pubads());
						
											var medrectBMapping = googletag.sizeMapping().addSize([1024, 0], [[300, 600], [300, 250]]).addSize([740, 0], [[300, 600], [300, 250]]).addSize([0, 0], []).build();
						googletag.defineSlot('/21614384512/housingwire/medrect_b', [[300, 250], [300, 600]], 'medrect_b' ).defineSizeMapping(medrectBMapping).addService(googletag.pubads());
					
				//      *** Defining key-value targeting for the test page ***
				
			googletag.pubads().enableLazyLoad({
				fetchMarginPercent: 100,  // Fetch slots within 1 viewports.
				renderMarginPercent: 100,  // Render slots within 1 viewports.
			});

			googletag.pubads().setTargeting('page_type', ["articles"]);
			googletag.pubads().setTargeting('taxonomy', []);
			googletag.pubads().setTargeting('articletopic', ['CFPB / Regulatory', 'Economics']);
			googletag.pubads().setTargeting('keyword', []);
			googletag.pubads().setTargeting('tags', ['Conservatorship', 'Executive compensation', 'Fannie Mae', 'Featured', 'Federal Housing Finance Agency', 'FHFA Director Mark Calabria', 'FHFA pay', 'FHFA RFI', 'Freddie Mac', 'GSE']);

			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();

			googletag.enableServices();
			});
		</script>
		<!-- END of Google Ad -->

	</head>


<body class="post-template-default single single-post postid-309387 single-format-standard wp-custom-logo theme-housingwire woocommerce-no-js has-blocks woocommerce-active">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVVGVBC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">
		<!-------------- Top Nav Grid Container -------------->
		<div class="grid-container">
			<div class="grid-x align-middle">

				<!-- logo -->
				<div class="cell shrink">
					<div class="site-branding">
													<p><a href="https://www.housingwire.com/" class="custom-logo-link" rel="home"><img width="375" height="375" src="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png" class="custom-logo jetpack-lazy-image" alt="HW-logo" data-attachment-id="205737" data-permalink="https://www.housingwire.com/hw-logo/" data-orig-file="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png" data-orig-size="375,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HW-logo" data-image-description="" data-medium-file="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?w=300" data-large-file="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?w=375" data-lazy-srcset="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png 375w, https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?resize=150,150 150w, https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?resize=300,300 300w, https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?resize=100,100 100w" data-lazy-sizes="(max-width: 375px) 100vw, 375px" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></p>
												</div><!-- .site-branding -->
				</div>

				<!-- rest of header -->
				<div class="cell auto">
					<nav id="site-navigation" class="main-navigation bottom-border">

						<!------ top menu bar ------>
						<div class="grid-x align-justify align-middle">
							<!-- powered-by -->
							
							<!-- social menu -->
							<nav class="cell medium-shrink social">
								<ul class="no-bullet flex-container align-center">
									<li class="social__facebook"><a href="https://www.facebook.com/HousingWire/" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
									<li class="social__instagram"><a href="https://www.instagram.com/housingwire" target="_blank"><i class="fab fa-instagram" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
									<li class="social__twitter"><a href="https://twitter.com/housingwire" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i><span class="screen-reader-text">Twitter</span></a></li>
									<li class="social__linkedin"><a href="https://www.linkedin.com/company/housingwire" target="_blank"><i class="fab fa-linkedin-in" aria-hidden="true"></i><span class="screen-reader-text">LinkedIn</span></a></li>
								</ul>
							</nav>

							<!-- extras menu -->
							<nav class="cell medium-auto flex-container align-right extras">
								<ul class="no-bullet flex-container align-middle">
									<li class="extras__newsletter"><a href="https://www.housingwire.com/newsletter">Newsletters</a></li>
																			<li class="extras__join"><a href="https://www.housingwire.com/membership"><span>Join</span> HW+</a></li>
																					<li><button class="extras__login" data-open="loginModal">Log In</button></li>
																				<li class="extras__search">
												<form action="https://www.housingwire.com/">
			<input type="text" name="s" placeholder="Search Site" class="hide">
			<button class="button__search" type="button">
				<span class="extras__search--open">
					<i class="fa fa-search" aria-hidden="true" title="open search bar"></i>
					<span class="screen-reader-text">open search bar</span>
				</span>
				<span class="extras__search--close hide">
					<i class="far fa-times" aria-hidden="true" title="close search bar"></i>
					<span class="screen-reader-text">close search bar</span>
				</span>
			</button>
		</form>
										</li>
									<li class="extras__hamburger">
										<button><i class="fa fa-bars fa-lg" aria-hidden="true" title="toggle menu"></i></button>
										<span class="screen-reader-text">open menu</span>
									</li>
								</ul>
							</nav>

							<!------ overlay & main menu ------>
							<div class="cell small-12 overlay">
								<form action="https://www.housingwire.com/" class="overlay__search hide">
									<input type="text" name="s" placeholder="Search Here">
									<button type="submit" class="button__search">
										<i class="fa fa-search" aria-hidden="true" title="search site"></i>
										<span class="screen-reader-text">search site</span>
									</button>
								</form>
								<div class="main-menu">
									<nav class="menu-main-menu-container"><ul id="main-menu-top" class="menu"><li id="menu-item-206314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206314"><a href="https://www.housingwire.com/category/mortgage/">Mortgage</a>
<ul class="sub-menu">
	<li id="menu-item-206315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206315"><a href="https://www.housingwire.com/category/mortgage/origination/">Origination</a></li>
	<li id="menu-item-289918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289918"><a href="https://www.housingwire.com/category/ma-funding/">IPO / M&amp;A</a></li>
	<li id="menu-item-206317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206317"><a href="https://www.housingwire.com/category/mortgage/servicing/">Servicing</a></li>
	<li id="menu-item-206318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206318"><a href="https://www.housingwire.com/category/mortgage/secondary/">Secondary</a></li>
	<li id="menu-item-258101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258101"><a href="https://www.housingwire.com/mortgage-rates-center/">Mortgage Rates Center</a></li>
	<li id="menu-item-206336" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206336"><a href="https://www.housingwire.com/category/politics-money/cfpb-regulatory/">Regulatory</a></li>
</ul>
</li>
<li id="menu-item-206322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206322"><a href="https://www.housingwire.com/category/real-estate/">Real Estate</a>
<ul class="sub-menu">
	<li id="menu-item-206324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206324"><a href="https://www.housingwire.com/category/real-estate/housing-market/">Housing Market</a></li>
	<li id="menu-item-206323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206323"><a href="https://www.housingwire.com/category/real-estate/agents-brokers/">Agents/Brokers</a></li>
	<li id="menu-item-296141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296141"><a href="https://www.housingwire.com/category/appraisals-valuations/">Appraisals &amp; Valuations</a></li>
	<li id="menu-item-288656" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-288656"><a href="https://www.housingwire.com/category/politics-money/economics/">Economics</a></li>
	<li id="menu-item-234758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234758"><a href="https://www.housingwire.com/category/real-estate/affordable-housing/">Affordable Housing</a></li>
	<li id="menu-item-281676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281676"><a href="https://www.housingwire.com/category/real-estate-enthusiasts/">Enthusiasts</a></li>
</ul>
</li>
<li id="menu-item-272024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272024"><a href="https://www.housingwire.com/category/title-escrow/">Closing</a></li>
<li id="menu-item-233251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-233251"><a href="https://www.housingwire.com/hwplus/">HW+</a>
<ul class="sub-menu">
	<li id="menu-item-262644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262644"><a href="https://www.housingwire.com/housingstack/">HousingStack</a></li>
	<li id="menu-item-252438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252438"><a href="https://www.housingwire.com/category/magazine-issues/">Magazine Issues</a></li>
	<li id="menu-item-297003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-297003"><a href="https://www.housingwire.com/articles/housingwire-spring-summit-2021/">HousingWire Spring Summit on demand</a></li>
	<li id="menu-item-301551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301551"><a href="https://www.housingwire.com/membership/">HW+ Membership</a></li>
</ul>
</li>
<li id="menu-item-205784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205784"><a>Knowledge</a>
<ul class="sub-menu">
	<li id="menu-item-205787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205787"><a href="https://www.housingwire.com/webinar/">Webinars</a></li>
	<li id="menu-item-205786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205786"><a href="https://www.housingwire.com/white-paper/">White Papers</a></li>
	<li id="menu-item-308988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308988"><a href="https://www.housingwire.com/tpo-center/">TPO Center</a></li>
	<li id="menu-item-205794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205794"><a href="https://www.housingwire.com/videos/">Videos</a></li>
	<li id="menu-item-205788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205788"><a href="https://www.housingwire.com/directories/">Services Guide</a></li>
</ul>
</li>
<li id="menu-item-205793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205793"><a href="https://www.housingwire.com/engage/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-292052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292052"><a href="https://www.housingwire.com/engage/event/engage-marketing/">engage.marketing</a></li>
	<li id="menu-item-291913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291913"><a href="https://www.housingwire.com/engage/event/hw-annual-2021/">HousingWire Annual</a></li>
	<li id="menu-item-242714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242714"><a href="https://www.housingwire.com/engage/event/mortgage-tech-virtual-demo-day/">Virtual Demo Day</a></li>
	<li id="menu-item-205799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205799"><a href="https://www.housingwire.com/engage/event/hw-spring-summit-2021/">HousingWire Spring Summit</a></li>
</ul>
</li>
<li id="menu-item-205795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205795"><a href="https://www.housingwire.com/podcast/">Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-288280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288280"><a href="https://www.housingwire.com/shows/housingwire-daily/">HousingWire Daily</a></li>
	<li id="menu-item-288281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288281"><a href="https://www.housingwire.com/shows/housing-news-season-6/">Housing News</a></li>
	<li id="menu-item-302867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302867"><a href="https://www.housingwire.com/shows/honest-conversations/">Honest Conversations</a></li>
	<li id="menu-item-288279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288279"><a href="https://www.housingwire.com/shows/girlfunds/">Girlfunds</a></li>
</ul>
</li>
<li id="menu-item-288283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-288283"><a href="https://www.housingwire.com/editors-choice-awards/">Awards</a>
<ul class="sub-menu">
	<li id="menu-item-304705" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-304705"><a href="https://www.housingwire.com/articles/here-are-the-2021-hw-finance-leaders/">2021 HW Finance Leaders</a></li>
	<li id="menu-item-309051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309051"><a href="https://www.housingwire.com/articles/presenting-housingwires-2021-class-of-rising-stars/">2021 HW Rising Stars</a></li>
	<li id="menu-item-295327" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-295327"><a href="https://www.housingwire.com/articles/introducing-the-2021-hw-tech100-mortgage-winners/">2021 HW Tech100 Mortgage Winners</a></li>
	<li id="menu-item-295326" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-295326"><a href="https://www.housingwire.com/articles/introducing-the-2021-hw-tech100-real-estate-winners/">2021 HW Tech100 Real Estate Winners</a></li>
	<li id="menu-item-295328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295328"><a href="https://www.housingwire.com/editors-choice-awards/">Nominate for Awards</a></li>
</ul>
</li>
</ul></nav>								</div>
								<button class="overlay__newsletter hide"><a href="https://www.housingwire.com/newsletter">Newsletters</a></button>
																	<button class="overlay__login hide" data-open="loginModal">Log In</button>
																</div>
						</div><!-- /.grid-x -->
					</nav><!-- #site-navigation -->
				</div>

			</div><!-- /.grid-x -->
		</div><!-- /.grid-container -->
	</header><!-- #masthead -->


							<div class="grid-container grid-x grid-padding-y grid-padding-x top-bar-posts slick-slider" data-slick='{"slidesToShow": 1, "arrows": false, "infinite": true, "mobileFirst": true, "responsive": [{ "breakpoint": 768, "settings": "unslick" } ]}'>
							<div class="cell medium-3 align-middle grid-x single">
						<div class="cell small-3 align-middle image">
															<div class="container__img">
																			<a href="https://www.housingwire.com/webinar/eight-best-marketing-practices-to-fund-new-loans-faster/" target="_blank">
											<img src="https://www.housingwire.com/wp-content/uploads/2020/09/mortgage-availability.jpeg?resize=120,120" alt="Eight Best Marketing Practices to Fund New Loans Faster">
										</a>
																		</div>
													</div>
						<div class="cell small-9 content">
																<a href="https://www.housingwire.com/webinar/eight-best-marketing-practices-to-fund-new-loans-faster/" target="_blank">
										Eight Best Marketing Practices to Fund New Loans Faster									</a>
																		<p>Join our expert panelists to learn which best marketing practices will help you get to your customer quickly with your best offer – and win their business for another loan term.</p>
														</div>
					</div>
										<div class="cell medium-3 align-middle grid-x single">
						<div class="cell small-3 align-middle image">
															<div class="container__img">
																			<a href="https://www.housingwire.com/engage/event/engage-marketing/" target="_blank">
											<img src="https://www.housingwire.com/wp-content/uploads/2021/06/1080x1080_engage-marketing_2021.jpg?resize=120,120" alt="engage.marketing event: All eyes on purchase">
										</a>
																		</div>
													</div>
						<div class="cell small-9 content">
																<a href="https://www.housingwire.com/engage/event/engage-marketing/" target="_blank">
										engage.marketing event: All eyes on purchase									</a>
																		<p>To help power your business forward, we’re bringing together the smartest minds in purchase mortgage marketing to share the insights, tactics and strategies that set leaders apart.</p>
														</div>
					</div>
										<div class="cell medium-3 align-middle grid-x single">
						<div class="cell small-3 align-middle image">
															<div class="container__img">
																			<a href="https://www.housingwire.com/articles/behind-the-executive-exodus-at-fannie-mae/" target="_blank">
											<img src="https://www.housingwire.com/wp-content/uploads/2021/06/Mark-Calabria-Hugh-Frater.jpg?resize=120,120" alt="Behind the executive exodus at Fannie Mae">
										</a>
																		</div>
													</div>
						<div class="cell small-9 content">
																<a href="https://www.housingwire.com/articles/behind-the-executive-exodus-at-fannie-mae/" target="_blank">
										Behind the executive exodus at Fannie Mae									</a>
																		<p>What&#039;s behind the wave of executive departures at Fannie Mae? It&#039;s not just money, according to former employees of the GSE.</p>
														</div>
					</div>
										<div class="cell medium-3 align-middle grid-x single">
						<div class="cell small-3 align-middle image">
															<div class="container__img">
																			<a href="https://www.housingwire.com/articles/why-lenders-need-to-revisit-their-quality-control/" target="_blank">
											<img src="https://www.housingwire.com/wp-content/uploads/2019/09/Lender_desk_pensive-32.jpg?resize=120,120" alt="Why lenders need to revisit their quality control">
										</a>
																		</div>
													</div>
						<div class="cell small-9 content">
																<a href="https://www.housingwire.com/articles/why-lenders-need-to-revisit-their-quality-control/" target="_blank">
										Why lenders need to revisit their quality control									</a>
																		<p>As lenders adjust to evolving risk perspectives and perhaps even enhanced compliance regulations, they need to be able to react in real time and make the necessary changes quickly. Leveraging technology can help.</p>
														</div>
					</div>
							</div>
		
	<div id="content" class="site-content">

		<div class="grid-container">
							<!----- Top Banner ad ----->
				<div class="grid-x grid-margin-x">
					<div class="cell">
							<div class="advertisement advertisement__top-leaderboard" id="pushdown">
		<script>
			googletag.cmd.push(function() { googletag.display( "pushdown" ); });
		</script>
	</div>
						</div>
				</div><!-- /.grid-x -->
				
	<div id="primary" class="content-area article-single">
		<main id="main" class="site-main">
			<div class="grid-container">
				<div class="grid-x grid-margin-x grid-margin-y">

					
						
<div class="cell text-center post-309387 post type-post status-publish format-standard has-post-thumbnail hentry category-cfpb-regulatory category-economics tag-conservatorship tag-executive-compensation tag-fannie-mae tag-featured tag-federal-housing-finance-agency tag-fhfa-director-mark-calabria tag-fhfa-pay tag-fhfa-rfi tag-freddie-mac tag-gse" >
	<header class="entry-header width-900">

					<span class="cat-links">
				<a href="https://www.housingwire.com/category/politics-money/" rel="category tag">Politics &amp; Money</a>			</span>
						<h1 class="page-title">FHFA to review exec compensation at Fannie &#038; Freddie</h1>				<div class="social-by-line flex-container flex-dir-column align-middle">
			<div class="by-line">
									<span class="date">June 10, 2021, 2:22 pm</span>
					<span class="author">By <a href="https://www.housingwire.com/author/georgia-kromrei/" title="Posts by Georgia Kromrei" class="author url fn" rel="author">Georgia Kromrei</a></span>								</div>
			<div class="flex-container align-center-middle social">
				<span>Share On</span>
				<div class="flex-container">
					<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-309387" class="share-twitter sd-button share-icon no-text" href="https://www.housingwire.com/articles/fhfa-to-review-exec-compensation-at-fannie-freddie/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-309387" class="share-facebook sd-button share-icon no-text" href="https://www.housingwire.com/articles/fhfa-to-review-exec-compensation-at-fannie-freddie/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.housingwire.com/articles/fhfa-to-review-exec-compensation-at-fannie-freddie/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-309387" class="share-linkedin sd-button share-icon no-text" href="https://www.housingwire.com/articles/fhfa-to-review-exec-compensation-at-fannie-freddie/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>				</div>
			</div>
		</div>
			</header><!-- .entry-header -->
</div>

						<div class="cell large-auto">
							<article id="post-309387">

	<div class="entry-content">
		
<p>For the first time in nearly a decade, the <strong>Federal Housing Finance Agency</strong> (FHFA) is taking a look at how its compensation measures up for executives at <strong>Fannie Mae</strong> and <strong>Freddie Mac</strong>.</p>



<p>On Thursday, the regulator issued a <a href="https://www.fhfa.gov/Media/PublicAffairs/PublicAffairsDocuments/RFI-Exec-Comp-at-the-Regulated-Entities.pdf" target="_blank" rel="noreferrer noopener">request for input</a> to determine if the current compensation is not “reasonable” or “comparable.” In a statement, FHFA Director Mark Calabria said the information the FHFA gathers will help to ensure transparent and appropriate <a href="https://www.housingwire.com/articles/behind-the-executive-exodus-at-fannie-mae/" target="_blank" rel="noreferrer noopener">executive compensation</a> policies.</p>



<p>“Compensation policies must balance the need for FHFA’s regulated entities to attract and retain talent while focusing on and fulfilling their core mission responsibilities,” said Calabria. “This review will be done in a way that emphasizes safety and soundness, protects taxpayers, and enhances financial stability in the housing system.”</p>



<p>Fannie Mae has told investors that the limits on compensation put it at a disadvantage when trying to attract and retain executives.</p>



<p>As detailed in this HousingWire feature, a string of high-level departures have <a href="https://www.housingwire.com/articles/behind-the-executive-exodus-at-fannie-mae/" target="_blank" rel="noreferrer noopener">rocked</a> the housing finance giant in recent months. Many executives have taken positions at other firms where their compensation greatly exceeds what they earned at Fannie Mae. </p>



<p>Freddie Mac has also taken its fair share of C-Suite hits –&nbsp;notably, its CEO David Brickman <a href="https://www.housingwire.com/articles/david-brickman-to-step-down-from-freddie-mac/" target="_blank" rel="noreferrer noopener">announced in November</a> he was stepping down. </p>



<p>Sources at the GSEs have told HousingWire that morale is low at the companies, largely because of comparatively low compensation to the private sector but also restrictions and micromanagement from the FHFA. </p>



<p>In its questionnaire, the regulator asks respondents 25 questions to help it evaluate compensation. It asks them to consider compensation whether or not the government-sponsored entities remain in conservatorship.</p>



<p>The question subjects range from bonuses, to return objectives, diversity goals and what companies the GSEs should be compared to.</p>



<p>One question asks whether executives should be “prevented from earning bonuses after exiting conservatorship.” Another wonders if it is a problem that executive officers are not subject to return objectives while in conservatorship.</p>



<p>The request for input also asks how incentive compensation should be tied to diversity and inclusion objectives.</p>



<p>To help the regulator assess how the enterprises’ compensation stacks up to the market, it invited respondents to suggest which companies should be used as comparisons.</p>



<p>The last time FHFA examined the enterprises’ compensation was in 2012. That year, it <a href="https://www.fhfa.gov/Media/PublicAffairs/PublicAffairsDocuments/ExecComp3912F.pdf">sharply reduced</a> executive pay, which had already been cut by 40%, and eliminated bonuses altogether. It also imposed a penalty on executives who left prior to scheduled payments.</p>



<p>While the entities are under conservatorship, it must adhere to limits on executive compensation determined by the FHFA. To set compensation, the FHFA compares duties and roles to those at a number of publicly-held and private financial institutions and other financial services companies.&nbsp;</p>



<p>Finding any suitable comparison for the GSEs is difficult, however, given their unique role and federal oversight.</p>



<p>Unlike many of the firms they are compared to, executives do not receive any equity-based compensation. They don’t receive stocks or stock options. Bonuses are also out of the question.</p>
	</div><!-- .entry-content -->

</article><!-- #post-309387 -->

							
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/articles/fhfa-to-review-exec-compensation-at-fannie-freddie/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must have an active <a href="https://www.housingwire.com/membership/">HW+ membership</a> to comment.<br>Already a member? <a href="#" class="overlay__login" data-open="loginModal">login</a></p>	</div><!-- #respond -->
	
</div><!-- #comments -->

									<!----- Article Posts ----->
		<div class="grid-x grid-margin-x grid-margin-y article-posts-cards">

			<!-- Most Popular -->
								<div class="cell large-6">
						<div class="grid-x">
							<div class="cell">
								<h2 class="has-red-line--no-after">Most Popular Articles</h2>
								
<div class="featured-post grey-background flex-container flex-dir-column post-308588 post type-post status-publish format-standard has-post-thumbnail hentry category-housing-market category-real-estate tag-consumer-confidence tag-fannie-mae tag-fannie-mae-home-purchase-sentiment-index tag-fannie-mae-hpsi tag-featured tag-homebuyer-demand tag-homebuyers" >
			<div class="container__img">
			<a href="https://www.housingwire.com/articles/homebuyers-are-growing-weary-of-the-housing-market/">
				<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2020/10/AdobeStock_44460269.jpeg?w=1024&#038;resize=540,275" alt="AdobeStock_44460269" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2020/10/AdobeStock_44460269.jpeg?w=1024&amp;is-pending-load=1#038;resize=540,275" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="" src=" https://www.housingwire.com/wp-content/uploads/2020/10/AdobeStock_44460269.jpeg?w=1024&#038;resize=540,275" alt="AdobeStock_44460269" /></noscript>			</a>
		</div>
		<div class="container__txt flex-container flex-dir-column align-justify">
		<div class="container__txt--main">
		<a class="entry-title" href="https://www.housingwire.com/articles/homebuyers-are-growing-weary-of-the-housing-market/" rel="bookmark">Homebuyers are growing weary of the housing market</a>		<p>Homebuyers are feeling pretty discouraged these days. Just 35% of consumers believe now is a good time to buy a house, according to Fannie Mae&#8217;s latest survey.</p>
		</div>
		<div>
			<span class="date-posted">Jun 07, 2021</span>			<span class="author">By <a href="https://www.housingwire.com/author/alexroha/" title="Posts by Alex Roha" class="author url fn" rel="author">Alex Roha</a></span>		</div>
	</div>
</div>
							</div>
							<div class="cell">
								<ul class="posts-list posts-list--articles no-bullet">
									
<li class="posts-list__item container__txt bottom-border post-308712 post type-post status-publish format-standard has-post-thumbnail hentry category-economics category-housing-market category-real-estate tag-construction-boom tag-featured tag-homebuilders tag-housing-inventory tag-housing-market-2021 tag-hwplus tag-mortgage-rates tag-national-association-of-home-builders tag-new-homes-sales" >
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/why-we-cant-build-our-way-out-of-this-hot-housing-market/" rel="bookmark">Why we can&#8217;t build our way out of this hot housing market</a></h3>	  <div>
  <span class="date-posted">Jun 07, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/logan-mohtashami/" title="Posts by Logan Mohtashami" class="author url fn" rel="author">Logan Mohtashami</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-308785 post type-post status-publish format-standard has-post-thumbnail hentry category-mortgage category-origination tag-featured tag-mortgage-lending tag-mortgage-profit tag-profit-margin tag-uwm tag-wholesale-lending" >
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/uwm-goes-on-the-offensive-with-price-match-guarantee/" rel="bookmark">UWM goes on the offensive with price-match guarantee</a></h3>	  <div>
  <span class="date-posted">Jun 07, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/jkleimann/" title="Posts by James Kleimann" class="author url fn" rel="author">James Kleimann</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-308715 post type-post status-publish format-standard has-post-thumbnail hentry category-cfpb-regulatory category-economics category-politics-money tag-biden-administration tag-fannie-mae tag-fannie-mae-and-freddie-mac tag-featured tag-fhfa tag-fhfa-director-mark-calabria tag-gse-conservatorship tag-gse-reform tag-hwplus" >
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/behind-the-executive-exodus-at-fannie-mae/" rel="bookmark">Behind the executive exodus at Fannie Mae</a></h3>	  <div>
  <span class="date-posted">Jun 07, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/georgia-kromrei/" title="Posts by Georgia Kromrei" class="author url fn" rel="author">Georgia Kromrei</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-308027 post type-post status-publish format-standard has-post-thumbnail hentry category-economics category-housing-market category-real-estate tag-demographics tag-existing-home-prices tag-featured tag-home-price-growth tag-housing-demand tag-housing-supply tag-hwplus tag-mortgage-rates tag-new-home-prices" >
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/should-you-buy-a-home-in-a-super-hot-housing-market/" rel="bookmark">Should you buy a home in a super-hot housing market?</a></h3>	  <div>
  <span class="date-posted">Jun 01, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/logan-mohtashami/" title="Posts by Logan Mohtashami" class="author url fn" rel="author">Logan Mohtashami</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-308856 post type-post status-publish format-standard has-post-thumbnail hentry category-appraisals-valuations category-black-homeownership category-opinion category-real-estate tag-appraisal-bias tag-appraisal-standards tag-appraisals tag-dave-stevens tag-featured tag-home-valuation-code-of-conduct tag-mba tag-nar tag-racial-discrimination tag-the-appraisal-institute" >
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/appraisal-process-bias-color-blind-opinion/" rel="bookmark">Is the appraisal process color-blind?</a></h3>	  <div>
  <span class="date-posted">Jun 07, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/david-stevens-cmb/" title="Posts by David Stevens, CMB" class="author url fn" rel="author">David Stevens, CMB</a></span>    </div>
  
</li>
								</ul>
							</div>
						</div>
					</div>
					
			<!-- Latest -->
							<div class="cell large-6">
					<div class="grid-x">
						<div class="cell">
							<h2 class="has-red-line--no-after">Latest Articles</h2>
							
<div class="featured-post grey-background flex-container flex-dir-column post-309459 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsored-content tag-angel-oak tag-angel-oak-mortgage-solutions tag-non-qm tag-non-qm-loans" >
			<div class="container__img">
			<a href="https://www.housingwire.com/articles/how-non-qm-lenders-can-make-the-origination-process-easier-for-brokers/">
				<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2020/10/NAR-en-Español.jpeg?w=1024&#038;resize=540,275" alt="Business man works in office with laptop. Concept of internet network. double exposure" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2020/10/NAR-en-Español.jpeg?w=1024&amp;is-pending-load=1#038;resize=540,275" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="" src=" https://www.housingwire.com/wp-content/uploads/2020/10/NAR-en-Español.jpeg?w=1024&#038;resize=540,275" alt="Business man works in office with laptop. Concept of internet network. double exposure" /></noscript>			</a>
		</div>
		<div class="container__txt flex-container flex-dir-column align-justify">
		<div class="container__txt--main">
		<a class="entry-title" href="https://www.housingwire.com/articles/how-non-qm-lenders-can-make-the-origination-process-easier-for-brokers/" rel="bookmark">How non-QM lenders can make the origination process easier for brokers</a>		<p>As a leader in non-QM loans, Angel Oak Mortgage Solutions offers the expertise and technology to make a broker&#8217;s life easier &#8211; not harder.</p>
		</div>
		<div>
			<span class="date-posted">Jun 10, 2021</span>			<span class="author">By <a href="https://www.housingwire.com/author/content-solutions-team/" title="Posts by Content Solutions Team" class="author url fn" rel="author">Content Solutions Team</a></span>		</div>
	</div>
</div>
						</div>
						<div class="cell">
							<ul class="posts-list posts-list--articles no-bullet">
								
<li class="posts-list__item container__txt bottom-border post-308791 post type-post status-publish format-standard has-post-thumbnail hentry category-real-estate-enthusiasts tag-home-buying tag-home-selling tag-sellers-market tag-special-report tag-special-reports tag-zillow" >
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/selling-your-home-make-sure-youre-aware-of-hidden-costs/" rel="bookmark">Selling your home? Make sure you&#8217;re aware of hidden costs</a></h3>	  <div>
  <span class="date-posted">Jun 10, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/jordanwhite/" title="Posts by Jordan White" class="author url fn" rel="author">Jordan White</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-308679 post type-post status-publish format-standard has-post-thumbnail hentry category-real-estate-enthusiasts tag-best-cities tag-cities tag-special-report tag-special-reports" >
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/here-are-the-cities-that-ranked-among-the-best-and-worst-places-to-raise-a-family/" rel="bookmark">Here are the cities that ranked among the best and worst places to raise a family</a></h3>	  <div>
  <span class="date-posted">Jun 10, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/jordanwhite/" title="Posts by Jordan White" class="author url fn" rel="author">Jordan White</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-309369 post type-post status-publish format-standard has-post-thumbnail hentry category-mortgage tag-featured tag-joel-kan tag-mba tag-mortgage-bankers-association tag-mortgage-credit-availability tag-mortgage-credit-availability-index" >
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/mortgage-lenders-loosened-credit-standards-in-may/" rel="bookmark">Mortgage lenders loosened credit standards in May</a></h3>	  <div>
  <span class="date-posted">Jun 10, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/alexroha/" title="Posts by Alex Roha" class="author url fn" rel="author">Alex Roha</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-309392 post type-post status-publish format-standard has-post-thumbnail hentry category-brokerage category-real-estate tag-antitrust-violations tag-featured tag-lawsuits tag-national-association-of-realtors tag-rex tag-zillow" >
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/judge-rules-for-zillow-in-rex-antitrust-lawsuit/" rel="bookmark">Judge rules for Zillow in REX antitrust lawsuit</a></h3>	  <div>
  <span class="date-posted">Jun 10, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/mblake/" title="Posts by Matthew Blake" class="author url fn" rel="author">Matthew Blake</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-309337 post type-post status-publish format-standard has-post-thumbnail hentry category-mortgage tag-digital-verifications tag-fannie-mae tag-featured tag-forbearance tag-servicers-forbearance" >
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/fannie-mae-gives-go-ahead-for-digital-verification/" rel="bookmark">Fannie Mae gives go-ahead for digital verification</a></h3>	  <div>
  <span class="date-posted">Jun 10, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/georgia-kromrei/" title="Posts by Georgia Kromrei" class="author url fn" rel="author">Georgia Kromrei</a></span>    </div>
  
</li>
							</ul>
						</div>

					</div>
				</div>
						</div>
									<!-- Sponsored Articles -->

										<div class="cell">
				<h2 class="has-red-line">Sponsored Content</h2>
				<div class="grid-x">
					<div class="cell featured-post sponsored-articles slick-slider" data-slick='{"slidesToShow": 1, "arrows": false, "infinite": true, "centerMode": true, "centerPadding": "50px", "mobileFirst": true, "responsive": [ { "breakpoint": 768, "settings": { "slidesToShow": 2 } }, { "breakpoint": 1024, "settings": { "slidesToShow": 3 } }, { "breakpoint": 1260, "settings": { "slidesToShow": 4, "centerPadding": "0" } } ]}'>
												<div class="grey-background">
								<div class="post-302053 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsored-content tag-crm tag-featured tag-john-voigt tag-propertybase tag-sponsored-content" >
																			<a href="https://www.housingwire.com/articles/how-good-is-your-real-estate-or-mortgage-crm-software/">
											<div class="container__img">
												<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2021/04/shutterstock_164644973.jpg?w=1024&#038;resize=345,170" alt="Human,Resources,,Team,Composition,,Team,Configuration,,Teamwork,,Cooperation,And,Team" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2021/04/shutterstock_164644973.jpg?w=1024&amp;is-pending-load=1#038;resize=345,170" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="" src=" https://www.housingwire.com/wp-content/uploads/2021/04/shutterstock_164644973.jpg?w=1024&#038;resize=345,170" alt="Human,Resources,,Team,Composition,,Team,Configuration,,Teamwork,,Cooperation,And,Team" /></noscript>											</div>
										</a>
																			<div class="container__txt flex-container align-middle">
										<div>
											<a href="https://www.housingwire.com/articles/how-good-is-your-real-estate-or-mortgage-crm-software/" rel="bookmark">Does your CRM hurt or help the customer experience?</a>										</div>
									</div>
								</div>
							</div>
														<div class="grey-background">
								<div class="post-296552 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsored-content tag-community-lenders tag-featured tag-maxwell tag-millennial-homebuyer" >
																			<a href="https://www.housingwire.com/articles/community-lenders-will-thrive-in-2021s-purchase-market/">
											<div class="container__img">
												<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2021/03/AdobeStock_295595095.jpeg?w=1024&#038;resize=345,170" alt="Side view happy young family couple signing contract." data-lazy-src="https://www.housingwire.com/wp-content/uploads/2021/03/AdobeStock_295595095.jpeg?w=1024&amp;is-pending-load=1#038;resize=345,170" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="" src=" https://www.housingwire.com/wp-content/uploads/2021/03/AdobeStock_295595095.jpeg?w=1024&#038;resize=345,170" alt="Side view happy young family couple signing contract." /></noscript>											</div>
										</a>
																			<div class="container__txt flex-container align-middle">
										<div>
											<a href="https://www.housingwire.com/articles/community-lenders-will-thrive-in-2021s-purchase-market/" rel="bookmark">Community lenders will thrive in 2021’s purchase market</a>										</div>
									</div>
								</div>
							</div>
														<div class="grey-background">
								<div class="post-297603 how_white_paper type-how_white_paper status-publish has-post-thumbnail hentry tag-corelogic tag-featured tag-pte" >
																			<a href="https://www.housingwire.com/white-paper/case-study-how-one-lender-increased-efficiency-and-client-satisfaction/">
											<div class="container__img">
												<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2021/02/AdobeStock_173619428.jpeg?w=1024&#038;resize=345,170" alt="Row of colorful, red, yellow, blue, white, green painted residential townhouses, homes, houses with brick patio gardens in summer" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2021/02/AdobeStock_173619428.jpeg?w=1024&amp;is-pending-load=1#038;resize=345,170" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="" src=" https://www.housingwire.com/wp-content/uploads/2021/02/AdobeStock_173619428.jpeg?w=1024&#038;resize=345,170" alt="Row of colorful, red, yellow, blue, white, green painted residential townhouses, homes, houses with brick patio gardens in summer" /></noscript>											</div>
										</a>
																			<div class="container__txt flex-container align-middle">
										<div>
											<a href="https://www.housingwire.com/white-paper/case-study-how-one-lender-increased-efficiency-and-client-satisfaction/" rel="bookmark">Faster Lending Turn Time = Happier Customers</a>										</div>
									</div>
								</div>
							</div>
														<div class="grey-background">
								<div class="post-292996 how_video type-how_video status-publish has-post-thumbnail hentry category-sponsored-content tag-featured tag-lenders" >
																			<a href="https://www.housingwire.com/videos/why-mortgage-lenders-should-give-back/">
											<div class="container__img">
												<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2020/09/AdobeStock_193911642.jpeg?w=1024&#038;resize=345,170" alt="AdobeStock_193911642" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2020/09/AdobeStock_193911642.jpeg?w=1024&amp;is-pending-load=1#038;resize=345,170" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="" src=" https://www.housingwire.com/wp-content/uploads/2020/09/AdobeStock_193911642.jpeg?w=1024&#038;resize=345,170" alt="AdobeStock_193911642" /></noscript>											</div>
										</a>
																			<div class="container__txt flex-container align-middle">
										<div>
											<a href="https://www.housingwire.com/videos/why-mortgage-lenders-should-give-back/" rel="bookmark">Why mortgage lenders should give back</a>										</div>
									</div>
								</div>
							</div>
												</div>
				</div>
			</div>

																</div>

						
					<!----- Sidebar ----->
					<div class="cell large-shrink">
						
<aside class="widget-area">
	<section class="widget widget-advertisement">	<div class="advertisement " id="medrect_a">
		<script>
			googletag.cmd.push(function() { googletag.display( "medrect_a" ); });
		</script>
	</div>
	</section><section id="how_featured_webinars-2" class="widget widget_how_featured_webinars"><h3 class="has-red-line--no-after">Featured Webinars</h3>			<ul class="posts-list no-bullet">
														<li>
						<div class="flex-container">
							<a class="webinar-thumb-wrapper" href="https://www.housingwire.com/webinar/eight-best-marketing-practices-to-fund-new-loans-faster/">
								<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2021/05/marketing.png?w=1024&#038;resize=75,75" alt="marketing" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2021/05/marketing.png?w=1024&amp;is-pending-load=1#038;resize=75,75" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="" src=" https://www.housingwire.com/wp-content/uploads/2021/05/marketing.png?w=1024&#038;resize=75,75" alt="marketing" /></noscript>							</a>
							<div>
								<div>
									<span>
										Hosted By																					<a href="https://www.deluxe.com/" target="_self">Deluxe</a>
																			</span>
								</div>
								<a href="https://www.housingwire.com/webinar/eight-best-marketing-practices-to-fund-new-loans-faster/" rel="bookmark">Eight Best Marketing Practices to Fund New Loans Faster</a>							</div>
						</div>
					</li>
														<li>
						<div class="flex-container">
							<a class="webinar-thumb-wrapper" href="https://www.housingwire.com/webinar/squeezed-by-margin-compression-a-plan-to-push-back/">
								<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2020/09/digital-mortgage.jpeg?w=1024&#038;resize=75,75" alt="Man using real estate digital neon interface 3D rendering" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2020/09/digital-mortgage.jpeg?w=1024&amp;is-pending-load=1#038;resize=75,75" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="" src=" https://www.housingwire.com/wp-content/uploads/2020/09/digital-mortgage.jpeg?w=1024&#038;resize=75,75" alt="Man using real estate digital neon interface 3D rendering" /></noscript>							</a>
							<div>
								<div>
									<span>
										Hosted By																					<a href="https://www.salesboomerang.com/" target="_self">Total Expert &amp; Sales Boomerang</a>
																			</span>
								</div>
								<a href="https://www.housingwire.com/webinar/squeezed-by-margin-compression-a-plan-to-push-back/" rel="bookmark">Squeezed by Margin Compression? A Plan to Push Back</a>							</div>
						</div>
					</li>
							</ul>

			</section><section id="how_featured_sponsors-2" class="widget widget_how_featured_sponsors"><h3 class="has-red-line--no-after">Services Guide Sponsors</h3>				<ul class="sg-categories">
											<li><a href="https://www.housingwire.com/directories/?category=borrower-data-analytics-services" >Borrower Data &amp; Analytics Services</a></li>
											<li><a href="https://www.housingwire.com/directories/?category=consulting-services" >Consulting Services</a></li>
											<li><a href="https://www.housingwire.com/directories/?category=correspondent-lenders" >Correspondent Lenders</a></li>
											<li><a href="https://www.housingwire.com/directories/?category=insurance" >Insurance</a></li>
											<li><a href="https://www.housingwire.com/directories/?category=loan-decisioning-and-pricing" >Loan Decisioning and Pricing</a></li>
											<li><a href="https://www.housingwire.com/directories/?category=loan-servicing" >Loan Servicing</a></li>
											<li><a href="https://www.housingwire.com/directories/?category=real-estate-agent-broker" >Real Estate Agent / Broker</a></li>
											<li><a href="https://www.housingwire.com/directories/?category=mortgage-lending-retail" >Retail Mortgage Lenders</a></li>
											<li><a href="https://www.housingwire.com/directories/?category=software-origination" >Software: Origination</a></li>
											<li><a href="https://www.housingwire.com/directories/?category=software-servicing-default" >Software: Servicing &amp; Default</a></li>
											<li><a href="https://www.housingwire.com/directories/?category=mortgage-lending-wholesale" >Wholesale Lenders</a></li>
									</ul>
				
			<ul class="posts-list posts-list--sponsors no-bullet flex-container">
																		<li class="flex-container align-center-middle">
						<a href="https://www.housingwire.com/directories/341-lereta-llc-tax-and-flood-services/ ">
							<div class="container__img">
																<img src="https://www.housingwire.com/wp-content/uploads/2013/10/Lereta-1.png?w=360" alt="LERETA, LLC">
							</div>
						</a>
					</li>
									
																<li class="flex-container align-center-middle">
							<a href="https://www.housingwire.com/directories/1443-formfree/ ">
								<div class="container__img">
																		<img src="https://www.housingwire.com/wp-content/uploads/2003/04/FormFree-1.png?w=360" alt="FormFree">
								</div>
							</a>
						</li>
																							<li class="flex-container align-center-middle">
							<a href="https://www.housingwire.com/directories/acralending/ ">
								<div class="container__img">
																		<img src="https://www.housingwire.com/wp-content/uploads/2015/11/Untitled-1-2.png?w=180" alt="Acra Lending">
								</div>
							</a>
						</li>
																							<li class="flex-container align-center-middle">
							<a href="https://www.housingwire.com/directories/1440-tavant/ ">
								<div class="container__img">
																		<img src="https://www.housingwire.com/wp-content/uploads/2002/11/Tavant_Logo.png?w=1024" alt="Tavant">
								</div>
							</a>
						</li>
																							<li class="flex-container align-center-middle">
							<a href="https://www.housingwire.com/directories/proctor-loan-protector/ ">
								<div class="container__img">
																		<img src="https://www.housingwire.com/wp-content/uploads/2004/12/PLP_logo_RGB_horizontal.png?w=1024" alt="Proctor Loan Protector">
								</div>
							</a>
						</li>
																							<li class="flex-container align-center-middle">
							<a href="https://www.housingwire.com/directories/668-black-knight-inc/ ">
								<div class="container__img">
																		<img src="https://www.housingwire.com/wp-content/uploads/2003/12/Black-Knight-UPDATED-2.png?w=180" alt="Black Knight, Inc.">
								</div>
							</a>
						</li>
																				</ul>

			</section>
			<div class="sidebar-sticky scroll-to-fixed-fixed">
			<section class="widget widget-advertisement">	<div class="advertisement " id="medrect_b">
		<script>
			googletag.cmd.push(function() { googletag.display( "medrect_b" ); });
		</script>
	</div>
	</section>		</div>
		</aside>
					</div>

				</div>

			</div>
		</main><!-- #main -->
	</div><!-- #primary -->


			</div><!--/.grid-container -->
		</div><!-- #content -->

		
		<div class="ad-break"></div>
		<footer class="alignfull">
			<div class="grid-container">
								<nav class="grid-x grid-margin-x grid-padding-x align-justify">
					<section id="nav_menu-2" class="widget cell medium-3 widget_nav_menu"><h3 class="widget-title">HousingWire</h3><div class="menu-footer-housingwire-container"><ul id="menu-footer-housingwire" class="menu"><li id="menu-item-206360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206360"><a href="https://www.housingwire.com/category/mortgage/">Mortgage News</a></li>
<li id="menu-item-206361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206361"><a href="https://www.housingwire.com/category/real-estate/">Real Estate News</a></li>
<li id="menu-item-206362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206362"><a href="https://www.housingwire.com/category/fintech/">FinTech News</a></li>
</ul></div></section><section id="nav_menu-3" class="widget cell medium-3 widget_nav_menu"><h3 class="widget-title">Community</h3><div class="menu-footer-hw-community-container"><ul id="menu-footer-hw-community" class="menu"><li id="menu-item-36718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36718"><a href="https://www.housingwire.com/engage">Engage Events</a></li>
<li id="menu-item-207709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207709"><a href="https://www.housingwire.com/editors-choice-awards/">Editors&#8217; Choice Awards</a></li>
<li id="menu-item-277014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277014"><a href="https://www.housingwire.com/category/real-estate-enthusiasts/">Real Estate Enthusiasts</a></li>
</ul></div></section><section id="nav_menu-4" class="widget cell medium-3 widget_nav_menu"><h3 class="widget-title">Advertise With HW</h3><div class="menu-footer-advertise-with-hw-container"><ul id="menu-footer-advertise-with-hw" class="menu"><li id="menu-item-36735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36735"><a href="https://www.housingwire.com/advertise/#digital-advertising">Digital Advertising</a></li>
<li id="menu-item-36736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36736"><a href="https://www.housingwire.com/advertise/#hw-content-solutions">HW Content Solutions</a></li>
<li id="menu-item-36737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36737"><a href="https://www.housingwire.com/advertise/#print-advertising">Print Advertising</a></li>
<li id="menu-item-36738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36738"><a href="https://www.housingwire.com/advertise/#contact-us">Download Rate Card</a></li>
</ul></div></section><section id="nav_menu-5" class="widget cell medium-3 widget_nav_menu"><h3 class="widget-title">Company</h3><div class="menu-footer-company-container"><ul id="menu-footer-company" class="menu"><li id="menu-item-216323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216323"><a href="https://www.housingwire.com/category/hwmedia-hq/">HW Media HQ</a></li>
<li id="menu-item-255554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255554"><a href="https://www.housingwire.com/about/">About</a></li>
<li id="menu-item-205885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205885"><a href="https://www.housingwire.com/contact/">Contact Us</a></li>
<li id="menu-item-205893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205893"><a href="https://www.housingwire.com/licensing-permissions-and-reprints/">Licensing &#038; Reprints</a></li>
<li id="menu-item-211241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211241"><a href="https://www.housingwire.com/jobs/">Jobs</a></li>
</ul></div></section>				</nav><!-- /.grid-x for Footer: Menu -->

								<div class="grid-x grid-margin-x social-legal align-middle">
					<div class="cell large-shrink">
						<ul class="no-bullet social social--round flex-container align-center">
							<li class="social__facebook"><a href="https://www.facebook.com/HousingWire/" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
							<li class="social__instagram"><a href="https://www.instagram.com/housingwire" target="_blank"><i class="fab fa-instagram" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
							<li class="social__twitter"><a href="https://twitter.com/housingwire" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i><span class="screen-reader-text">Twitter</span></a></li>
							<li class="social__linkedin"><a href="https://www.linkedin.com/company/housingwire" target="_blank"><i class="fab fa-linkedin-in" aria-hidden="true"></i><span class="screen-reader-text">LinkedIn</span></a></li>
						</ul>
					</div>
					<div class="cell large-auto text-center">
						<span>© 2006-2021 HW Media, LLC. All rights reserved. Site by <a href="https://trewknowledge.com/" target="_blank">Trew Knowledge.</a><br />Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=www.housingwire.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></span>
					</div>
					<div class="cell large-shrink">
						<div class="menu-footer-institutional-container"><ul id="menu-footer-institutional" class="menu"><li id="menu-item-36717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-36717"><a href="https://www.housingwire.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>					</div>
				</div><!-- /.grid-x for Footer: Social & Legal -->

			</div><!-- /.grid-container -->
		</footer>
	</div><!-- #page -->

			<!-- login modal -->
		<div class="reveal login-modal" id="loginModal" data-reveal>
			<div class="grid-x">
				<div class="cell medium-6 container__img">
					<img src="https://www.housingwire.com/wp-content/themes/housingwire/img/login-house.png?resize=583,555" alt="3d rendering of a row of luxury townhouses along a street" data-lazy-src="https://www.housingwire.com/wp-content/themes/housingwire/img/login-house.png?resize=583%2C555&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src=" https://www.housingwire.com/wp-content/themes/housingwire/img/login-house.png?resize=583,555" alt="3d rendering of a row of luxury townhouses along a street" /></noscript>				</div>
				<div class="cell medium-6 container__txt flex-container align-middle">
					<button class="button__close" data-close aria-label="close modal" type="button">
						<i class="fa-2x fa-times fal" aria-hidden="true" title="close modal"></i>
					</button>

							<form id="login_form" class="form" action="login" method="post">
			<div class="grid-x grid-margin-x grid-margin-y">
				<div class="cell">
					<h2 class="text-center">Log In</h2>
				</div>
				<div class="cell text-center no-margin-bottom">
											<span class="btn-twitter"><a href="https://www.linkedin.com/oauth/v2/authorization?response_type=code&#038;client_id=78wtirlpecps78&#038;redirect_uri=https://www.housingwire.com/wp-login.php?vip_social_login_provider=linkedin&#038;scope=r_liteprofile%20r_emailaddress" class="vsl-provider linkedin" data-provider="linkedin">Log in with LinkedIn</a> OR </span>
										</div>
				<div class="cell no-top-margin">
					<div class="form-status-message"></div>
					<label for="user_login" class="screen-reader-text ">Email</label>
					<input placeholder="Email" name="user_login" id="user_login" class="required" type="text"/>
					<label for="user_pass" class="screen-reader-text ">Password</label>
					<input placeholder="Password" name="user_pass" id="user_pass" class="required" type="password"/>
					<p class="form-row">
						<label class="woocommerce-form__label woocommerce-form__label-for-checkbox woocommerce-form-login__rememberme">
							<input class="woocommerce-form__input woocommerce-form__input-checkbox" name="rememberme" type="checkbox" id="user_remember" value="forever" checked="checked">
							<span>Remember me</span>
						</label>
					</p>
					<a href="https://www.housingwire.com/my-account/lost-password/">Forgot Password?</a>
				</div>
				<div class="cell text-center">
					<input type="hidden" id="ajax_url" name="ajax_url" value="https://www.housingwire.com/wp-admin/admin-ajax.php">
					<input type="hidden" id="how_login_nonce" name="how_login_nonce" value="e750bd6522" /><input type="hidden" name="_wp_http_referer" value="/articles/fhfa-to-review-exec-compensation-at-fannie-freddie/" />					<input id="login_submit" class="button medium" type="submit" value="Login"/>
					<p>Don't have an account? <span class="no-break">Please <a href="https://www.housingwire.com/membership" class="sign-up">Sign Up</a></span></p>
				</div>
			</div>
		</form>
		
				</div>
			</div>
		</div>
		


<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="housingwire.com" src="//cdn.parsely.com/keys/housingwire.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<!--Enhanced Ecommerce Google Analytics Plugin for Woocommerce by Tatvic Plugin Version:2.3.2-->	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.housingwire.com\/articles\/fhfa-to-review-exec-compensation-at-fannie-freddie\/":309387};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/articles/fhfa-to-review-exec-compensation-at-fannie-freddie/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcGnrcUAAAAANojb5Y7q5Kpi7G-0qHELTXQ0vpi"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en_US"></div>
			
			<img style="float: right; display: none" class="loading" src="https://www.housingwire.com/wp-content/mu-plugins/jetpack-9.8/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.housingwire.com\/checkout\/","is_cart":"","cart_redirect_after_add":"yes"};
</script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script type='text/javascript' src='https://www.housingwire.com/_static/??-eJyljsEKwjAQRH/IZKlC7EU8+wF+QJqskrTJ1uyG4t8bag8eFWEOM8zwGFhm5SgLZoF5qveQGRYiRylhcQiWGYUhNj0qlqcaJnJjDVvUa7xedApZR97B17hbWWcerPdKSDlb5HdK5DakMWBz+u3+uPJRb5RzOnVmf+hM3x9NfAHf7XEq'></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_eb369cd6be18f4eea08de13af0d52b44","fragment_name":"wc_fragments_eb369cd6be18f4eea08de13af0d52b44","request_timeout":"5000"};
</script>
<script src='https://www.housingwire.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.3.0' id='wc-cart-fragments-js'></script>
<script id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script id='fue-front-script-js-extra'>
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/www.housingwire.com\/wp-admin\/admin-ajax.php"};
</script>
<script id='vip-social-login-js-extra'>
var VSL = {"admin_ajax":"https:\/\/www.housingwire.com\/wp-admin\/admin-ajax.php","current_user_id":"0","nonce":"59a1975cf2","fb_app_id":"0","lnk_id":"78"};
</script>
<script id='how-main-js-extra'>
var HOW = {"home_url":"https:\/\/www.housingwire.com","has_category":"","has_tag":"","is_single_post":"1","gated_content":"","gated_content_message":"<h4 style=\"text-align: center;\">So you really like our content, huh? For continued access, complete your <a href=\"https:\/\/www.housingwire.com\/my-account\">free registration<\/a> today! Already registered? <a class=\"extras__login\" href=\"#\" data-open=\"loginModal\">log in<\/a><\/h4>\n","max_article_count":"5","is_logged_in":""};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type='text/javascript' src='https://www.housingwire.com/_static/??-eJytksFOwzAMhl+INKITaBwQt13Yjb1AmrqdixNHibNSnp5001AFO1CJq53v/+3f0WNQlr2AFx0o9+iTHpktOwfRguqYiEeVgwJnkJIWcIGMQNJD0l0uL2LBqyHd6RtSh1f1xhYNqT2XgjYpgZzRkBtC+5OTI7gifeSc0PcjRtAtJpmBZGOZ5cA7/IB2BVfG9mtsSoHgCqC3lNvLsudMvKgIgabKrVOFeEILO47uD1QBiPseWsX5V7Quq2u6A0gw9l09VVt9At9y1CYLOyOC9rtL5nNS6ExfXFK0szoWqZjACrLnZh4OogpMU4dEt1b7D9NFaWmxjHicv1lTznvpv7jn+8e6rjfbzeZh+ALYDAA+'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://www.housingwire.com/wp-content/mu-plugins/jetpack-9.8/_inc/build/sharedaddy/sharing.min.js?ver=9.8.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
tvc_lc="USD";

tvc_smd={"tvc_wcv":"5.3.0","tvc_wpv":"5.7.2","tvc_eev":"2.3.2","tvc_cnf":{"t_ee":"","t_df":false,"t_gUser":false,"t_UAen":null,"t_thr":"6","t_IPA":false,"t_OptOut":false,"t_PrivacyPolicy":true}};
 });
</script>
<script src='https://stats.wp.com/e-202123.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'165477913',post:'309387',tz:'-4',srv:'www.housingwire.com'} ]);
	_stq.push([ 'clickTrackerInit', '165477913', '309387' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a6c79fba96","applicationID":"261034550","transactionName":"ZVEBbBFTWRJRBUZeDFwbNkoKHV4PVANKGRNaRA==","queueTime":0,"applicationTime":434,"atts":"SRYWGllJSk0SBxANGE9J","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
