



<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="Tap6xWBj0yi62VPdW&#x2F;Z5V5J3jVqsWAB4oBQVVaX6WR4="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="The Consumer Financial Protection Bureau announced its first leadership changes within the bureau for 2017 following several leadership team changes in 2016. The positions announced this time around include: the chief of staff, the chief information officer, the chief financial officer, the assistant director of consumer lending, reporting, and collections markets, and the assistant director for the Office For Servicemember Affairs. “I am very excited for the new additions we are announcing today to the Bureau’s senior leadership,” said CFPB Director Richard Cordray. “The mix . . .">
    <meta name="keywords" content="CFPB,Consumer Financial Protection Bureau,Richard Cordray,mortgage professionals">
    <link href="http://www.housingwire.com/rss/articles" rel="alternate" title="HousingWire  RSS Feed" type="application/rss+xml" />
    
    <meta content="CFPB announces handful of leadership changes" property="og:title" />
<meta content="The Consumer Financial Protection Bureau announced its first leadership changes within the bureau for 2017 following several leadership team changes in 2016. “The mix of experience and talent this group brings will provide great value to the Bureau as we continue to work on behalf of consumers everywhere,” said CFPB Director Richard Cordray." property="og:description" />
<meta content="http://www.housingwire.com/ext/resources/images/editorial/A-New-Big-Images/misc/Office/BoardRoom.jpg?1473698626" property="og:image" />
<meta content="Article" property="og:type" />
<meta content="CFPB announces handful of leadership changes" name="twitter:title" />
<meta content="The Consumer Financial Protection Bureau announced its first leadership changes within the bureau for 2017 following several leadership team changes in 2016. “The mix of experience and talent this group brings will provide great value to the Bureau as we continue to work on behalf of consumers everywhere,” said CFPB Director Richard Cordray." name="twitter:description" />
<meta content="summary" name="twitter:card" />
<meta content="http://www.housingwire.com/ext/resources/images/editorial/A-New-Big-Images/misc/Office/BoardRoom.jpg?1473698626" name="twitter:image" />
      <meta name="twitter:widgets:autoload" content="off">

    <title>CFPB announces handful of leadership changes | 2017-01-06 | HousingWire</title>
    <link href="/stylesheets/blessed/application-blessed1.css?1483069837" media="screen" rel="stylesheet" type="text/css" />
<link href="/stylesheets/blessed/application.css?1483069837" media="screen" rel="stylesheet" type="text/css" />
      <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700|PT+Serif' rel='stylesheet' type='text/css'>

    <link href="/ext/resources/housingwire.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1483069837" type="text/javascript"></script>
    <script type="text/javascript">
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-1056573-1', 'auto');

      

</script>
  
<script>

    


      ga('send', 'pageview');

      
</script>

      <script>
  window.oasTargeting = {
    sitePage: 'housingwire/articles',
    query: 'hwpub=lending&hwpub=news&hwpub=the-ticker&hwpub=the-ticker&hwpub=recent-news'
  };
</script>


  <script>

    // Loading twitter's widgets.js script this way for best performance
    // and to avoid compatibility issues with the Mobile Nav Menu
    window.twttr = (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0],
        t = window.twttr || {};
      if (d.getElementById(id)) return t;
      js = d.createElement(s);
      js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);

      t._e = [];
      t.ready = function(f) {
        t._e.push(f);
      };

      return t;
    }(document, "script", "twitter-wjs"));
  </script>

  </head>
  <body data-action="show" data-controller="articles">
    
    
  <div class="document">

    <header class="main-header">
  <div class="main-header__container">

    <a href="#" id="hamburger-nav-link" class="top-bar__hamburger-nav-link"></a>

    <div class="main-header__logo">
      <a href="/"><img src="/images/shared/logo.gif" alt="HousingWire.com"></a>
    </div>

    <div class="quick-search" id="quick-search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <input type="search" name="q" id="q" class="quick-search__search-field" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button"></button>
  </form>
</div>


    <a href="#" id="quick-search-mobile-button" class="quick-search-mobile-button"></a>

    <div class="main-header__top-nav">
        <section class="editorial-content social-links-top">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="https://twitter.com/housingwire" class="twitter"></a>
<a href="https://www.facebook.com/HousingWire/" class="facebook"></a>
<a href="https://www.linkedin.com/company/housingwire" class="linkedin"></a>
      </div>

    </div>
  </section>

      <nav class="user-actions" id="user-actions">
        <ul class="user-actions__list">
          <li class="user-actions__signin"><a href="/user/login" class="user-actions__signin-link">Sign In</a></li>
          <li class="user-actions__register"><a href="/user/new" class="user-actions__register-link">Register</a></li>
          <li class="user-actions__signout"><a href="/user/logout" class="user-actions__signout-link">Sign Out</a></li>
          <li class="user-actions__account"><a href="/user/profile" class="user-actions__account-link">My Account</a></li>
        </ul>
        <a href="/cart" class="user-actions__view-cart">View Cart</a>
        <a href="/subscriptions/new" class="user-actions__subscribe-now">Subscribe Now</a>
      </nav>
      <nav class="subscriptions-nav">
        <div class='navigation' id='subscriptions-nav'><ul class='level1'><li class='level1-li first last'><a href="/subscriptions/new" class="link2">Subscribe Now</a><ul class='level2'><li class='level2-li first '><a href="/products/12" class="link1">HousingWire Magazine</a></li><li class='level2-li  last'><a href="/user/new" class="link1">Email Newsletters</a></li></ul></li></ul></div>
      </nav>
    </div>

      <nav class="main-header__main-nav main-nav main-nav--horizontal">
        <div class='navigation' id='main-nav'><ul class='level1'><li class='level1-li first '><a class="no_link">Magazine</a><ul class='level2'><li class='level2-li first '><a href="http://www.housingwire.com/products/12" class="link1">Subscribe Now</a></li><li class='level2-li  '><a href="/publications" class="link1">Current Issue</a></li><li class='level2-li  last'><a href="/all-access" class="link1">All Access</a></li></ul></li><li class='level1-li  '><a href="/blogs/1-rewired" class="link2">REwired</a></li><li class='level1-li  '><a class="no_link">Sections</a><ul class='level2'><li class='level2-li first '><a href="/topics/54-lending" class="link1">Lending</a></li><li class='level2-li  '><a href="/topics/55-servicing" class="link1">Servicing</a></li><li class='level2-li  '><a href="/topics/56-investments" class="link1">Investments</a></li><li class='level2-li  last'><a href="/topics/57-real-estate" class="link1">Real Estate</a></li></ul></li><li class='level1-li  '><a class="no_link">Events</a><ul class='level2'><li class='level2-li first '><a href="/events/category/105-industry-events" class="link1">Industry</a></li><li class='level2-li  last'><a href="/tools/economic-calendar" class="link1">Economic</a></li></ul></li><li class='level1-li  '><a class="no_link">Resources</a><ul class='level2'><li class='level2-li first '><a href="/editorialprograms" class="link1">Editorial Programs</a></li><li class='level2-li  last'><a href="/directories/196-mortgage-services-guide" class="link1">Mortgage Services Guide</a></li></ul></li><li class='level1-li  '><a href="http://knowledge.housingwire.com" class="link2">Knowledge</a></li><li class='level1-li  last'><a href="/media/videos/800" class="link2">Videos</a><ul class='level2'><li class='level2-li first last'><a href="/media/videos/800" class="link1">Launchpad</a></li></ul></li></ul></div>
      </nav>

  </div>
</header>


    <section class="top-leaderboard">
      <div class="top-leaderboard__container">
        <div class="top-leaderboard__ad">
          <div class="advertisement" id="div-oas-ad-top"></div>
        </div>
      </div>
    </section>

    

    <div class="main-wrapper">

      <div class="container">
        

  <article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; CFPB announces handful of leadership changes</div>
    

    <span class="topics"><a href="/topics/54-lending" class="topic">Lending</a><span class="del"> </span><a href="/topics/66-the-ticker" class="topic">The Ticker</a></span>


    <h1 class="headline">CFPB announces handful of leadership changes</h1>

      <h2 class="sub-headline">Five new individuals join leadership team</h2>

    <div class="post-meta">
  <div class="date article-summary__post-date">January 6, 2017</div>
  <div class="author article-summary__author"><a href="/authors/130-brena-swanson">Brena Swanson</a></div>
  
<div class="comment-count">
    <a href="http://www.housingwire.com/articles/38897-cfpb-announces-handful-of-leadership-changes#disqus_thread"
       data-disqus-identifier="article-38897"></a>
</div>

</div>

    <div class="tags">KEYWORDS <a href="/keywords/8104-cfpb">CFPB</a>   <a href="/keywords/8095-consumer-financial-protection-bureau">Consumer Financial Protection Bureau</a>   <a href="/keywords/16634-mortgage-professionals">mortgage professionals</a>   <a href="/keywords/7428-richard-cordray">Richard Cordray</a></div>

      <div class="image"><img alt="Board Room" src="//www.housingwire.com/ext/resources/images/editorial/A-New-Big-Images/misc/Office/BoardRoom.jpg?1473698626" /></div>


    <div class="content">
      <div class="body"><p>The <strong>Consumer Financial Protection Bureau</strong> announced its first leadership changes within the bureau for 2017 <a href="http://www.housingwire.com/search?exclude_datatypes%5B%5D=video&amp;exclude_datatypes%5B%5D=file&amp;ip=64.129.152.130&amp;page=2&amp;q=cfpb+leadership+" target="_blank">following several</a> leadership team changes in 2016.</p>

<p>The positions announced this time around include: the chief of staff, the chief information officer, the chief financial officer, the assistant director of consumer lending, reporting, and collections markets, and the assistant director for the Office For Servicemember Affairs.</p><div class="advertisement" id="div-oas-ad-article1"></div><div class="advertisement" id="div-oas-ad-article2"></div><div class="advertisement" id="div-oas-ad-article3"></div>

<p>&ldquo;I am very excited for the new additions we are announcing today to the Bureau&rsquo;s senior leadership,&rdquo; said CFPB Director Richard Cordray. &ldquo;The mix of experience and talent this group brings will provide great value to the Bureau as we continue to work on behalf of consumers everywhere.&rdquo;</p>

<p>Here&rsquo;s a quick snippet for each of the five new additions to the CFPB leadership team.</p>

<p>First, Leandra English is returning to the CFPB to serve as the chief of staff, previously serving in a number of senior leadership roles at the bureau, including deputy chief operating officer, acting chief of staff, deputy chief of staff, and deputy associate director of external affairs.</p>

<p>Jerry Horton will serve as the CFPB&rsquo;s chief information officer. Prior to the CFPB, Horton worked at the Department of State where he started and led the Office of the Chief Architect for State&rsquo;s global information presence.</p>

<p>Next, the bureau named Paul Kantwill as the CFPB&rsquo;s assistant director for servicemember affairs. Before this role, Kantwill served as the director in the Office of Legal Policy, Office of the Under Secretary of Defense, Personnel &amp; Readiness at the Pentagon.</p>

<p>The CFPB hired John McNamara as the CFPB&rsquo;s assistant director of consumer lending, reporting, and collections&nbsp;markets.&nbsp;&nbsp;McNamara previously served in the same capacity in an acting role, and before that was the debt collection program manager at the bureau.</p>

<p>Lastly, the CFPB tapped Elizabeth Reilly as the CFPB&rsquo;s chief financial officer. Reilly has also served as the deputy chief financial officer at the bureau, joining as one of the agency&rsquo;s first employees in 2010.&nbsp;</p>
</p></div>

      


    </div>

    <div class="additional">
      <div class="article-toolbar">
  
  <div class="article-toolbar__links">
    <a href="#" onclick="return popEmail('/emails/send_to_friend/articles/38897')" class="article-toolbar__email-link email"></a>
    <a href="/articles/print/38897-cfpb-announces-handful-of-leadership-changes" class="article-toolbar__print-link print" target="_blank"></a> 
      <div class="article-toolbar__reprints-link">
        <a href="/reprints" target="_blank" class="reprints">
          Reprints
        </a> 
      </div>
  </div>

  <div class="addthis_sharing_toolbox"></div>

<![if !(IE 6)]><script type="text/javascript">
//<![CDATA[
var addthis_config = { ui_language: 'en' };
//]]>
</script><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5617d475707c2378" type="text/javascript">
//<![CDATA[

//]]>
</script><![endif]>  
 </div>

      
      <div class="sidebar">
      <div class="records show articles">
        <h3 class="current">Related Articles</h3>
          <div class="record">
            <h2 class="headline"><a href="http://www.housingwire.com/articles/38278-cfpb-announces-several-leadership-changes" rel="">CFPB announces several leadership changes</a></h2>
          </div>
          <div class="record">
            <h2 class="headline"><a href="http://www.housingwire.com/articles/38613-phh-handed-next-move-in-battle-with-cfpb" rel="">PHH handed next move in battle with CFPB</a></h2>
          </div>
          <div class="record">
            <h2 class="headline"><a href="http://www.housingwire.com/articles/37163-cfpbs-trid-changes-wont-fully-alleviate-industry-pain-points" rel="">Do you think CFPB TRID changes will heal mortgage market pain?</a></h2>
          </div>
      </div>
</div>


      <div class="recent-articles">
          <div class="author-bios-container">
                <div class="article-author-bio">
    <div class="records">
        <div class="record">
            <div class="author_image"><img alt="Headshot" border="0" src="//www.housingwire.com/ext/resources/images/editorial/BS_ticker/PDF/-October/Headshot.jpg?1477286809" /></div>

            <div class="author_bio ">Brena Swanson is the Digital Reporter for HousingWire.com, providing expert coverage on Millennials, lending and housing. Brena joined the HousingWire news team in February 2013, also serving in the roles of Reporter and Content Specialist. Brena graduated from Evangel University in Springfield, Missouri. Follow Brena on twitter at @BrenaSwanson.</div>
        </div>
    </div>
  </div>

          </div>

          <div class="recent_articles-container">
            <h3 class="feature-title">
    Recent Articles by <a href="/authors/130-brena-swanson">Brena Swanson</a>
</h3>
<div class="records">
	  <div class="record">
	    <h2 class="headline"><a href="http://www.housingwire.com/articles/38896-us-tries-a-second-time-to-convict-mbs-trader-jesse-litvak" rel="">U.S. tries a second time to convict MBS trader Jesse Litvak</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="http://www.housingwire.com/articles/38893-dow-flirts-extremely-close-to-20k-milestone" rel="">Dow flirts extremely close to 20K milestone</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="http://www.housingwire.com/blogs/1-rewired/post/38894-fact-is-no-one-knows-anything-about-the-hud-secretary-position" rel="">Fact is, no one knows anything about former HUD secretaries</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="http://www.housingwire.com/articles/38891-despite-slowdown-in-growth-december-jobs-report-still-increases" rel="">Despite slowdown in growth, December jobs report still increases</a></h2>
	  </div>
</div>


          </div>
      </div>
    </div>

    
    
    <section class="article-bottom-ads">
      <h1 class="services-guide__title">
        <a href="http://www.housingwire.com/directories/196-mortgage-services-guide">Services Guide</a>
      </h1>
        <div class="advertisement" id="div-oas-ad-article-bottom0"></div>
        <div class="advertisement" id="div-oas-ad-article-bottom1"></div>
        <div class="advertisement" id="div-oas-ad-article-bottom2"></div>
        <div class="advertisement" id="div-oas-ad-article-bottom3"></div>
        <div class="advertisement" id="div-oas-ad-article-bottom4"></div>
        <div class="advertisement" id="div-oas-ad-article-bottom5"></div>
        <div class="advertisement" id="div-oas-ad-article-bottom6"></div>
        <div class="advertisement" id="div-oas-ad-article-bottom7"></div>
    </section>

  
  
<script type="text/javascript">
//<![CDATA[
      var disqus_config = function() {
        this.page.remote_auth_s3 = "";
        this.page.api_key = "XOcde8GfdnRiXRE0cZFX9EgzmTRwrm5AA1XOnmHPsEExHvCmBl1XSWglLV6TOI30";
        this.sso = {
          name:   "HousingWire",
          button: "http://www.housingwire.com/images/disqus_login_button.jpg",
          icon:   "http://www.housingwire.com/favicon.ico",
          url:    "http://www.housingwire.com/user/login?popup=true",
          logout: "http://www.housingwire.com/user/logout?referer=%2Farticles%2F38897-cfpb-announces-handful-of-leadership-changes",
          width:  "800", height: "400" };
        $(document).ready(function() {
          $.get("/comments/disqus_sso_authentication", function(data) {
            DISQUS.reset({ reload: true, config: function() {
              this.page.remote_auth_s3 = data.remote_auth_s3; } }
            );
          });
        });
      };

//]]>
</script>

<div id="disqus_thread"></div>

<script type="text/javascript">
  var disqus_developer  = 0;
  var disqus_shortname  = "housingwire";
  var disqus_identifier = "article-38897";
  var disqus_url        = "http://www.housingwire.com/articles/38897-cfpb-announces-handful-of-leadership-changes";
  var disqus_title      = "CFPB announces handful of leadership changes";

  /* * * DON'T EDIT BELOW THIS LINE * * */
  (function() {
      var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
      dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
      (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
  })();
</script>

<noscript>Please enable JavaScript to view the
  <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a>
</noscript>

<a href="http://disqus.com" class="dsq-brlink">
  Comments powered by <span class="logo-disqus">Disqus</span>
</a>

<script type="text/javascript">
  var disqus_shortname = "housingwire";

  (function () {
      var s = document.createElement('script'); s.async = true;
      s.type = 'text/javascript';
      s.src = '//' + disqus_shortname + '.disqus.com/count.js';
      (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
  }());
</script>




</article>




          <aside class="main-sidebar">

  <div class="advertisement">
    <span class="">advertisement</span>
    <div class="advertisement" id="div-oas-ad-right1"></div>
  </div>

  <section class="km-newsletter-signup" id="km-newsletter-signup"><h1 class="km-newsletter-signup__title">The Latest News &mdash; Nowhere Else</h1><h2 class="km-newsletter-signup__subtitle">Sign up and we'll keep you up to date.</h2><form class="km-newsletter-signup__form" id="km-newsletter-signup-form"><i class="km-newsletter-signup__email-icon"></i><input class="km-newsletter-signup__input" placeholder="Your Email" type="email" /><input class="km-newsletter-signup__submit" type="submit" value="Sign Up" /></form><div class="km-newsletter-signup__success-message">  <section class="editorial-content newsletter-success-message">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          Thank you for subscribing. Expect to receive your newsletter within two business days.
      </div>

    </div>
  </section>
</div><div class="km-newsletter-signup__body"><span>Receive HousingWire's</span><br />Daily & Breaking News</div></section>

  <section class="recent-blog-posts " id="recent-blog-posts">
  
  
  <div class="recent-blog-posts__header-image">
    <a href="/"><img src="/images/testing/rewired-blog-header.jpg"></a>
  </div>
  
  <ul class="recent-blog-posts__items">
  
<li class="recent-blog-posts__item">
  
    <h1 class="recent-blog-posts__headline">
      <a href="/blogs/1-rewired/post/38894-fact-is-no-one-knows-anything-about-the-hud-secretary-position">Fact is, no one knows anything about former HUD secretaries</a>
    </h1>
    <div class="recent-blog-posts__author-image">
      <a href="/authors/130-brena-swanson"><img alt="Brena Swanson" src="//www.housingwire.com/ext/resources/images/editorial/BS_ticker/PDF/-October/Headshot.jpg?1477286809" /></a>
    </div>
    <span class="recent-blog-posts__author-name"><a href="/authors/130-brena-swanson">Brena Swanson</a></span>

</li>

<li class="recent-blog-posts__item">
  
    <h1 class="recent-blog-posts__headline">
      <a href="/blogs/1-rewired/post/38886-the-author-discusses-the-tragic-downfall-of-the-consumer-financial-protection-bureau">The author discusses “The Tragic Downfall of the Consumer Financial Protection Bureau”</a>
    </h1>
    <div class="recent-blog-posts__author-image">
      <a href="/authors/450-ron-rubin"><img alt="Ron L. Rubin" src="//www.housingwire.com/ext/resources/Jacob-Misc/thumb/thumb/thumb/thumb/thumb/thumb/thumb/Screen-Shot-2017-01-05-at-25355-PM.png?1483649707" /></a>
    </div>
    <span class="recent-blog-posts__author-name"><a href="/authors/450-ron-rubin">Ron L. Rubin</a></span>

</li>

<li class="recent-blog-posts__item">
  
    <h1 class="recent-blog-posts__headline">
      <a href="/blogs/1-rewired/post/38885-realtors-answer-whats-the-most-disturbing-history-youve-learned-about-a-house-you-were-selling">Realtors answer: What&#x27;s the most disturbing history you&#x27;ve learned about a house you were selling?</a>
    </h1>
    <div class="recent-blog-posts__author-image">
      <a href="/authors/130-brena-swanson"><img alt="Brena Swanson" src="//www.housingwire.com/ext/resources/images/editorial/BS_ticker/PDF/-October/Headshot.jpg?1477286809" /></a>
    </div>
    <span class="recent-blog-posts__author-name"><a href="/authors/130-brena-swanson">Brena Swanson</a></span>

</li>

<li class="recent-blog-posts__item">
  
    <h1 class="recent-blog-posts__headline">
      <a href="/blogs/1-rewired/post/38879-the-essential-guide-to-helping-millennials-buy-a-home">The essential guide for lenders to help Millennials buy a home</a>
    </h1>
    <div class="recent-blog-posts__author-image">
      <a href="/authors/449-kelly-white"><img alt="Kelly White" src="//www.housingwire.com/ext/resources/images/editorial/BS_ticker/PDF/--December2016/Kelly-White-Sente-Mortgage.jpg?1483567283" /></a>
    </div>
    <span class="recent-blog-posts__author-name"><a href="/authors/449-kelly-white">Kelly White</a></span>

</li>

</ul>


</section>

  <div class="advertisement">
    <span class="">advertisement</span>
    <div class="advertisement" id="div-oas-ad-right2"></div>
  </div>



  <section class="industry-events " id="industry-events">
  
  
  <h1 class="industry-events__title">
    <a href="/events/category/105-industry-events">Industry Events</a>
  </h1>

  <ul class="industry-events__items">
  
<li class="industry-events__item">
  

      <div class="industry-events__date">
        <span class="industry-events__day">23</span>
        <span class="industry-events__month">Jan</span>
      </div>

      <div class="industry-events__content">
        <h2 class="industry-events__headline">
          <a href="/events/433-independent-mortgage-bankers-conference-2017">Independent Mortgage Bankers Conference 2017</a>
        </h2>
        <span class="industry-events__location">
            La Quinta, 
            CA
        </span>
      </div>


</li>

<li class="industry-events__item">
  

      <div class="industry-events__date">
        <span class="industry-events__day">14</span>
        <span class="industry-events__month">Feb</span>
      </div>

      <div class="industry-events__content">
        <h2 class="industry-events__headline">
          <a href="/events/439-national-mortgage-servicing-conference-expo-2017">National Mortgage Servicing Conference &amp; Expo 2017</a>
        </h2>
        <span class="industry-events__location">
            Grapevine, 
            TX
        </span>
      </div>


</li>

<li class="industry-events__item">
  

      <div class="industry-events__date">
        <span class="industry-events__day">19</span>
        <span class="industry-events__month">Feb</span>
      </div>

      <div class="industry-events__content">
        <h2 class="industry-events__headline">
          <a href="/events/444-cref-multifamily-housing-convention-expo-2017">CREF/Multifamily Housing Convention &amp; Expo 2017</a>
        </h2>
        <span class="industry-events__location">
            San Diego, 
            CA
        </span>
      </div>


</li>

<li class="industry-events__item">
  

      <div class="industry-events__date">
        <span class="industry-events__day">01</span>
        <span class="industry-events__month">Mar</span>
      </div>

      <div class="industry-events__content">
        <h2 class="industry-events__headline">
          <a href="/events/431-the-2017-mortgage-collaborative-winter-conference">The 2017 Mortgage Collaborative Winter Conference</a>
        </h2>
        <span class="industry-events__location">
            Paradise Valley, 
            AZ
        </span>
      </div>


</li>

<li class="industry-events__item">
  

      <div class="industry-events__date">
        <span class="industry-events__day">01</span>
        <span class="industry-events__month">Mar</span>
      </div>

      <div class="industry-events__content">
        <h2 class="industry-events__headline">
          <a href="/events/447-mid-winter-housing-finance-conference-2017">Mid-Winter Housing Finance Conference 2017</a>
        </h2>
        <span class="industry-events__location">
            Avon, 
            CO
        </span>
      </div>


</li>

<li class="industry-events__item">
  

      <div class="industry-events__date">
        <span class="industry-events__day">26</span>
        <span class="industry-events__month">Mar</span>
      </div>

      <div class="industry-events__content">
        <h2 class="industry-events__headline">
          <a href="/events/451-national-technology-in-mortgage-banking-conference-expo-2017">National Technology in Mortgage Banking Conference &amp; Expo 2017</a>
        </h2>
        <span class="industry-events__location">
            Chicago, 
            IL
        </span>
      </div>


</li>

</ul>


</section>

  <section class="launchpad-video " id="launchpad-video">
  

  <h1 class="launchpad-video__section-title">
    <a href="/media/videos">
      <img src="//www.housingwire.com/ext/resources/images/site-assets/HW-Launchpad-FINAL-Reversed.png" alt="Logo" border="0"/>
    </a>
  </h1>

  <div class="launchpad-video__wrapper" data-video-widget-random="true">

    <ul class="launchpad-video__items">
  
<li class="launchpad-video__item">
  
        <div class="launchpad-video__thumnbnail">
          <a href="http://www.housingwire.com/media/videos/play/118-texas-capital-bank-plans-to-buck-mortgage-trend-for-2017-grow-correspondent-lending"><img alt="1920x1080-texas-capital-bank---jack-nunnery" src="/ext/resources/remote/2016/10/25/1920x1080-Texas-Capital-Bank---Jack-Nunnery.png" /></a>
        </div>

      <div class="launchpad-video__content">
        <h1 class="launchpad-video__headline">
          <a href="http://www.housingwire.com/media/videos/play/118-texas-capital-bank-plans-to-buck-mortgage-trend-for-2017-grow-correspondent-lending">Texas Capital Bank plans to buck mortgage trend for 2017, grow correspondent lending</a>
        </h1>
        <span class="launchpad-video__duration">
          4 minutes
        </span>
      </div>

</li>

<li class="launchpad-video__item">
  
        <div class="launchpad-video__thumnbnail">
          <a href="http://www.housingwire.com/media/videos/play/122-lenderlive-banks-should-rethink-approach-to-mortgages-for-long-term-success"><img alt="1920x1080-lenderlive---rick-seehausen" src="/ext/resources/remote/2016/10/25/1920x1080-LenderLive---Rick-Seehausen.png" /></a>
        </div>

      <div class="launchpad-video__content">
        <h1 class="launchpad-video__headline">
          <a href="http://www.housingwire.com/media/videos/play/122-lenderlive-banks-should-rethink-approach-to-mortgages-for-long-term-success">LenderLive: Banks should rethink approach to mortgages for long-term success</a>
        </h1>
        <span class="launchpad-video__duration">
          5 minutes
        </span>
      </div>

</li>

<li class="launchpad-video__item">
  
        <div class="launchpad-video__thumnbnail">
          <a href="http://www.housingwire.com/media/videos/play/115-sierra-pacific-brings-greater-ease-to-mortgage-process-through-streamlined-technology"><img alt="Sierra-pacific-mortgage---chuck-iverson-1920x1080px" src="/ext/resources/remote/2016/10/24/Sierra-Pacific-Mortgage---Chuck-Iverson-1920x1080px.png" /></a>
        </div>

      <div class="launchpad-video__content">
        <h1 class="launchpad-video__headline">
          <a href="http://www.housingwire.com/media/videos/play/115-sierra-pacific-brings-greater-ease-to-mortgage-process-through-streamlined-technology">Sierra Pacific brings greater ease to mortgage process through streamlined technology</a>
        </h1>
        <span class="launchpad-video__duration">
          2 minutes
        </span>
      </div>

</li>

<li class="launchpad-video__item">
  
        <div class="launchpad-video__thumnbnail">
          <a href="http://www.housingwire.com/media/videos/play/121-tavant-continues-to-disrupt-mortgage-technology"><img alt="1920x1080-tavant---hassan-rashid" src="/ext/resources/remote/2016/10/25/1920x1080-Tavant---Hassan-Rashid.png" /></a>
        </div>

      <div class="launchpad-video__content">
        <h1 class="launchpad-video__headline">
          <a href="http://www.housingwire.com/media/videos/play/121-tavant-continues-to-disrupt-mortgage-technology">Tavant continues to disrupt mortgage technology</a>
        </h1>
        <span class="launchpad-video__duration">
          5 minutes
        </span>
      </div>

</li>

</ul>

    <div class="launchpad-video__more-news">
        <section class="editorial-content featured-video-landing-link">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="/media/videos/800">See More Videos</a>
      </div>

    </div>
  </section>

    </div>

  </div>


</section>

  <div class="advertisement">
    <span class="">advertisement</span>
    <div class="advertisement" id="div-oas-ad-right3"></div>
  </div>

  <section class="featured-products " id="featured-products">
  
  
  <h1 class="featured-products__title">
    <a href="/products">Products</a>
  </h1>

  <ul class="featured-products__items">
  
<li class="featured-products__item">
  
    <article class="featured-products__product">
      
        <div class="featured-products__image">
          <a href="/products/421-single-issue---dec2016-jan2017"><img alt="Cover" src="/ext/resources/images/Magazine-inline-Dec16/Cover.png" /></a>
        </div>

      <h1 class="featured-products__headline">
        <a href="/products/421-single-issue---dec2016-jan2017">Single Issue - DEC2016-JAN2017</a>
      </h1>

      <div class="featured-products__cost">
          $24.99
      </div>

    </article>

</li>

<li class="featured-products__item">
  
    <article class="featured-products__product">
      
        <div class="featured-products__image">
          <a href="/products/420-single-issue---octnov-2016"><img alt="16-1011-octnov-hwcover-280x364" src="/ext/resources/marketing/Magazine-Covers/16-1011-OctNov-HWCover-280x364.png" /></a>
        </div>

      <h1 class="featured-products__headline">
        <a href="/products/420-single-issue---octnov-2016">Single Issue - OCTNOV 2016</a>
      </h1>

      <div class="featured-products__cost">
          $24.99
      </div>

    </article>

</li>

</ul>


</section>

</aside>


      </div>

    </div>

    <section class="bottom-leaderboard">
      <div class="bottom-leaderboard__container">
        <div class="bottom-leaderboard__ad">
          <div class="advertisement" id="div-oas-ad-bottom"></div>
        </div>
      </div>
    </section>

        <div class="upper-footer">
      <section class="current-issue">
  
  <h1 class="current-issue__title">This month in<br><strong><span>Housing</span>Wire magazine</strong></h1>
  
    <article class="current-issue-details">
      <div class="current-issue-details__image">
        <a href="/publications/1"><img alt="Cover Story" src="//www.housingwire.com/ext/resources/images/Magazine-inline-Dec16/Cover.png?1480558856" /></a>
      </div>
      <span class="current-issue-details__date">
        December/January 2017
      </span>
      <h1 class="current-issue-details__headline">
        <a href="http://www.housingwire.com/articles/38623-what-will-the-mortgage-industry-look-like-with-a-new-sheriff-in-town">What will the mortgage industry look like with a new sheriff in town?</a>
      </h1>
      <div class="current-issue-details__teaser">
        While other state and federal regulatory bodies overlap in their regulation of the mortgage industry, the very particular consumer focus of the CFPB is not duplicated by any other body. Will deregulation mean a return to the Wild West lending atmosphere that led to the financial crisis? What happens next? We asked John Socknat, partner at Ballard Spahr, to weigh in on what mortgage lenders and servicers can expect from a Trump administration.
      </div>
      <a href="/subscriptions" class="current-issue-details__subscribe-now">Subscribe Now</a>
    </article>

    <article class="current-issue-article">  
      <h1 class="current-issue-article__title">Feature</h1>
      <h2 class="current-issue-article__headline">
        <a href="http://www.housingwire.com/articles/38630-hw-vanguard-award-winners">2016 HW Vanguard Award winners</a>
      </h2>
      <span class="current-issue-article__author-name">
        
      </span>
      <span class="current-issue-article__topic">
        <span class="topics"><a href="/topics/54-lending" class="topic">Lending</a><span class="del"></span><a href="/topics/57-real-estate" class="topic">Real Estate</a><span class="del"></span><a href="/topics/55-servicing" class="topic">Servicing</a></span>
      </span>
      <div class="current-issue-article__teaser">
        Amid the potential new direction from the White House, Congress and regulators, leadership in our industry is more important than ever. Which is why HousingWire is proud to present the 40 winners of our 2016 Vanguard award. These leaders from all segments of the mortgage ecosphere demonstrate that our industry is more than capable of meeting the challenges that lie ahead.
      </div>
    </article>

    <article class="current-issue-article">
      <h1 class="current-issue-article__title">Commentary</h1>
      <h2 class="current-issue-article__headline">
        <a href="http://www.housingwire.com/articles/38621-state-of-the-private-money-industry">State of the private money industry</a>
      </h2>
      <span class="current-issue-article__author-name">
        
      </span>
      <span class="current-issue-article__topic">
        <span class="topics"><a href="/topics/56-investments" class="topic">Investments</a><span class="del"></span><a href="/topics/54-lending" class="topic">Lending</a></span>
      </span>
      <div class="current-issue-article__teaser">
        The marketplace is full of hard and private money lenders — it will come down to who can best assist investors in completing their goals, whether that be by providing quicker close times, or with more accurate valuations. With how many options there are for borrowers, lenders will need to start competing for marketshare as borrowers shop their situations to multiple lenders, leveraging the offers against each other. This process will force lenders to update their guidelines, or be forced out of the market.
      </div>
    </article>

</section>

    </div>

  <footer class="main-footer" id="main-footer">
    <div class="wrapper">

      <section class="footer-column-1">
        <h1>HousingWire.com</h1>
        <div class='navigation' id='bottom-nav-1'><ul class='level1'><li class='level1-li first '><a href="/publications" class="link2">HousingWire Magazine</a></li><li class='level1-li  '><a href="/all-access" class="link2">HW All Access</a></li><li class='level1-li  '><a href="/topics/54-lending" class="link2">Mortgage Lending News</a></li><li class='level1-li  '><a href="/topics/55-servicing" class="link2">Mortgage Servicing News</a></li><li class='level1-li  '><a href="/topics/56-investments" class="link2">Mortgage Investment News</a></li><li class='level1-li  last'><a href="/blogs/1-rewired" class="link2">REwired Blog</a></li></ul></div>
      </section>
      
      <section class="footer-column-2">
        <h1>HW Community</h1>
        <div class='navigation' id='bottom-nav-2'><ul class='level1'><li class='level1-li first '><a href="\insiders" class="link2">HW Insiders Award</a></li><li class='level1-li  '><a href="/risingstars" class="link2">Rising Stars</a></li><li class='level1-li  '><a href="/tech100" class="link2">HW TECH100</a></li><li class='level1-li  '><a href="/vanguard" class="link2">HW Vanguard Awards</a></li><li class='level1-li  last'><a href="/wih" class="link2">Women of Influence</a></li></ul></div>
      </section>

      <section class="footer-column-3">
        <h1>Company</h1>
        <div class='navigation' id='bottom-nav-3'><ul class='level1'><li class='level1-li first '><a href="/about" class="link2">About Us</a></li><li class='level1-li  '><a href="/editorialpolicies" class="link2">Editorial Policies</a></li><li class='level1-li  '><a href="/editorialprograms" class="link2">Editorial Programs</a></li><li class='level1-li  '><a href="/advertise" class="link2">Advertise</a></li><li class='level1-li  '><a href="http://hw.sendmyad.com" class="link2" target="_blank">Ad Submission Portal</a></li><li class='level1-li  '><a href="/contact" class="link2">Contact &amp; Support</a></li><li class='level1-li  last'><a href="/contributor-submissions" class="link2">Contributor Submissions</a></li></ul></div>
      </section>

      <section class="footer-column-4">
        <h1>Connect With Us</h1>
          <section class="editorial-content social-links-top">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="https://twitter.com/housingwire" class="twitter"></a>
<a href="https://www.facebook.com/HousingWire/" class="facebook"></a>
<a href="https://www.linkedin.com/company/housingwire" class="linkedin"></a>
      </div>

    </div>
  </section>

      </section>

      <section class="footer-column-5">
          <section class="editorial-content footer">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>
	<span style="font-size:14px;">&copy; 2006-2016 HW Media, LLC. All rights reserved. | <a href="/privacy">Privacy Policy</a> | <a href="/terms">Terms of Use</a></span></p>
      </div>

    </div>
  </section>

        <p class="footer-copyright">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
      </section>

    </div>
  </footer>


    <div class="ed-con">
    <!-- Tracking for Knowledge Marketing -->
<script type='text/javascript'> var TrackerKey = '04d7dca9-70e4-437f-aab0-0c3e542f2be7'; var url = 'http://webservices.ecn5.com/ECN_tracker.js'; var script = document.createElement('script'); script.setAttribute('src', url); script.setAttribute('type', 'text/javascript'); document.body.appendChild(script);</script>

<!-- Marketing automation for housingwire.com -->
<script type="text/javascript"> /* <![CDATA[ */ document.write ( '<img src="http://marketing.housingwire.com/acton/bn/4321/visitor.gif?ts='+ new Date().getTime()+ '&ref='+escape(document.referrer) + '">' ); var aoAccountId = '4321'; var aoCookieMode = 'STANDARD'; var aoCookieDomain = 'housingwire.com'; var aoServerContext = 'http://marketing.housingwire.com/acton'; /* ]]> */ </script>

<!-- Qualaroo for housingwire.com -->
<!-- Paste this code right after the <body> tag on every page of your site. -->
<script type="text/javascript">
  var _kiq = _kiq || [];
  (function(){
    setTimeout(function(){
    var d = document, f = d.getElementsByTagName('script')[0], s = d.createElement('script'); s.type = 'text/javascript';
    s.async = true; s.src = '//s3.amazonaws.com/ki.js/53472/bAt.js'; f.parentNode.insertBefore(s, f);
    }, 1);
  })();
</script>

<!-- DPM snippet for housingwire.com -->
<script>
   (function() {
       var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
   s.type='text/javascript';
   s.async=true;
   s.src=sc+'s.dpmsrv.com/dpm_524e05dc77239f3a15dab766aaa59a9e432efde7.min.js';
   h.appendChild(s);
   })();
</script>
</div>


  </div>


    <script async="async" src="/javascripts/app/main.js?1483069837" type="text/javascript"></script>
      <script src="/javascripts/pages/article.js?1483069612" type="text/javascript"></script>
  <script src="/javascripts/jquery.rating.pack.js?1483069612" type="text/javascript"></script>

  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['photo-gallery'], function(PhotoGallery){
          new PhotoGallery('#photo-gallery');
        });
      }

      return false;
    });
  </script>

    <script>
      $(function () {
        $.get("http://www.housingwire.com/articles/log_view/38897");
      });
    </script>

    
    

</body></html>

