
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
		<script> document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/"; var setNptTechAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 5 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; }; var script = document.createElement("script"); script.setAttribute("async", true); script.setAttribute("src", "//www.npttech.com/advertising.js"); script.setAttribute("onerror", "setNptTechAdblockerCookie(true);"); document.getElementsByTagName("head")[0].appendChild(script); </script>
		<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.2 (Yoast SEO v19.7.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>What does the future of AVMs look like? - HousingWire</title>
	<meta name="description" content="Here are four ways AVMs are reducing risk, accelerating decision making and cutting the cost of home equity originations." />
	<link rel="canonical" href="https://www.housingwire.com/articles/what-does-the-future-of-avms-look-like/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="What does the future of AVMs look like?" />
	<meta property="og:description" content="Here are four ways AVMs are reducing risk, accelerating decision making and cutting the cost of home equity originations." />
	<meta property="og:url" content="https://www.housingwire.com/articles/what-does-the-future-of-avms-look-like/" />
	<meta property="og:site_name" content="HousingWire" />
	<meta property="article:publisher" content="https://www.facebook.com/HousingWire/" />
	<meta property="article:published_time" content="2022-10-18T16:33:54+00:00" />
	<meta property="article:modified_time" content="2022-10-18T16:33:56+00:00" />
	<meta name="author" content="Eunice Garcia" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.housingwire.com/wp-content/uploads/2021/12/AdobeStock_222591309-e1652811471683.jpeg" />
	<meta name="twitter:creator" content="@housingwire" />
	<meta name="twitter:site" content="@housingwire" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Eunice Garcia" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HousingWire &raquo; Feed" href="https://www.housingwire.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HousingWire &raquo; Comments Feed" href="https://www.housingwire.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.housingwire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.housingwire.com/wp-includes/css/dist/block-library/style.min.css?m=1666099839g' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='hw-user-authenticaion-block-style-inline-css'>
.newsletter-loading{color:#ee3124;display:flex;justify-content:center}body.finledger .newsletter-loading{color:#0043a0}body.realtrends .newsletter-loading{color:#054d93}body.reverse-mortgage-daily .newsletter-loading{color:#1b3e93}.wp-block-hw-user-authenticaion-block.logged-in,.wp-block-hw-user-authenticaion-block.logged-out{display:none}

</style>
<style id='hw-newsletter-hub-block-style-inline-css'>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</style>
<link rel='stylesheet' id='all-css-6' href='https://www.housingwire.com/wp-content/plugins/hw-blocks/build/built-blocks/hw-newsletter-modal-block/view.css?m=1666028228g' type='text/css' media='all' />
<style id='wp-parsely-recommendations-style-inline-css'>
.parsely-recommendations-list-title{font-size:1.2em}.parsely-recommendations-list{list-style:none;padding:unset}.parsely-recommendations-cardbody{overflow:hidden;padding:.8em;text-overflow:ellipsis;white-space:nowrap}.parsely-recommendations-cardmedia{padding:.8em .8em 0}

</style>
<link rel='stylesheet' id='all-css-8' href='https://www.housingwire.com/_static/??-eJytkM0KwjAQhF/IuIpQ7EF8lnSz1NjND5nU0re3ooIF8eRxZuf7DktTNj6yjk5AV1AQ562oBIl1FbLaWYpR6S3P2+DjloEN/cKX22deQZxifWyyjr2PoCklTiFIYaFsebC9rErTaeIB1I1eHU38yuYm0aUCgzqr/N3+3RpG8xZDbOELiVpUz7kIQM6j0sJQWeoqzuSEiqfyacT7Fedw2jdNs2vb46G9AxRnlak=' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='all-css-12' href='https://www.housingwire.com/_static/??-eJyVkNtuwyAMhl9oxGKHqDfTHqVC4CW0NkYxKOrbD3qQWnWTsjv48fcZG9ZsvKSCqUCmOsWksIp4YcbFo/kWIllNzQbZRVIoyJlcQYXLU806eNUXuBOVGbkVzFI1pmmNC0KIWqDVQbOkfwE9IdyCxORBWcGpYtELzJt+10mK6bj3kk/3fA9ND58sXM1tXwcs2fmjsXZ4B5ZQqel1dgsGF8LpfGydNiv250HER0eGZBJ9uAz8ywL/UvUZrkFnvvjTjuNo7e7j9e0HAjy9Cg==' type='text/css' media='all' />
<script type="text/javascript" src="https://www.housingwire.com/_static/??-eJyNy8EKwjAQBNAfMt2KEMxB+i1itu3GZLduEqV/3xx6bREG5jBv4LcY4lesHjOElk9FXffqEnEX8gXOkEk06bPgEfaUC3yRvSgoTsjYtKjRyoXSX7c2LRLXkWI85bPIO+9iSI+rtbZ37n5zYQN9g1VA" ></script><script src='https://www.housingwire.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js' async></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.housingwire.com/wp-content/plugins/hw-blocks/build/built-blocks/hw-user-authentication-block/view.js?ver=06c6a2363c07460670f8ffa3a8753c9c' id='hw-user-authenticaion-block-script-js' async></script>
<script src='https://www.housingwire.com/wp-content/plugins/hw-blocks/build/built-blocks/hw-newsletter-hub-block/view.js?ver=2eb3eca1616518c733e4bcf1e737c504' id='hw-newsletter-hub-block-script-js' async></script>
<script src='https://www.housingwire.com/wp-content/plugins/hw-blocks/build/built-blocks/hw-newsletter-modal-block/view.js?ver=bd5faa4e7461031f0ef82b5af8975369' id='hw-newsletter-modal-block-script-js' async></script>
<script id='fue-account-subscriptions-js-extra'>
var FUE = {"ajaxurl":"https:\/\/www.housingwire.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/www.housingwire.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
</script>
<script type="text/javascript" src="https://www.housingwire.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?m=1666028228g" ></script><script defer src='https://stats.wp.com/s-202242.js' id='woocommerce-analytics-js' async></script>
<link rel="https://api.w.org/" href="https://www.housingwire.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.housingwire.com/wp-json/wp/v2/posts/366542" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.housingwire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.housingwire.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<meta name="generator" content="WooCommerce 6.8.2" />
<link rel='shortlink' href='https://www.housingwire.com/?p=366542' />
<link rel="alternate" type="application/json+oembed" href="https://www.housingwire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.housingwire.com%2Farticles%2Fwhat-does-the-future-of-avms-look-like%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.housingwire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.housingwire.com%2Farticles%2Fwhat-does-the-future-of-avms-look-like%2F&#038;format=xml" />
		<!-- Start of HubSpot Embed Code -->
			<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/4509319.js"></script>
		<!-- End of HubSpot Embed Code -->
	<link rel="preconnect" href="https://cdn.tinypass.com" /><link rel="dns-prefetch" href="https://cdn.tinypass.com" /><link rel="preconnect" href="https://experience.piano.io" /><link rel="dns-prefetch" href="https://experience.piano.io" />		<script async id="piano-js" src="//experience.piano.io/xbuilder/experience/load?aid=nvBufqq8pu"></script>
					<script>
				tp = window.tp || [];
				tp.push(["setTags", ["sponsored-content","first-american","sponsored-content"]]);
			</script>
			<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"What does the future of AVMs look like?","url":"http:\/\/www.housingwire.com\/articles\/what-does-the-future-of-avms-look-like\/","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.housingwire.com\/articles\/what-does-the-future-of-avms-look-like\/"},"thumbnailUrl":"https:\/\/www.housingwire.com\/wp-content\/uploads\/2021\/12\/AdobeStock_222591309-e1652811471683.jpeg?w=150","image":{"@type":"ImageObject","url":"https:\/\/www.housingwire.com\/wp-content\/uploads\/2021\/12\/AdobeStock_222591309-e1652811471683.jpeg"},"articleSection":"Sponsored Content","author":[{"@type":"Person","name":"Jon Wierks"}],"creator":["Jon Wierks"],"publisher":{"@type":"Organization","name":"HousingWire","logo":"https:\/\/www.housingwire.com\/wp-content\/uploads\/2019\/09\/HW-logo1.png"},"keywords":["first american","sponsored content"],"dateCreated":"2022-10-18T16:33:54Z","datePublished":"2022-10-18T16:33:54Z","dateModified":"2022-10-18T16:33:56Z"}</script><style>img#wpstats{display:none}</style>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	        <script>(window.gaDevIds=window.gaDevIds||[]).push('5CDcaG');</script>
        <!-- There is no amphtml version available for this URL. -->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://www.housingwire.com/wp-content/uploads/2019/09/cropped-HW-logo1-e1615477616160.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.housingwire.com/wp-content/uploads/2019/09/cropped-HW-logo1-e1615477616160.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.housingwire.com/wp-content/uploads/2019/09/cropped-HW-logo1-e1615477616160.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.housingwire.com/wp-content/uploads/2019/09/cropped-HW-logo1-e1615477616160.png?w=270" />
		<style type="text/css" id="wp-custom-css">
			/*** BUTTON BORDER ***/

.wp-block-button__link {
    border: none;
}

p.ex1 {
  padding-right: 50px;
}
/*** Bottom Ribbon CSS ***/
.pn-sticky-banner {
	  position: fixed;
    bottom: 0;
    left: 0;
    width: 100%;
    z-index: 100000;
}
.gateShadow {
    background: rgba(0,0,0,.5);
    flex-grow: 1;
    width: 100%;
    position: fixed;
    top: 0;
    left: 0;
}

/*** Testimonial Block ***/

.block-testimonial-posts .section-title {
  text-align: center;
}
.testimonial-posts-top em {
    font-size: 20px;
    color: #777;
}
.testimonial-posts-top em:before {
    content: url(https://www.housingwire.com/wp-content/uploads/2022/07/quote.png);
}

/*** Gravity Forms ***/

.gform_wrapper.gravity-theme .gform_footer {
    display: grid;
}

input[type=submit] {
    background: #ee3124;
    border-radius: 0;
    border: 1px solid #ee3124;
    color: #fff;
    display: inline-block;
    font-size: 1.3rem;
    font-weight: 700;
    line-height: 1.25rem;
    padding: 0.875rem 0.75rem;
    white-space: nowrap;
    vertical-align: middle;
    transition: .3s;
}

.gform_wrapper .gfield_required {
    display: none;
}		</style>
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-8355216-9']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
			<meta property="article:section" content="Sponsored Content" />
	
	<script>
		window.dataLayer = window.dataLayer || [];
					window.dataLayer.push({
				'event': 'viewedContent',
				'author': 'Jon Wierks',
			});
				</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PVVGVBC');</script>
	<!-- End Google Tag Manager -->

	<!-- Global site tag (gtag.js) - Google Analytics - No Pageview -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1056573-1"></script>

	
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-1056573-1', { 'send_page_view': false });
	</script>

	
	<!-- Google Ad -->
			<script>
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push( function() {
														var pushdownMapping = googletag.sizeMapping().addSize([1024, 0], [[970, 250], [970, 90]]).addSize([740, 0], [728, 90]).addSize([0, 0], [320, 50]).build();
					googletag.defineSlot('/21614384512/housingwire/pushdown', [[970, 250], [970, 90], [320, 50], [728, 90]], 'pushdown' ).defineSizeMapping(pushdownMapping).addService(googletag.pubads());

					
					
					
											var medrectAMapping = googletag.sizeMapping().addSize([1024, 0], [[300, 600], [300, 250]]).addSize([740, 0], [[300, 600], [300, 250]]).addSize([0, 0], []).build();
						googletag.defineSlot('/21614384512/housingwire/medrect_a', [[300, 250], [300, 600]], 'medrect_a' ).defineSizeMapping(medrectAMapping).addService(googletag.pubads());
						
											var medrectBMapping = googletag.sizeMapping().addSize([1024, 0], [[300, 600], [300, 250]]).addSize([740, 0], [[300, 600], [300, 250]]).addSize([0, 0], []).build();
						googletag.defineSlot('/21614384512/housingwire/medrect_b', [[300, 250], [300, 600]], 'medrect_b' ).defineSizeMapping(medrectBMapping).addService(googletag.pubads());
					
				//      *** Defining key-value targeting for the test page ***
				
			googletag.pubads().enableLazyLoad({
				fetchMarginPercent: 100,  // Fetch slots within 1 viewports.
				renderMarginPercent: 100,  // Render slots within 1 viewports.
			});

			googletag.pubads().setTargeting('page_type', ["articles"]);
			googletag.pubads().setTargeting('taxonomy', []);
			googletag.pubads().setTargeting('articletopic', ['Sponsored Content']);
			googletag.pubads().setTargeting('keyword', []);
			googletag.pubads().setTargeting('tags', ['First American', 'Sponsored Content']);

			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();

			googletag.enableServices();
			});
		</script>
		<!-- END of Google Ad -->

				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
			<script>
				window.googletag = window.googletag || {cmd: []};
				googletag.cmd.push(function() {
					var programmaticBMapping = googletag.sizeMapping().addSize([1024, 0], [728, 90]).addSize([740, 0], [728, 90]).build();
					googletag.defineSlot('/21614384512/programmatic/programmatic_b', [[728, 90]], 'div-gpt-ad-1664296215713-0' ).defineSizeMapping(programmaticBMapping).addService(googletag.pubads());
					googletag.pubads().enableLazyLoad({
						fetchMarginPercent: 100,  // Fetch slots within 1 viewports.
						renderMarginPercent: 100,  // Render slots within 1 viewports.
					});

					googletag.pubads().enableSingleRequest();
					googletag.pubads().collapseEmptyDivs();
					googletag.enableServices();
				});
			</script>
			
			<!-- Clearbit Script -->
		<script type="text/javascript">(function (d, u, h, s) {h = d.getElementsByTagName('head')[0];s = d.createElement('script');s.async = 1;s.src = u + new Date().getTime();h.appendChild(s);})(document, 'https://grow.clearbitjs.com/api/pixel.js?v=');</script>
		
<!--Microsoft Advertising Conversion Tracking-->
<script>
  (function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:" 138002470"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");
	function uet_report_conversion() {
    window.uetq = window.uetq || [];
    window.uetq.push("event", "submit_lead_form", {});
  }
</script>

<!-- Infogram embed library -->


</head>


<body class="post-template post-template-templates post-template-full-width-article post-template-templatesfull-width-article-php single single-post postid-366542 single-format-standard wp-custom-logo theme-housingwire woocommerce-no-js housingwire has-blocks woocommerce-active">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVVGVBC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<div id="pn-top-ribbon"></div>
				<div class="super-nav-bar">
			<div class="grid-container">
				<div class="super-nav-link">
					HW Media				</div>

				<div class="grid-x hide super-nav-content grid-padding-x grid-padding-y">
					<span class="close" aria-hidden="true">&times;</span>
					<div class="cell medium-4 description">
						HW Media connects and informs decision makers across the housing economy. Professionals rely on HW Media for breaking news, reporting, and industry data and rankings. Moving the Housing Market Forward.					</div>

					<div class="cell medium-8 menus">
						<div class="grid-x grid-padding-x">

							<div class="cell medium-7 menus">
								<div class="grid-x grid-padding-x">
									<div class="cell medium-4">
										<h6>Brands</h6>
										<div class="menu-super-nav-bar-brands-container"><ul id="menu-super-nav-bar-brands-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-341778"><a href="https://www.housingwire.com/">HousingWire</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341779"><a href="https://www.realtrends.com/">RealTrends</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341780"><a href="https://reversemortgagedaily.com/">Reverse Mortgage Daily</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341782"><a href="https://finledger.com/">FinLedger</a></li>
</ul></div>									</div>
									<div class="cell medium-4">
										<h6>Subscribe</h6>
										<div class="menu-super-nav-bar-subscribe-container"><ul id="menu-super-nav-bar-subscribe-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341785"><a href="https://www.housingwire.com/membership/">HW+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341786"><a href="https://www.housingwire.com/newsletter/">Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341788"><a href="https://www.housingwire.com/podcast/">Podcasts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341789"><a href="https://www.youtube.com/channel/UCXDD_3y3LvU60vac7eki-6Q">Video</a></li>
</ul></div>									</div>
									<div class="cell medium-4">
										<h6>Events</h6>
										<div class="menu-super-nav-bar-events-container"><ul id="menu-super-nav-bar-events-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341795"><a href="https://www.housingwireannual.com/">HousingWire Annual</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341796"><a href="https://events.realtrends.com/gathering-of-eagles">Gathering of Eagles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341797"><a href="https://www.housingwire.com/engage/event/mortgage-tech-virtual-demo-day/">Demo Days</a></li>
</ul></div>									</div>
								</div>
							</div>

							<div class="cell medium-5 menus">
								<div class="grid-x grid-padding-x">
									<div class="cell medium-12 two-columns">
										<h6>Popular Links</h6>
										<div class="menu-super-nav-bar-popular-links-container"><ul id="menu-super-nav-bar-popular-links-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341798"><a href="https://www.housingwire.com/mortgage-rates-center/">Mortgage Rates Center</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341799"><a href="https://www.housingwire.com/videos/">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341801"><a href="https://www.housingwire.com/webinar/">Webinars</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341802"><a href="https://www.housingwire.com/white-paper/">Whitepapers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341803"><a href="https://www.housingwire.com/advertise/#digital-advertising">Marketing Solutions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341804"><a href="https://www.housingwire.com/editors-choice-awards/">Awards</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341805"><a href="https://www.realtrends.com/rankings/">Rankings</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341806"><a href="https://www.hwmedia.com/jobs/">We&#8217;re Hiring</a></li>
</ul></div>									</div>
								</div>
							</div>

						</div>
					</div>
				</div>
			</div>
		</div>
		
	<header id="masthead" class="site-header">
		<!-------------- Top Nav Grid Container -------------->
		<div class="grid-container">
			<div class="grid-x align-middle">

				<!-- logo -->
				<div class="cell shrink">
					<div class="site-branding">
													<p><a href="https://www.housingwire.com/" class="custom-logo-link" rel="home"><img width="375" height="375" src="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png" class="custom-logo jetpack-lazy-image" alt="HW-logo" data-attachment-id="205737" data-permalink="https://www.housingwire.com/hw-logo/" data-orig-file="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png" data-orig-size="375,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HW-logo" data-image-description="" data-image-caption="" data-medium-file="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?w=300" data-large-file="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?w=375" data-lazy-srcset="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png 375w, https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?resize=150,150 150w, https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?resize=300,300 300w, https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?resize=100,100 100w" data-lazy-sizes="(max-width: 375px) 100vw, 375px" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></p>
												</div><!-- .site-branding -->
				</div>

				<!-- rest of header -->
				<div class="cell auto">
					<nav id="site-navigation" class="main-navigation bottom-border">

						<!------ top menu bar ------>
						<div class="grid-x align-justify align-middle">
							<!-- powered-by -->
							
							<!-- social menu -->
							<nav class="cell medium-shrink social">
								<ul class="no-bullet flex-container align-center">
									<li class="social__facebook"><a href="https://www.facebook.com/HousingWire/" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
									<li class="social__instagram"><a href="https://www.instagram.com/housingwire" target="_blank"><i class="fab fa-instagram" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
									<li class="social__twitter"><a href="https://twitter.com/housingwire" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i><span class="screen-reader-text">Twitter</span></a></li>
									<li class="social__linkedin"><a href="https://www.linkedin.com/company/housingwire" target="_blank"><i class="fab fa-linkedin-in" aria-hidden="true"></i><span class="screen-reader-text">LinkedIn</span></a></li>
								</ul>
							</nav>

							<!-- extras menu -->
							<nav class="cell medium-auto flex-container align-right extras">
								<ul class="no-bullet flex-container align-middle">
									<li class="extras__newsletter"><a href="https://www.housingwire.com/newsletter">Newsletters</a></li>
									<li class="extras__join header-hw-plus"><a class="button" href="https://www.housingwire.com/membership"><b>Join HW+</b></a></li>

																			<li><button id="login" class="extras__login login-link">Login</button></li>
										<li class="extras__account my-account-link"><a href="https://www.housingwire.com/my-account">My Account</a></li>
																					<li><button class="extras__logout logout-link">Logout</button></li>
																													<li class="extras__search">
												<form action="https://www.housingwire.com/">
			<input type="text" name="s" placeholder="Search Site" class="hide">
			<button class="button__search" type="button">
				<span class="extras__search--open">
					<i class="fa fa-search" aria-hidden="true" title="open search bar"></i>
					<span class="screen-reader-text">open search bar</span>
				</span>
				<span class="extras__search--close hide">
					<i class="far fa-times" aria-hidden="true" title="close search bar"></i>
					<span class="screen-reader-text">close search bar</span>
				</span>
			</button>
		</form>
										</li>
									<li class="extras__hamburger">
										<button><i class="fa fa-bars fa-lg" aria-hidden="true" title="toggle menu"></i></button>
										<span class="screen-reader-text">open menu</span>
									</li>
								</ul>
							</nav>

							<!------ overlay & main menu ------>
							<div class="cell small-12 overlay">
								<form action="https://www.housingwire.com/" class="overlay__search hide">
									<input type="text" name="s" placeholder="Search Here">
									<button type="submit" class="button__search">
										<i class="fa fa-search" aria-hidden="true" title="search site"></i>
										<span class="screen-reader-text">search site</span>
									</button>
								</form>
								<div class="main-menu">
									<nav class="menu-main-menu-container"><ul id="main-menu-top" class="menu"><li id="menu-item-206314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206314"><a href="https://www.housingwire.com/category/mortgage/">Mortgage</a>
<ul class="sub-menu">
	<li id="menu-item-206315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206315"><a href="https://www.housingwire.com/category/mortgage/origination/">Origination</a></li>
	<li id="menu-item-289918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289918"><a href="https://www.housingwire.com/category/ma-funding/">IPO / M&amp;A</a></li>
	<li id="menu-item-206317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206317"><a href="https://www.housingwire.com/category/mortgage/servicing/">Servicing</a></li>
	<li id="menu-item-325546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325546"><a href="https://www.housingwire.com/category/mortgage/mortgage-rates/">Mortgage Rates</a></li>
	<li id="menu-item-206318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206318"><a href="https://www.housingwire.com/category/mortgage/secondary/">Secondary</a></li>
	<li id="menu-item-312379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312379"><a href="https://reversemortgagedaily.com/">Reverse</a></li>
	<li id="menu-item-206336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206336"><a href="https://www.housingwire.com/category/cfpb-regulatory/">Regulatory</a></li>
</ul>
</li>
<li id="menu-item-206322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206322"><a href="https://www.housingwire.com/category/real-estate/">Real Estate</a>
<ul class="sub-menu">
	<li id="menu-item-206324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206324"><a href="https://www.housingwire.com/category/real-estate/housing-market/">Housing Market</a></li>
	<li id="menu-item-206323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206323"><a href="https://www.housingwire.com/category/real-estate/agents-brokers/">Agents/Brokers</a></li>
	<li id="menu-item-288656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288656"><a href="https://www.housingwire.com/category/politics-money/economics/">Economics</a></li>
	<li id="menu-item-234758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234758"><a href="https://www.housingwire.com/category/real-estate/affordable-housing/">Affordable Housing</a></li>
	<li id="menu-item-334159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334159"><a href="https://www.housingwire.com/category/valuations/">Appraisals and Valuations</a></li>
	<li id="menu-item-313560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313560"><a href="https://www.realtrends.com/rankings/">RealTrends Rankings</a></li>
	<li id="menu-item-281676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281676"><a href="https://www.housingwire.com/category/real-estate-enthusiasts/">Enthusiasts</a></li>
</ul>
</li>
<li id="menu-item-272024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272024"><a href="https://www.housingwire.com/category/title-escrow/">Closing</a></li>
<li id="menu-item-233251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-233251"><a href="https://www.housingwire.com/hwplus/">HW+</a>
<ul class="sub-menu">
	<li id="menu-item-301551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301551"><a href="https://www.housingwire.com/membership/">HW+ Membership</a></li>
	<li id="menu-item-362515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362515"><a href="https://www.housingwire.com/enterprise-membership/">HW+ Enterprise Membership</a></li>
	<li id="menu-item-321947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-321947"><a href="https://www.housingwire.com/realtrends-team-profitability-study/">Team Profitability Report</a></li>
	<li id="menu-item-312979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312979"><a href="https://www.housingwire.com/category/magazine/">Magazine</a></li>
</ul>
</li>
<li id="menu-item-205784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205784"><a>Resources</a>
<ul class="sub-menu">
	<li id="menu-item-205786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205786"><a href="https://www.housingwire.com/white-paper/">White Papers</a></li>
	<li id="menu-item-205794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205794"><a href="https://www.housingwire.com/videos/">Videos</a></li>
	<li id="menu-item-360245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-360245"><a target="_blank" rel="noopener" href="https://www.realtrends.com/rankings/2022-agent-rankings-downloads/">Agent Rankings Data</a></li>
</ul>
</li>
<li id="menu-item-205793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205793"><a href="https://www.housingwire.com/engage/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-291913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291913"><a href="https://www.housingwireannual.com/">HousingWire Annual</a></li>
	<li id="menu-item-314057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314057"><a href="https://events.realtrends.com/gathering-of-eagles">Gathering of Eagles</a></li>
	<li id="menu-item-205787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205787"><a href="https://www.housingwire.com/webinar/">Webinars</a></li>
	<li id="menu-item-242714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242714"><a href="https://www.housingwire.com/engage/event/mortgage-tech-virtual-demo-day/">Virtual Demo Days</a></li>
</ul>
</li>
<li id="menu-item-205795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205795"><a href="https://www.housingwire.com/podcast/">Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-288280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288280"><a href="https://www.housingwire.com/shows/housingwire-daily/">HousingWire Daily</a></li>
	<li id="menu-item-288281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288281"><a href="https://www.housingwire.com/shows/housing-news-season-8/">Housing News</a></li>
	<li id="menu-item-313890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313890"><a href="https://www.realtrends.com/category/podcasts/">RealTrending</a></li>
</ul>
</li>
<li id="menu-item-288283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-288283"><a href="https://www.housingwire.com/editors-choice-awards/">Awards and Rankings</a>
<ul class="sub-menu">
	<li id="menu-item-295328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295328"><a href="https://www.housingwire.com/editors-choice-awards/">Nominate for Awards</a></li>
	<li id="menu-item-313563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313563"><a href="https://www.realtrends.com/the-thousand/">RealTrends The Thousand</a></li>
	<li id="menu-item-313567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313567"><a href="https://www.realtrends.com/brokerage-rankings/">RealTrends Five Hundred</a></li>
	<li id="menu-item-313565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313565"><a href="https://www.realtrends.com/americas-best/">RealTrends America&#8217;s Best</a></li>
	<li id="menu-item-330390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-330390"><a href="https://www.realtrends.com/website-rankings/">RealTrends Website Rankings</a></li>
</ul>
</li>
</ul></nav>								</div>
								<button class="overlay__newsletter hide"><a href="https://www.housingwire.com/newsletter">Newsletters</a></button>
								<button id="login" class="overlay__login login-link hide">Login</button>
								<button class="overlay__logout logout-link hide">Logout</button>
							</div>
						</div><!-- /.grid-x -->
					</nav><!-- #site-navigation -->
				</div>

			</div><!-- /.grid-x -->
		</div><!-- /.grid-container -->
	</header><!-- #masthead -->


							<div class="grid-container grid-x grid-padding-y grid-padding-x top-bar-posts slick-slider" data-slick='{"slidesToShow": 1, "arrows": false, "infinite": true, "mobileFirst": true, "responsive": [{ "breakpoint": 768, "settings": "unslick" } ]}'>
							<div class="cell medium-3 align-middle grid-x single">
						<div class="cell small-3 align-middle image">
															<div class="container__img">
																			<a href="https://www.housingwire.com/articles/the-easy-way-to-make-property-listings-stand-out/" target="_blank">
											<img src="https://www.housingwire.com/wp-content/uploads/2022/01/newsroom-template_houses.png?resize=120,120" alt="The easy way to make property listings stand out">
										</a>
																		</div>
													</div>
						<div class="cell small-9 content">
																<a href="https://www.housingwire.com/articles/the-easy-way-to-make-property-listings-stand-out/" target="_blank">
										The easy way to make property listings stand out									</a>
															</div>
					</div>
										<div class="cell medium-3 align-middle grid-x single">
						<div class="cell small-3 align-middle image">
															<div class="container__img">
																			<a href="https://events.zoom.us/ev/Al4uvQDgj_uUoIqITc6ku8T4inMd72I9CbVYyEw7vy3jD63oXYUS~AggLXsr32QYFjq8BlYLZ5I06Dg?_ptid=%7Bkpdx%7DAAAAy5SnHkLwvAoKbnZCdWZxcThwdRIQbDlkYXNiZzk2NWZ4ZTNtNxoMRVhMTzVLUFBMMlZSIiUxODA4ODNvMGJrLTAwMDAzMHY3czZibWg5MWt0dGFzbGk1cnE0KhpzaG93VGVtcGxhdGVVRDRKWFZYWjBGUk4xMTABOgxPVFhBQlRLTjZLQ1VSEnYtbDlkYTRrc2o3MmhmYjZ1a1onMjYwMzo4MDgwOjJkMDA6NGJiNjozNTdmOjFlM2U6OGNiNjo1ZjRlYgNkbWNoqLm8mgZwAngE" target="_self">
											<img src="https://www.housingwire.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-17-at-11.34.34-AM-e1660754108309.png?resize=120,120" alt="HousingWire Annual: The Remix">
										</a>
																		</div>
													</div>
						<div class="cell small-9 content">
																<a href="https://events.zoom.us/ev/Al4uvQDgj_uUoIqITc6ku8T4inMd72I9CbVYyEw7vy3jD63oXYUS~AggLXsr32QYFjq8BlYLZ5I06Dg?_ptid=%7Bkpdx%7DAAAAy5SnHkLwvAoKbnZCdWZxcThwdRIQbDlkYXNiZzk2NWZ4ZTNtNxoMRVhMTzVLUFBMMlZSIiUxODA4ODNvMGJrLTAwMDAzMHY3czZibWg5MWt0dGFzbGk1cnE0KhpzaG93VGVtcGxhdGVVRDRKWFZYWjBGUk4xMTABOgxPVFhBQlRLTjZLQ1VSEnYtbDlkYTRrc2o3MmhmYjZ1a1onMjYwMzo4MDgwOjJkMDA6NGJiNjozNTdmOjFlM2U6OGNiNjo1ZjRlYgNkbWNoqLm8mgZwAngE" target="_self">
										HousingWire Annual: The Remix									</a>
															</div>
					</div>
										<div class="cell medium-3 align-middle grid-x single">
						<div class="cell small-3 align-middle image">
															<div class="container__img">
																			<a href="https://www.housingwire.com/engage/event/mortgage-tech-virtual-demo-day/" target="_self">
											<img src="https://www.housingwire.com/wp-content/uploads/2022/04/Screen-Shot-2022-04-27-at-3.02.15-PM.png?resize=120,120" alt="HousingWire Virtual Demo Day">
										</a>
																		</div>
													</div>
						<div class="cell small-9 content">
																<a href="https://www.housingwire.com/engage/event/mortgage-tech-virtual-demo-day/" target="_self">
										HousingWire Virtual Demo Day									</a>
															</div>
					</div>
										<div class="cell medium-3 align-middle grid-x single">
						<div class="cell small-3 align-middle image">
															<div class="container__img">
																			<a href="https://www.housingwire.com/podcast/wire-fraud-and-other-cybersecurity-threats-facing-the-title-industry/" target="_self">
											<img src="https://www.housingwire.com/wp-content/uploads/2022/07/HousingWire-Daily-Podcast_Cover-01-e1657141552716.jpg?resize=120,120" alt="Wire fraud and other cybersecurity threats facing the title industry">
										</a>
																		</div>
													</div>
						<div class="cell small-9 content">
																<a href="https://www.housingwire.com/podcast/wire-fraud-and-other-cybersecurity-threats-facing-the-title-industry/" target="_self">
										Wire fraud and other cybersecurity threats facing the title industry									</a>
															</div>
					</div>
							</div>
		
	<div id="content" class="site-content">

			<div class="grid-container">
							<!----- Top Banner ad ----->
				<div class="grid-x grid-margin-x">
					<div class="cell">
							<div class="advertisement advertisement__top-leaderboard" id="pushdown">
		<script>
			googletag.cmd.push(function() { googletag.display( "pushdown" ); });
		</script>
	</div>
						</div>
				</div><!-- /.grid-x -->
				
	<div id="primary" class="content-area article-full-width">
		<main id="main" class="site-main">
			<div class="grid-container width-900">
				<div class="grid-x grid-margin-x grid-margin-y">
					<div class="cell">

						
							
<div class="cell text-center post-366542 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsored-content tag-first-american tag-sponsored-content" >
	<header class="entry-header width-900">

					<span class="cat-links">
				<a href="https://www.housingwire.com/category/sponsored-content/" rel="category tag">Sponsored Content</a>			</span>
						<h1 class="page-title">What does the future of AVMs look like?</h1>		
		<div class="social-by-line flex-container flex-dir-column align-middle align-center">
			<div class="by-line">
									<span class="date">October 18, 2022, 12:33 pm</span>
					<span class="author">By <a href="https://www.housingwire.com/author/jon-wierks/" title="Posts by Jon Wierks" class="author url fn" rel="author">Jon Wierks</a></span>								</div>
					</div>
			</header><!-- .entry-header -->
</div>

							<div class="cell">
								<article id="post-366542">

	<div class="entry-content">
		
<p>Automated Valuation Models (AVMs) are having a moment. </p>



<p>With U.S. homeowners sitting on more than $30 trillion dollars in home equity, many lenders are looking to the latest AVMs to improve the accuracy and efficiency of their home equity lending. Here are four ways the next generation of AVMs are reducing risk, accelerating decision making and cutting the cost of home equity originations.</p>



<h2>1.  <strong>AVMs are getting smarter</strong></h2>



<p>AVMs have been a “workhorse” lending tool for more than two decades. But, recently, the availability of new data, additional computational power, and AI- and machine learning-based modeling have made these AVMs even more accurate, reliable and useful. And the timing couldn’t be better. Lenders and marketers are looking for better ways to process home equity loans, craft more precise marketing campaigns and engage with prospects more efficiently in consumer-direct settings. At <a href="https://www.housingwire.com/articles/first-american-data-analytics-fraudguard-quickly-and-accurately-flags-multiple-types-of-risk-on-loan-apps/" target="_blank" rel="noreferrer noopener">First American Data &amp; Analytics</a>, we’ve been at the forefront of developing the next generation of AVMs, incorporating advanced technology to improve how they can be used to better support these initiatives while improving accuracy and currency.</p>



<p>For instance, we update underlying data, retrain our models, and run valuations on every residential property in the country every 24 hours. An automated surveillance system constantly monitors both data and valuation quality and performs extensive testing to validate the accuracy of the valuations produced for different property types in various geographic markets. Ultimately, this translates into smarter AVMs that can do more in less time.&nbsp;</p>



<h2>2. <strong>Next-generation AVMs balance cost and risk</strong></h2>



<p>Unlike first mortgages, HELOCs are usually low- or no-cost products for consumers. As a result, lenders need to be as efficient as possible in originating these products in order to protect their margins. Cost is one of the reasons why AVMs have historically been the valuation product of choice for home equity products. While many banks and credit unions rely on AVMs, some institutions have, post-mortgage crisis, taken a more cautious approach, relying instead on hybrid valuation products, like desktop and even full appraisals, in their decision-making.</p>



<p>More advanced AVMs provide these lenders with new options, particularly for low loan-to-value (LTV) clients and HELOCs. Using AVMs in conjunction with a property condition or inspection report will yield highly accurate LTV ratios that further improve decisioning and mitigate risk. Whether a lender is absorbing the cost of the property valuation or passing the cost on to its customers, saving money by using a lender-grade AVM is a bottom-line benefit.</p>



<h2>3. <strong>AVMs are no longer one-size-fits-all solutions</strong></h2>



<p>Most technological breakthroughs follow a similar trajectory – an initially one-dimensional solution to a single problem becomes, over time, more nuanced with specific adaptations that offer customized versions for more narrowly defined uses. Our latest AVM Suite, Procision, reflects this pattern of technological evolution and it was designed specifically to meet the various needs of lenders and marketers.</p>



<p>Marketers mining data on home values to create an efficient marketing campaign will prefer an AVM, such as Procision Direct, that provides accurate homes values with high hit rates, delivered in bulk and at a cost that delivers significant return on investment. Additional data search options and customization allow marketers to target prospects by geography, loan balance, borrower demographics and LTV ratios, among hundreds of other searchable characteristics. Consumer-facing companies that provide home values to engage customers will value a white-label AVM solution with total property coverage, delivered via API with data embedded directly into their website, such as Procision Power. And lenders looking to use AVMs in connection with making loans will prefer a highly accurate lender-grade valuation model that is updated daily and provides fully compliant documentation, such as Procision Premier.    </p>



<p>In addition to generating valuations tailored to customers’ needs, the Procision AVM suite offers customizable search and match-and-append options with pricing structures that allow customers to align their use of AVMs within tightening budget parameters.</p>



<h2 id="h-4-new-data-capabilities-are-on-the-horizon">4. <strong>New data capabilities are on the horizon</strong></h2>



<p>As we have seen, more data, machine learning, and more computing power have already further enhanced the value of AVMs and even more enhancements are on the way. For example, incorporating geospatial data into AVMs increases their ability to value one-of-a-kind properties and remote properties, two categories that are often challenging for AVMs to accurately value.</p>



<p>Improved imaging technology and drone views have the potential to capture the physical condition of the property itself and provide a better perspective on the exact shape of lots, and what borders a property. These new capabilities will be game changers for AVMs.&nbsp;&nbsp;</p>



<p><em>For more information on Procision, click <a href="https://hubs.ly/Q01pmGxm0" target="_blank" rel="noreferrer noopener">here</a>.</em></p>
	</div><!-- .entry-content -->

</article><!-- #post-366542 -->

								
										<!----- Article Posts ----->
		<div class="grid-x grid-margin-x grid-margin-y article-posts-cards">

			<!-- Most Popular -->
							<div class="cell large-6">
					<div class="grid-x">
						<div class="cell">
							<h2 class="has-red-line--no-after">Most Popular Articles</h2>
							<div id="cx-popular-articles"></div>
						</div>
					</div>
				</div>
				
			<!-- Latest -->
							<div class="cell large-6">
					<div class="grid-x">
						<div class="cell">
							<h2 class="has-red-line--no-after">Latest Articles</h2>
																	<div class="featured-post grey-background flex-container flex-dir-column post-366570 post type-post status-publish format-standard has-post-thumbnail hentry category-housing-market category-mortgage category-opinion category-real-estate tag-home-price-index tag-interest-rates tag-key-economic-indicators tag-unemployment-rate" >
																							<div class="container__img">
													<a href="https://www.housingwire.com/articles/6-key-indicators-for-mortgage-lenders-to-assess-as-market-headwinds-persist/">
														<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2022/03/AdobeStock_299978128.jpeg?w=1024&#038;resize=540,275" alt="Closeup financial chart with uptrend line candlestick graph in stock market on blue color monitor background" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2022/03/AdobeStock_299978128.jpeg?w=1024&amp;is-pending-load=1#038;resize=540,275" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" class="" src=" https://www.housingwire.com/wp-content/uploads/2022/03/AdobeStock_299978128.jpeg?w=1024&#038;resize=540,275" alt="Closeup financial chart with uptrend line candlestick graph in stock market on blue color monitor background"  /></noscript>													</a>
												</div>
																						<div class="container__txt flex-container flex-dir-column align-justify">
												<div class="container__txt--main">
													<a class="entry-title" href="https://www.housingwire.com/articles/6-key-indicators-for-mortgage-lenders-to-assess-as-market-headwinds-persist/" rel="bookmark">6 key indicators for mortgage lenders to assess as market headwinds persist&nbsp;<span class="hwplus-text">HW+</span></a>													<p>Amid the uncertain current environment, here are six key indicators mortgage lenders should look to for an accurate assessment of market conditions.</p>
												</div>
											</div>
										</div>
																</div>
						<div class="cell">
							<ul class="posts-list posts-list--articles no-bullet">
																			<li class="posts-list__item container__txt bottom-border post-366512 post type-post status-publish format-standard has-post-thumbnail hentry category-valuations tag-appraisal-firms tag-clear-capital tag-layoffs">
												<h3><a class="entry-title" href="https://www.housingwire.com/articles/clear-capital-will-lay-off-27-of-its-workforce/" rel="bookmark">Clear Capital will lay off 27% of its workforce&nbsp;<span class="hwplus-text">HW+</span></a></h3>											</li>
																						<li class="posts-list__item container__txt bottom-border post-366431 post type-post status-publish format-standard has-post-thumbnail hentry category-black-homeownership category-fintech category-housing-market category-mortgage tag-black-homeownership tag-first-time-home-buyers tag-housing-market">
												<h3><a class="entry-title" href="https://www.housingwire.com/articles/black-households-have-most-to-gain-from-inclusion-of-rent-payment-data-report/" rel="bookmark">Black households have most to gain from inclusion of rent payment data: report&nbsp;<span class="hwplus-text">HW+</span></a></h3>											</li>
																						<li class="posts-list__item container__txt bottom-border post-366480 post type-post status-publish format-standard has-post-thumbnail hentry category-real-estate tag-investment-properties tag-knox-financial">
												<h3><a class="entry-title" href="https://www.housingwire.com/articles/knox-financial-launches-new-investment-property-products/" rel="bookmark">Knox Financial launches new investment property products&nbsp;<span class="hwplus-text">HW+</span></a></h3>											</li>
																						<li class="posts-list__item container__txt bottom-border post-366504 post type-post status-publish format-standard has-post-thumbnail hentry category-housing-market category-real-estate tag-builder-confidence tag-jerry-konter tag-national-association-of-home-builders">
												<h3><a class="entry-title" href="https://www.housingwire.com/articles/homebuilders-say-housing-starts-will-fall-even-further-in-2023/" rel="bookmark">Homebuilders say housing starts will fall even further in 2023&nbsp;<span class="hwplus-text">HW+</span></a></h3>											</li>
																						<li class="posts-list__item container__txt bottom-border post-366336 post type-post status-publish format-standard has-post-thumbnail hentry category-hw-annual category-mortgage category-real-estate tag-hwannual tag-sandra-thompson tag-shant-banosian">
												<h3><a class="entry-title" href="https://www.housingwire.com/articles/dont-miss-the-housingwire-annual-remix-on-oct-20/" rel="bookmark">Don&#8217;t miss the HousingWire Annual Remix on Oct. 20&nbsp;<span class="hwplus-text">HW+</span></a></h3>											</li>
																		</ul>
						</div>

					</div>
				</div>
						</div>
									</div>

							
					</div>
				</div>
			</div>
		</main><!-- #main -->
	</div><!-- #primary -->

							</div><!--/.grid-container -->
					</div><!-- #content -->

		
		<div class="ad-break"></div>
		<div class="pn-sticky-banner"></div>

		<footer class="alignfull">
			<div class="grid-container">
								<nav class="grid-x grid-margin-x grid-padding-x align-justify">
					<section id="nav_menu-2" class="widget cell medium-3 widget_nav_menu"><h3 class="widget-title">HousingWire</h3><div class="menu-footer-housingwire-container"><ul id="menu-footer-housingwire" class="menu"><li id="menu-item-206360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206360"><a href="https://www.housingwire.com/category/mortgage/">Mortgage News</a></li>
<li id="menu-item-206361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206361"><a href="https://www.housingwire.com/category/real-estate/">Real Estate News</a></li>
<li id="menu-item-206362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206362"><a href="https://www.housingwire.com/category/fintech/">FinTech News</a></li>
</ul></div></section><section id="nav_menu-3" class="widget cell medium-3 widget_nav_menu"><h3 class="widget-title">Community</h3><div class="menu-footer-hw-community-container"><ul id="menu-footer-hw-community" class="menu"><li id="menu-item-36718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36718"><a href="https://www.housingwire.com/engage/">Engage Events</a></li>
<li id="menu-item-207709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207709"><a href="https://www.housingwire.com/editors-choice-awards/">Editors&#8217; Choice Awards</a></li>
<li id="menu-item-277014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277014"><a href="https://www.housingwire.com/category/real-estate-enthusiasts/">Real Estate Enthusiasts</a></li>
</ul></div></section><section id="nav_menu-4" class="widget cell medium-3 widget_nav_menu"><h3 class="widget-title">Advertise With HW</h3><div class="menu-footer-advertise-with-hw-container"><ul id="menu-footer-advertise-with-hw" class="menu"><li id="menu-item-36735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36735"><a href="https://www.housingwire.com/advertise/#digital-advertising">Digital Advertising</a></li>
<li id="menu-item-36736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36736"><a href="https://www.housingwire.com/advertise/#hw-content-solutions">HW Content Solutions</a></li>
<li id="menu-item-36737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36737"><a href="https://www.housingwire.com/advertise/#print-advertising">Print Advertising</a></li>
<li id="menu-item-36738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36738"><a href="https://www.housingwire.com/advertise/#contact-us">Download Rate Card</a></li>
</ul></div></section><section id="nav_menu-5" class="widget cell medium-3 widget_nav_menu"><h3 class="widget-title">Company</h3><div class="menu-footer-company-container"><ul id="menu-footer-company" class="menu"><li id="menu-item-255554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255554"><a href="https://www.housingwire.com/about/">About</a></li>
<li id="menu-item-205885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205885"><a href="https://www.housingwire.com/contact/">Contact Us</a></li>
<li id="menu-item-205893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205893"><a href="https://www.housingwire.com/licensing-permissions-and-reprints/">Licensing &#038; Reprints</a></li>
<li id="menu-item-211241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211241"><a href="https://www.housingwire.com/jobs/">Jobs</a></li>
</ul></div></section>				</nav><!-- /.grid-x for Footer: Menu -->

								<div class="grid-x grid-margin-x social-legal align-middle">
					<div class="cell large-shrink">
						<ul class="no-bullet social social--round flex-container align-center">
							<li class="social__facebook"><a href="https://www.facebook.com/HousingWire/" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
							<li class="social__instagram"><a href="https://www.instagram.com/housingwire" target="_blank"><i class="fab fa-instagram" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
							<li class="social__twitter"><a href="https://twitter.com/housingwire" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i><span class="screen-reader-text">Twitter</span></a></li>
							<li class="social__linkedin"><a href="https://www.linkedin.com/company/housingwire" target="_blank"><i class="fab fa-linkedin-in" aria-hidden="true"></i><span class="screen-reader-text">LinkedIn</span></a></li>
						</ul>
					</div>
					<div class="cell large-auto text-center">
						<span>© 2006-2022 HW Media, LLC. All rights reserved. Site by <a href="https://trewknowledge.com/" target="_blank">Trew Knowledge.</a><br />Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=www.housingwire.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></span>
					</div>
					<div class="cell large-shrink">
						<div class="menu-footer-institutional-container"><ul id="menu-footer-institutional" class="menu"><li id="menu-item-36717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-36717"><a href="https://www.housingwire.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>					</div>
				</div><!-- /.grid-x for Footer: Social & Legal -->

			</div><!-- /.grid-container -->
		</footer>
	</div><!-- #page -->

			<!-- login modal -->
		<div class="reveal login-modal" id="loginModal" data-reveal>
			<div class="grid-x">
				<div class="cell medium-6 container__img">
					<img src="https://www.housingwire.com/wp-content/themes/housingwire/img/login-house.png?resize=583,555" alt="3d rendering of a row of luxury townhouses along a street" data-lazy-src="https://www.housingwire.com/wp-content/themes/housingwire/img/login-house.png?resize=583%2C555&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src=" https://www.housingwire.com/wp-content/themes/housingwire/img/login-house.png?resize=583,555" alt="3d rendering of a row of luxury townhouses along a street"  /></noscript>				</div>
				<div class="cell medium-6 container__txt flex-container align-middle">
					<button class="button__close" data-close aria-label="close modal" type="button">
						<i class="fa-2x fa-times fal" aria-hidden="true" title="close modal"></i>
					</button>

							<form id="login_form" class="form" action="login" method="post">
			<div class="grid-x grid-margin-x grid-margin-y">
				<div class="cell">
					<h2 class="text-center">Log In</h2>
				</div>
				<div class="cell text-center no-margin-bottom">
											<span class="btn-twitter"><a href="https://www.linkedin.com/oauth/v2/authorization?response_type=code&#038;client_id=78wtirlpecps78&#038;redirect_uri=https://www.housingwire.com/wp-login.php?vip_social_login_provider=linkedin&#038;scope=r_liteprofile%20r_emailaddress" class="vsl-provider linkedin" data-provider="linkedin">Log in with LinkedIn</a> OR </span>
										</div>
				<div class="cell no-top-margin">
					<div class="form-status-message"></div>
					<label for="user_login" class="screen-reader-text ">Email</label>
					<input placeholder="Email" name="user_login" id="user_login" class="required" type="text"/>
					<label for="user_pass" class="screen-reader-text ">Password</label>
					<input placeholder="Password" name="user_pass" id="user_pass" class="required" type="password"/>
					<p class="form-row">
						<label class="woocommerce-form__label woocommerce-form__label-for-checkbox woocommerce-form-login__rememberme">
							<input class="woocommerce-form__input woocommerce-form__input-checkbox" name="rememberme" type="checkbox" id="user_remember" value="forever" checked="checked">
							<span>Remember me</span>
						</label>
					</p>
					<a id="btn-forget-password" href="https://www.housingwire.com/my-account/lost-password/">Forgot Password?</a>
				</div>
				<div class="cell text-center">
					<input type="hidden" id="ajax_url" name="ajax_url" value="https://www.housingwire.com/wp-admin/admin-ajax.php">
					<input type="hidden" id="how_login_nonce" name="how_login_nonce" value="c9f95d7546" /><input type="hidden" name="_wp_http_referer" value="/articles/what-does-the-future-of-avms-look-like/" />					<input id="login_submit" class="button medium" type="submit" value="Login"/>
					<p>Don't have an account? <span class="no-break">Please <a href="https://www.housingwire.com/membership" id="sign-up-link" class="sign-up">Sign Up</a></span></p>
				</div>
			</div>
		</form>
		
				</div>
			</div>
		</div>
		
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.housingwire.com\/checkout\/","is_cart":"","cart_redirect_after_add":"yes"};
</script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script type="text/javascript" src="https://www.housingwire.com/_static/??-eJyljsEOwiAQRH9IWOVAejGe/QA/AJfVQAtbWUjj30tqDx41JnOYyUxeBpZZIedKucI8tXvIAgszckpUkMCJUBWIXY9G5amuE+PYwhb1Gi9nnULWUXbwNe5W1pkH572qrNCV+jslSh/yGKg7/XZ/XPmoN8opHQ/W2r0ZjBniC9/ncSM=" ></script><script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_eb369cd6be18f4eea08de13af0d52b44","fragment_name":"wc_fragments_eb369cd6be18f4eea08de13af0d52b44","request_timeout":"5000"};
</script>
<script src='https://www.housingwire.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.8.2' id='wc-cart-fragments-js' async></script>
<script id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script id='fue-front-script-js-extra'>
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/www.housingwire.com\/wp-admin\/admin-ajax.php"};
</script>
<script id='tk-piano-js-extra'>
var tkPiano = {"environment":"production","ajaxurl":"https:\/\/www.housingwire.com\/wp-admin\/admin-ajax.php","pageSlug":"what-does-the-future-of-avms-look-like","hbpageurl":"https:\/\/www.housingwire.com\/articles\/what-does-the-future-of-avms-look-like\/","hbpagename":"What does the future of AVMs look like?","nonce":{"checkout":"8a3f496294","show":"719cf89e7a"},"pushArray":{"setContentCreated":"2022-10-18T12:33:54","setContentAuthor":"","setContentSection":""}};
</script>
<script type="text/javascript" src="https://www.housingwire.com/_static/??-eJyVjTEOwjAMRS+EMXSIYECcJU1cSOXElp2o4vZUzDCw/eG993FTSNI6tY7K41Ga4yaSpFayRLAIs2wwFKjGwo6dqnLs5Lg6LmMnbNePqx/wa8qyGrmDltgE3RJ+1j/Cc8yu8vtDQaM58QvnUTgjS8xkO36vt3MI4TRdpum6vgGRTFgq" ></script><script data-parsely-site="housingwire.com" src='https://cdn.parsely.com/keys/housingwire.com/p.js?ver=3.5.2' id="parsely-cfg" async></script>
<script id='vip-social-login-js-extra'>
var VSL = {"admin_ajax":"https:\/\/www.housingwire.com\/wp-admin\/admin-ajax.php","current_user_id":"0","nonce":"311752dd3d","fb_app_id":"0","lnk_id":"78"};
</script>
<script id='how-main-js-extra'>
var HOW = {"home_url":"https:\/\/www.housingwire.com","has_category":"1","has_tag":"","is_single_post":"1","gated_content":"","gated_content_message":"<h4 style=\"text-align: center\">So you really like our content, huh? For continued access, complete your <a href=\"https:\/\/www.housingwire.com\/my-account\">free registration<\/a> today! Already registered? <a class=\"extras__login\" href=\"#\" data-open=\"loginModal\">log in<\/a><\/h4>\n","max_article_count":"5","is_logged_in":"","ajax_url":"https:\/\/www.housingwire.com\/wp-admin\/admin-ajax.php","nonce":"05fbf54985"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type="text/javascript" src="https://www.housingwire.com/_static/??-eJy1kM1uAjEMhF+owUp/Vr1UvXEpt3JHIWstXpI4ih0oPD2hEmjVE3vo0aP5PB7DMRvPSTEp5FAHSgLrL/PNnlwwK24COBFUgVEg120gvxjlCSac7jCiwI6rUBqOVBB6Er0C4guHsOYl/WA/g4uO0pyYJgScA2A5kMcll/gA1YDAw4C94aoP+Cl5CJT2G8/5NHnfXfu7I1Zze/6Imp3fG2sXr7dhc8DUcwFXlaNTJX+3BXc+GYpuaCf8lqO2sQh6JU6Gt9eiWP4xbyK0lM/4Ybuus/b97fllvABZuOOL" ></script><!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
tvc_lc="USD";

tvc_smd={"tvc_wcv":"6.8.2","tvc_wpv":"6.0.3","tvc_eev":"4.9.3","tvc_cnf":{"t_ee":"","t_df":"","t_gUser":"","t_UAen":"","t_thr":"6","t_IPA":"","t_PrivacyPolicy":"1"},"tvc_sub_data":{"sub_id":"","cu_id":"","pl_id":"","ga_tra_option":"","ga_property_id":"","ga_measurement_id":"","ga_ads_id":"","ga_gmc_id":"","op_gtag_js":"","op_en_e_t":"","op_rm_t_t":"","op_dy_rm_t_t":"","op_li_ga_wi_ads":"","gmc_is_product_sync":"","gmc_is_site_verified":"","gmc_is_domain_claim":"","gmc_product_count":"","fb_pixel_id":""}};
 });
</script>
<script src='https://stats.wp.com/e-202242.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'165477913',post:'366542',tz:'-4',srv:'www.housingwire.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165477913', '366542' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a6c79fba96","applicationID":"261034550","transactionName":"ZVEBbBFTWRJRBUZeDFwbIlsXW1gPHwBHWw8fQwpcF1oaAEISW1QPVw==","queueTime":0,"applicationTime":452,"atts":"SRYWGllJSk0SBxANGE9J","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
