
<!doctype html>
<html lang="en-US">
<head> <script type="text/javascript">if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

	<meta name='robots' content='max-image-preview:large' />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Gary Keller stars at KW&#039;s Mega Camp - HousingWire</title>
	<meta name="description" content="Whatever changes are afoot at Keller Williams, Gary Keller remains the company’s public face. Here&#039;s what we learned from KW&#039;s &quot;Mega Camp.&quot;" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.housingwire.com/articles/gary-keller-stars-at-kws-mega-camp/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gary Keller stars at KW&#039;s Mega Camp - HousingWire" />
	<meta property="og:description" content="Whatever changes are afoot at Keller Williams, Gary Keller remains the company’s public face. Here&#039;s what we learned from KW&#039;s &quot;Mega Camp.&quot;" />
	<meta property="og:url" content="https://www.housingwire.com/articles/gary-keller-stars-at-kws-mega-camp/" />
	<meta property="og:site_name" content="HousingWire" />
	<meta property="article:publisher" content="https://www.facebook.com/HousingWire/" />
	<meta property="article:published_time" content="2021-08-25T22:05:19+00:00" />
	<meta property="article:modified_time" content="2021-08-25T22:05:22+00:00" />
	<meta property="og:image" content="https://www.housingwire.com/wp-content/uploads/2021/08/HW-Gary-Keller-executive-chairman-of-kwx.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="778" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@housingwire" />
	<meta name="twitter:site" content="@housingwire" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Matthew Blake">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.housingwire.com/#organization","name":"HousingWire","url":"https://www.housingwire.com/","sameAs":["https://www.facebook.com/HousingWire/","https://www.linkedin.com/company/housingwire","https://twitter.com/housingwire"],"logo":{"@type":"ImageObject","@id":"https://www.housingwire.com/#logo","inLanguage":"en-US","url":"https://www.housingwire.com/wp-content/uploads/2020/01/HW_Bug.jpg","width":823,"height":823,"caption":"HousingWire"},"image":{"@id":"https://www.housingwire.com/#logo"}},{"@type":"WebSite","@id":"https://www.housingwire.com/#website","url":"https://www.housingwire.com/","name":"HousingWire","description":"HousingWire is the nation&#039;s most influential source of news and information on housing and mortgage lending.","publisher":{"@id":"https://www.housingwire.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.housingwire.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.housingwire.com/articles/gary-keller-stars-at-kws-mega-camp/#primaryimage","inLanguage":"en-US","url":"https://www.housingwire.com/wp-content/uploads/2021/08/HW-Gary-Keller-executive-chairman-of-kwx.jpg","width":1200,"height":778,"caption":"HW+ Gary Keller, executive chairman of kwx"},{"@type":"WebPage","@id":"https://www.housingwire.com/articles/gary-keller-stars-at-kws-mega-camp/#webpage","url":"https://www.housingwire.com/articles/gary-keller-stars-at-kws-mega-camp/","name":"Gary Keller stars at KW's Mega Camp - HousingWire","isPartOf":{"@id":"https://www.housingwire.com/#website"},"primaryImageOfPage":{"@id":"https://www.housingwire.com/articles/gary-keller-stars-at-kws-mega-camp/#primaryimage"},"datePublished":"2021-08-25T22:05:19+00:00","dateModified":"2021-08-25T22:05:22+00:00","description":"Whatever changes are afoot at Keller Williams, Gary Keller remains the company\u2019s public face. Here's what we learned from KW's \"Mega Camp.\"","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.housingwire.com/articles/gary-keller-stars-at-kws-mega-camp/"]}]},{"@type":"NewsArticle","@id":"https://www.housingwire.com/articles/gary-keller-stars-at-kws-mega-camp/#article","isPartOf":{"@id":"https://www.housingwire.com/articles/gary-keller-stars-at-kws-mega-camp/#webpage"},"author":{"@id":"https://www.housingwire.com/#/schema/person/478182877225fb9bd299ef7d6d15aaf7"},"headline":"Gary Keller stars at KW&#8217;s Mega Camp","datePublished":"2021-08-25T22:05:19+00:00","dateModified":"2021-08-25T22:05:22+00:00","mainEntityOfPage":{"@id":"https://www.housingwire.com/articles/gary-keller-stars-at-kws-mega-camp/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.housingwire.com/#organization"},"image":{"@id":"https://www.housingwire.com/articles/gary-keller-stars-at-kws-mega-camp/#primaryimage"},"keywords":"diversity and inclusion,Gary Keller,HWplus,Keller Williams,KWx,real estate training","articleSection":"Agent,Agents/Brokers,Brokerage,Real Estate","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.housingwire.com/articles/gary-keller-stars-at-kws-mega-camp/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.housingwire.com/#organization"}},{"@type":"Person","@id":"https://www.housingwire.com/#/schema/person/478182877225fb9bd299ef7d6d15aaf7","name":"Matthew Blake","image":{"@type":"ImageObject","@id":"https://www.housingwire.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/40a677ba425aeb838ca3252bc2d9c561?s=96&d=mm&r=g","caption":"Matthew Blake"},"description":"Matthew Blake is HousingWire's senior real estate reporter, covering the people, battles and changes in one of the most elemental parts of the U.S. economy. Before joining HousingWire, Blake reported on real estate for The Real Deal, and covered media and entertainment for the Los Angeles Business Journal. A Los Angeles resident, Blake nonetheless graduated from Grinnell College in Iowa and is unmistakably from the Midwest."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HousingWire &raquo; Feed" href="https://www.housingwire.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HousingWire &raquo; Comments Feed" href="https://www.housingwire.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HousingWire &raquo; Gary Keller stars at KW&#8217;s Mega Camp Comments Feed" href="https://www.housingwire.com/articles/gary-keller-stars-at-kws-mega-camp/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.housingwire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- WP Fusion --><style type="text/css">.woocommerce .product .variations option:disabled { display: none; } </style><link rel='stylesheet' id='all-css-0' href='https://www.housingwire.com/_static/??-eJytkEEPgjAMhf+Qo4gJ0YPxt4ytGZVuI+uQ7N8LcoHEgwePr33fS19hHhUFw5NFASMCliRDx9EMiqlLOhWQXBgrT6FaDCfYE08Bj5Y0MnoM+SBG1gWTYnTalN/wZbfXB8jEkFfPyJOjIDDHaKL3mAzCqM2gHR6G6lNCoJuILbww2JhEbV3+k/k9K/fL7QJ9nISCmynh9tP1uUu3HNOKPPz93Da3y7Vu6vYNG2GTLg==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='how-editor-fonts-css'  href='https://fonts.googleapis.com/css2?family=Poppins%3Awght%40300%3B400%3B500%3B600%3B700&#038;display=swap&#038;ver=5.8' media='all' />
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='all-css-4' href='https://www.housingwire.com/_static/??-eJyVj9FOwzAMRX+I1OseBjwgPgWFxGsNdhzFiar9PWlh0tCGNN6cG58jX1iyC5oqpgqZ20TJoEfZF0M+XYxDMHuAW9uqQUWwBHRHZdbFtexQPLFBRcnsKxp8f7Vsd4kE5R2LzZQNvBlWg47BsWxMhCVcrrhzPgilK3+dUfoBszajNC1UECJZ3YT9yv8Ba8J4hUhz5xofWLMPn27cDTsQjY27y2ZfMPoYT9vYJXcr3igFMA3k2bFOar8eNxv/pVoL/AQr8yov42H//DTuD4/jF4ONwuk=' type='text/css' media='all' />
<script id='fue-account-subscriptions-js-extra'>
var FUE = {"ajaxurl":"https:\/\/www.housingwire.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/www.housingwire.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
</script>
<script type='text/javascript' src='https://www.housingwire.com/_static/??-eJyFjkEOwjAMBD9E6lKkCg6It5TUbR3FcYgdVfyeCIHEjdMedna0sGfnJRkmA9uQUWGTqpTWnQrCTGoQFHAmk9IFPUAbUPKxzg1tTXhULM9PdEzpL+SY1jIZ/sLfCznWlZLCLuKFGYtHt0iMsruaHfJEUcGQc2yCt3qp6CbvpSZzWu/qC2UjSdrUN74ex+FyOvdDP4YXP4dYFg=='></script>
<script defer src='https://stats.wp.com/s-202134.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://www.housingwire.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.housingwire.com/wp-json/wp/v2/posts/318626" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.housingwire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.housingwire.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<meta name="generator" content="WooCommerce 5.5.1" />
<link rel='shortlink' href='https://www.housingwire.com/?p=318626' />
<link rel="alternate" type="application/json+oembed" href="https://www.housingwire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.housingwire.com%2Farticles%2Fgary-keller-stars-at-kws-mega-camp%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.housingwire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.housingwire.com%2Farticles%2Fgary-keller-stars-at-kws-mega-camp%2F&#038;format=xml" />

<!-- BEGIN wp-parsely Plugin Version 2.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.housingwire.com\/articles\/gary-keller-stars-at-kws-mega-camp\/"},"headline":"Gary Keller stars at KW&#8217;s Mega Camp","url":"http:\/\/www.housingwire.com\/articles\/gary-keller-stars-at-kws-mega-camp\/","thumbnailUrl":"https:\/\/www.housingwire.com\/wp-content\/uploads\/2021\/08\/HW-Gary-Keller-executive-chairman-of-kwx.jpg?w=150","image":{"@type":"ImageObject","url":"https:\/\/www.housingwire.com\/wp-content\/uploads\/2021\/08\/HW-Gary-Keller-executive-chairman-of-kwx.jpg?w=150"},"dateCreated":"2021-08-25T22:05:19Z","datePublished":"2021-08-25T22:05:19Z","dateModified":"2021-08-25T22:05:19Z","articleSection":"Agent","author":[{"@type":"Person","name":"Matthew Blake"}],"creator":["Matthew Blake"],"keywords":["diversity and inclusion","gary keller","hwplus","keller williams","kwx","real estate training"],"publisher":{"@type":"Organization","name":"HousingWire","logo":{"@type":"ImageObject","url":"https:\/\/www.housingwire.com\/wp-content\/uploads\/2019\/09\/HW-logo1.png"}}}
		</script>

			<!-- END wp-parsely Plugin Version 2.0 -->
<style type='text/css'>img#wpstats{display:none}</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script>(window.gaDevIds=window.gaDevIds||[]).push('5CDcaG');</script><!-- There is no amphtml version available for this URL. -->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://www.housingwire.com/wp-content/uploads/2019/09/cropped-HW-logo1-e1615477616160.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.housingwire.com/wp-content/uploads/2019/09/cropped-HW-logo1-e1615477616160.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.housingwire.com/wp-content/uploads/2019/09/cropped-HW-logo1-e1615477616160.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.housingwire.com/wp-content/uploads/2019/09/cropped-HW-logo1-e1615477616160.png?w=270" />
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-8355216-9']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
			<meta property="article:section" content="Agent, Agents/Brokers, Brokerage, Real Estate" />
	
	<script>
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({
			'event': 'userData',
			'loggedin': "false",
			'userID': "0",
			'membership': "false",
			'registered': "false"		});

					window.dataLayer.push({
				'event': 'viewedContent',
				'author': 'Matthew Blake',
			});
				</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PVVGVBC');</script>
	<!-- End Google Tag Manager -->

	<!-- Global site tag (gtag.js) - Google Analytics - No Pageview -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1056573-1"></script>

	
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-1056573-1', { 'send_page_view': false });
	</script>

	<!-- Google Ad -->
			<script>
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push( function() {
														var pushdownMapping = googletag.sizeMapping().addSize([1024, 0], [[970, 250], [970, 90]]).addSize([740, 0], [728, 90]).addSize([0, 0], [320, 50]).build();
					googletag.defineSlot('/21614384512/housingwire/pushdown', [[970, 250], [970, 90], [320, 50], [728, 90]], 'pushdown' ).defineSizeMapping(pushdownMapping).addService(googletag.pubads());

					
					
					
											var medrectAMapping = googletag.sizeMapping().addSize([1024, 0], [[300, 600], [300, 250]]).addSize([740, 0], [[300, 600], [300, 250]]).addSize([0, 0], []).build();
						googletag.defineSlot('/21614384512/housingwire/medrect_a', [[300, 250], [300, 600]], 'medrect_a' ).defineSizeMapping(medrectAMapping).addService(googletag.pubads());
						
											var medrectBMapping = googletag.sizeMapping().addSize([1024, 0], [[300, 600], [300, 250]]).addSize([740, 0], [[300, 600], [300, 250]]).addSize([0, 0], []).build();
						googletag.defineSlot('/21614384512/housingwire/medrect_b', [[300, 250], [300, 600]], 'medrect_b' ).defineSizeMapping(medrectBMapping).addService(googletag.pubads());
					
				//      *** Defining key-value targeting for the test page ***
				
			googletag.pubads().enableLazyLoad({
				fetchMarginPercent: 100,  // Fetch slots within 1 viewports.
				renderMarginPercent: 100,  // Render slots within 1 viewports.
			});

			googletag.pubads().setTargeting('page_type', ["articles"]);
			googletag.pubads().setTargeting('taxonomy', ['Real Estate']);
			googletag.pubads().setTargeting('articletopic', ['Agent', 'Agents/Brokers', 'Brokerage', 'Real Estate']);
			googletag.pubads().setTargeting('keyword', []);
			googletag.pubads().setTargeting('tags', ['diversity and inclusion', 'Gary Keller', 'HWplus', 'Keller Williams', 'KWx', 'real estate training']);

			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();

			googletag.enableServices();
			});
		</script>
		<!-- END of Google Ad -->

	</head>


<body class="post-template post-template-templates post-template-full-width-article post-template-templatesfull-width-article-php single single-post postid-318626 single-format-standard wp-custom-logo theme-housingwire woocommerce-no-js has-blocks woocommerce-active">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVVGVBC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header">
		<!-------------- Top Nav Grid Container -------------->
		<div class="grid-container">
			<div class="grid-x align-middle">

				<!-- logo -->
				<div class="cell shrink">
					<div class="site-branding">
													<p><a href="https://www.housingwire.com/" class="custom-logo-link" rel="home"><img width="375" height="375" src="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png" class="custom-logo jetpack-lazy-image" alt="HW-logo" data-attachment-id="205737" data-permalink="https://www.housingwire.com/hw-logo/" data-orig-file="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png" data-orig-size="375,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HW-logo" data-image-description="" data-image-caption="" data-medium-file="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?w=300" data-large-file="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?w=375" data-lazy-srcset="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png 375w, https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?resize=150,150 150w, https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?resize=300,300 300w, https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?resize=100,100 100w" data-lazy-sizes="(max-width: 375px) 100vw, 375px" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></p>
												</div><!-- .site-branding -->
				</div>

				<!-- rest of header -->
				<div class="cell auto">
					<nav id="site-navigation" class="main-navigation bottom-border">

						<!------ top menu bar ------>
						<div class="grid-x align-justify align-middle">
							<!-- powered-by -->
							
							<!-- social menu -->
							<nav class="cell medium-shrink social">
								<ul class="no-bullet flex-container align-center">
									<li class="social__facebook"><a href="https://www.facebook.com/HousingWire/" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
									<li class="social__instagram"><a href="https://www.instagram.com/housingwire" target="_blank"><i class="fab fa-instagram" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
									<li class="social__twitter"><a href="https://twitter.com/housingwire" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i><span class="screen-reader-text">Twitter</span></a></li>
									<li class="social__linkedin"><a href="https://www.linkedin.com/company/housingwire" target="_blank"><i class="fab fa-linkedin-in" aria-hidden="true"></i><span class="screen-reader-text">LinkedIn</span></a></li>
								</ul>
							</nav>

							<!-- extras menu -->
							<nav class="cell medium-auto flex-container align-right extras">
								<ul class="no-bullet flex-container align-middle">
									<li class="extras__newsletter"><a href="https://www.housingwire.com/newsletter">Newsletters</a></li>
																			<li class="extras__join"><a href="https://www.housingwire.com/membership"><span>Join</span> HW+</a></li>
																					<li><button class="extras__login" data-open="loginModal">Log In</button></li>
																				<li class="extras__search">
												<form action="https://www.housingwire.com/">
			<input type="text" name="s" placeholder="Search Site" class="hide">
			<button class="button__search" type="button">
				<span class="extras__search--open">
					<i class="fa fa-search" aria-hidden="true" title="open search bar"></i>
					<span class="screen-reader-text">open search bar</span>
				</span>
				<span class="extras__search--close hide">
					<i class="far fa-times" aria-hidden="true" title="close search bar"></i>
					<span class="screen-reader-text">close search bar</span>
				</span>
			</button>
		</form>
										</li>
									<li class="extras__hamburger">
										<button><i class="fa fa-bars fa-lg" aria-hidden="true" title="toggle menu"></i></button>
										<span class="screen-reader-text">open menu</span>
									</li>
								</ul>
							</nav>

							<!------ overlay & main menu ------>
							<div class="cell small-12 overlay">
								<form action="https://www.housingwire.com/" class="overlay__search hide">
									<input type="text" name="s" placeholder="Search Here">
									<button type="submit" class="button__search">
										<i class="fa fa-search" aria-hidden="true" title="search site"></i>
										<span class="screen-reader-text">search site</span>
									</button>
								</form>
								<div class="main-menu">
									<nav class="menu-main-menu-container"><ul id="main-menu-top" class="menu"><li id="menu-item-206314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206314"><a href="https://www.housingwire.com/category/mortgage/">Mortgage</a>
<ul class="sub-menu">
	<li id="menu-item-206315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206315"><a href="https://www.housingwire.com/category/mortgage/origination/">Origination</a></li>
	<li id="menu-item-289918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289918"><a href="https://www.housingwire.com/category/ma-funding/">IPO / M&amp;A</a></li>
	<li id="menu-item-206317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206317"><a href="https://www.housingwire.com/category/mortgage/servicing/">Servicing</a></li>
	<li id="menu-item-206318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206318"><a href="https://www.housingwire.com/category/mortgage/secondary/">Secondary</a></li>
	<li id="menu-item-258101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258101"><a href="https://www.housingwire.com/mortgage-rates-center/">Mortgage Rates Center</a></li>
	<li id="menu-item-312379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312379"><a href="https://reversemortgagedaily.com/">Reverse</a></li>
	<li id="menu-item-206336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206336"><a href="https://www.housingwire.com/category/politics-money/cfpb-regulatory/">Regulatory</a></li>
</ul>
</li>
<li id="menu-item-206322" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-206322"><a href="https://www.housingwire.com/category/real-estate/">Real Estate</a>
<ul class="sub-menu">
	<li id="menu-item-206324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206324"><a href="https://www.housingwire.com/category/real-estate/housing-market/">Housing Market</a></li>
	<li id="menu-item-206323" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206323"><a href="https://www.housingwire.com/category/real-estate/agents-brokers/">Agents/Brokers</a></li>
	<li id="menu-item-296141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296141"><a href="https://www.housingwire.com/category/appraisals-valuations/">Appraisals &amp; Valuations</a></li>
	<li id="menu-item-288656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288656"><a href="https://www.housingwire.com/category/politics-money/economics/">Economics</a></li>
	<li id="menu-item-234758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234758"><a href="https://www.housingwire.com/category/real-estate/affordable-housing/">Affordable Housing</a></li>
	<li id="menu-item-313560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313560"><a href="https://www.realtrends.com/rankings/">RealTrends Rankings</a></li>
	<li id="menu-item-281676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281676"><a href="https://www.housingwire.com/category/real-estate-enthusiasts/">Enthusiasts</a></li>
</ul>
</li>
<li id="menu-item-272024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272024"><a href="https://www.housingwire.com/category/title-escrow/">Closing</a></li>
<li id="menu-item-233251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-233251"><a href="https://www.housingwire.com/hwplus/">HW+</a>
<ul class="sub-menu">
	<li id="menu-item-301551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301551"><a href="https://www.housingwire.com/membership/">HW+ Membership</a></li>
	<li id="menu-item-262644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262644"><a href="https://www.housingwire.com/housingstack/">HousingStack</a></li>
	<li id="menu-item-252438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252438"><a href="https://www.housingwire.com/category/magazine-issues/">Magazine Issues</a></li>
	<li id="menu-item-312979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312979"><a href="https://www.housingwire.com/articles/engage-marketing-2021/">engage.marketing on demand</a></li>
</ul>
</li>
<li id="menu-item-205784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205784"><a>Knowledge</a>
<ul class="sub-menu">
	<li id="menu-item-205787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205787"><a href="https://www.housingwire.com/webinar/">Webinars</a></li>
	<li id="menu-item-205786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205786"><a href="https://www.housingwire.com/white-paper/">White Papers</a></li>
	<li id="menu-item-308988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308988"><a href="https://www.housingwire.com/tpo-center/">TPO Center</a></li>
	<li id="menu-item-205794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205794"><a href="https://www.housingwire.com/videos/">Videos</a></li>
	<li id="menu-item-205788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205788"><a href="https://www.housingwire.com/directories/">Services Guide</a></li>
</ul>
</li>
<li id="menu-item-205793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205793"><a href="https://www.housingwire.com/engage/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-291913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291913"><a href="https://www.housingwire.com/engage/event/hw-annual-2021/">HousingWire Annual</a></li>
	<li id="menu-item-314057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314057"><a href="https://www.housingwire.com/engage/event/homeownership-summit/">Homeownership Summit</a></li>
	<li id="menu-item-242714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242714"><a href="https://www.housingwire.com/engage/event/mortgage-tech-virtual-demo-day/">Virtual Demo Days</a></li>
</ul>
</li>
<li id="menu-item-205795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205795"><a href="https://www.housingwire.com/podcast/">Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-288280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288280"><a href="https://www.housingwire.com/shows/housingwire-daily/">HousingWire Daily</a></li>
	<li id="menu-item-288281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288281"><a href="https://www.housingwire.com/shows/housing-news-season-6/">Housing News</a></li>
	<li id="menu-item-313890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313890"><a href="https://www.realtrends.com/category/podcasts/">RealTrending</a></li>
</ul>
</li>
<li id="menu-item-288283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-288283"><a href="https://www.housingwire.com/editors-choice-awards/">Awards and Rankings</a>
<ul class="sub-menu">
	<li id="menu-item-295328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295328"><a href="https://www.housingwire.com/editors-choice-awards/">Nominate for Awards</a></li>
	<li id="menu-item-315805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315805"><a href="https://www.housingwire.com/articles/presenting-housingwires-2021-women-of-influence/">2021 HW Women of Influence</a></li>
	<li id="menu-item-315806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315806"><a href="https://www.housingwire.com/articles/presenting-housingwires-2021-marketing-leaders/">2021 HW Marketing Leaders</a></li>
	<li id="menu-item-304705" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-304705"><a href="https://www.housingwire.com/articles/here-are-the-2021-hw-finance-leaders/">2021 HW Finance Leaders</a></li>
	<li id="menu-item-309051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309051"><a href="https://www.housingwire.com/articles/presenting-housingwires-2021-class-of-rising-stars/">2021 HW Rising Stars</a></li>
	<li id="menu-item-313563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313563"><a href="https://www.realtrends.com/the-thousand/">RealTrends The Thousand</a></li>
	<li id="menu-item-313567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313567"><a href="https://www.realtrends.com/brokerage-rankings/">RealTrends Five Hundred</a></li>
	<li id="menu-item-313565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313565"><a href="https://www.realtrends.com/americas-best/">RealTrends America&#8217;s Best</a></li>
</ul>
</li>
</ul></nav>								</div>
								<button class="overlay__newsletter hide"><a href="https://www.housingwire.com/newsletter">Newsletters</a></button>
																	<button class="overlay__login hide" data-open="loginModal">Log In</button>
																</div>
						</div><!-- /.grid-x -->
					</nav><!-- #site-navigation -->
				</div>

			</div><!-- /.grid-x -->
		</div><!-- /.grid-container -->
	</header><!-- #masthead -->


							<div class="grid-container grid-x grid-padding-y grid-padding-x top-bar-posts slick-slider" data-slick='{"slidesToShow": 1, "arrows": false, "infinite": true, "mobileFirst": true, "responsive": [{ "breakpoint": 768, "settings": "unslick" } ]}'>
							<div class="cell medium-3 align-middle grid-x single">
						<div class="cell small-3 align-middle image">
															<div class="container__img">
																			<a href="https://www.housingwire.com/engage/event/mortgage-tech-virtual-demo-day/" target="_blank">
											<img src="https://www.housingwire.com/wp-content/uploads/2020/04/Mortgage-Tech-Virtual-Demo-Day_-2500x1550-1-e1611782597851.jpg?resize=120,120" alt="Mortgage Tech Virtual Demo Day">
										</a>
																		</div>
													</div>
						<div class="cell small-9 content">
																<a href="https://www.housingwire.com/engage/event/mortgage-tech-virtual-demo-day/" target="_blank">
										Mortgage Tech Virtual Demo Day									</a>
																		<p>Tune in to our live Virtual Demo Day on September 2nd to experience demos from the most innovative tech companies in loan origination and valuation.</p>
														</div>
					</div>
										<div class="cell medium-3 align-middle grid-x single">
						<div class="cell small-3 align-middle image">
															<div class="container__img">
																			<a href="https://www.housingwire.com/articles/positive-revisions-boost-new-home-sales-report/" target="_self">
											<img src="https://www.housingwire.com/wp-content/uploads/2021/08/HW-new-home-sale.jpg?resize=120,120" alt="Positive revisions boost new home sales report">
										</a>
																		</div>
													</div>
						<div class="cell small-9 content">
																<a href="https://www.housingwire.com/articles/positive-revisions-boost-new-home-sales-report/" target="_self">
										Positive revisions boost new home sales report									</a>
																		<p>The new home sales market is a small but essential part of the overall market. New home sales came in as a beat, and revisions were all positive. </p>
														</div>
					</div>
										<div class="cell medium-3 align-middle grid-x single">
						<div class="cell small-3 align-middle image">
															<div class="container__img">
																			<a href="https://www.housingwire.com/articles/housing-sector-dominates-inc-5000/" target="_blank">
											<img src="https://www.housingwire.com/wp-content/uploads/2021/08/HW5000Inc_.jpg?resize=120,120" alt="Housing sector dominates Inc. 5000">
										</a>
																		</div>
													</div>
						<div class="cell small-9 content">
																<a href="https://www.housingwire.com/articles/housing-sector-dominates-inc-5000/" target="_blank">
										Housing sector dominates Inc. 5000									</a>
																		<p>The companies recognized in the 2021 Inc. 5000 list are nothing short of exceptional. They put up unfathomable year-over-year growth metrics in a year like no other.</p>
														</div>
					</div>
										<div class="cell medium-3 align-middle grid-x single">
						<div class="cell small-3 align-middle image">
															<div class="container__img">
																			<a href="https://www.housingwire.com/white-paper/as-the-housing-market-changes-so-does-lending-fraud/" target="_self">
											<img src="https://www.housingwire.com/wp-content/uploads/2020/03/fundingshield-image.jpeg?resize=120,120" alt="As the housing market changes, so does lending fraud">
										</a>
																		</div>
													</div>
						<div class="cell small-9 content">
																<a href="https://www.housingwire.com/white-paper/as-the-housing-market-changes-so-does-lending-fraud/" target="_self">
										As the housing market changes, so does lending fraud									</a>
																		<p>Housing market conditions are changing in ways that may increase fraud risk. This white paper covers new fraud schemes in mortgage lending as well as solutions for fraud detection.</p>
														</div>
					</div>
							</div>
		
	<div id="content" class="site-content">

		<div class="grid-container">
							<!----- Top Banner ad ----->
				<div class="grid-x grid-margin-x">
					<div class="cell">
							<div class="advertisement advertisement__top-leaderboard" id="pushdown">
		<script>
			googletag.cmd.push(function() { googletag.display( "pushdown" ); });
		</script>
	</div>
						</div>
				</div><!-- /.grid-x -->
				
	<div id="primary" class="content-area article-full-width">
		<main id="main" class="site-main">
			<div class="grid-container width-900">
				<div class="grid-x grid-margin-x grid-margin-y">
					<div class="cell">

						
							
<div class="cell text-center post-318626 post type-post status-publish format-standard has-post-thumbnail hentry category-agent category-agents-brokers category-brokerage category-real-estate tag-diversity-and-inclusion tag-gary-keller tag-hwplus tag-keller-williams tag-kwx tag-real-estate-training" >
	<header class="entry-header width-900">

					<span class="cat-links">
				<a href="https://www.housingwire.com/category/agent/" rel="category tag">Agent</a><a href="https://www.housingwire.com/category/real-estate/" rel="category tag">Real Estate</a><a href="https://www.housingwire.com/category/brokerage/" rel="category tag">Brokerage</a>			</span>
							<div class="text-center exclusive-content-logo">
				<img src="https://www.housingwire.com/wp-content/themes/housingwire/img/hwplus-exclusive-contentlogo.png" width="300" title="HW+ Exclusive Content">
			</div>
				<h1 class="page-title">Gary Keller stars at KW&#8217;s Mega Camp</h1>		<p class="sub-title">Company event focused on agent training including on diversity </p>		<div class="social-by-line flex-container flex-dir-column align-middle">
			<div class="by-line">
									<span class="date">August 25, 2021, 6:05 pm</span>
					<span class="author">By <a href="https://www.housingwire.com/author/mblake/" title="Posts by Matthew Blake" class="author url fn" rel="author">Matthew Blake</a></span>								</div>
			<div class="flex-container align-center-middle social">
				<span>Share On</span>
				<div class="flex-container">
					<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-318626" class="share-twitter sd-button share-icon no-text" href="https://www.housingwire.com/articles/gary-keller-stars-at-kws-mega-camp/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-318626" class="share-facebook sd-button share-icon no-text" href="https://www.housingwire.com/articles/gary-keller-stars-at-kws-mega-camp/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.housingwire.com/articles/gary-keller-stars-at-kws-mega-camp/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-318626" class="share-linkedin sd-button share-icon no-text" href="https://www.housingwire.com/articles/gary-keller-stars-at-kws-mega-camp/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>				</div>
			</div>
		</div>
			</header><!-- .entry-header -->
</div>

							<div class="cell">
								<article id="post-318626">

	<div class="entry-content">
		
<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="318643" data-permalink="https://www.housingwire.com/articles/gary-keller-stars-at-kws-mega-camp/hw-gary-keller-executive-chairman-of-kwx/" data-orig-file="https://www.housingwire.com/wp-content/uploads/2021/08/HW-Gary-Keller-executive-chairman-of-kwx.jpg" data-orig-size="1200,778" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HW+ Gary Keller, executive chairman of kwx" data-image-description data-image-caption data-medium-file="https://www.housingwire.com/wp-content/uploads/2021/08/HW-Gary-Keller-executive-chairman-of-kwx.jpg?w=300" data-large-file="https://www.housingwire.com/wp-content/uploads/2021/08/HW-Gary-Keller-executive-chairman-of-kwx.jpg?w=1024" loading="lazy" width="1200" height="778" src="https://www.housingwire.com/wp-content/uploads/2021/08/HW-Gary-Keller-executive-chairman-of-kwx.jpg?w=1024" alt="HW+ Gary Keller, executive chairman of kwx" class="wp-image-318643 jetpack-lazy-image" data-lazy-srcset="https://www.housingwire.com/wp-content/uploads/2021/08/HW-Gary-Keller-executive-chairman-of-kwx.jpg 1200w, https://www.housingwire.com/wp-content/uploads/2021/08/HW-Gary-Keller-executive-chairman-of-kwx.jpg?resize=150,97 150w, https://www.housingwire.com/wp-content/uploads/2021/08/HW-Gary-Keller-executive-chairman-of-kwx.jpg?resize=300,195 300w, https://www.housingwire.com/wp-content/uploads/2021/08/HW-Gary-Keller-executive-chairman-of-kwx.jpg?resize=768,498 768w, https://www.housingwire.com/wp-content/uploads/2021/08/HW-Gary-Keller-executive-chairman-of-kwx.jpg?resize=1024,664 1024w, https://www.housingwire.com/wp-content/uploads/2021/08/HW-Gary-Keller-executive-chairman-of-kwx.jpg?resize=600,389 600w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2021/08/HW-Gary-Keller-executive-chairman-of-kwx.jpg?w=1024&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="318643" data-permalink="https://www.housingwire.com/articles/gary-keller-stars-at-kws-mega-camp/hw-gary-keller-executive-chairman-of-kwx/" data-orig-file="https://www.housingwire.com/wp-content/uploads/2021/08/HW-Gary-Keller-executive-chairman-of-kwx.jpg" data-orig-size="1200,778" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HW+ Gary Keller, executive chairman of kwx" data-image-description="" data-image-caption="" data-medium-file="https://www.housingwire.com/wp-content/uploads/2021/08/HW-Gary-Keller-executive-chairman-of-kwx.jpg?w=300" data-large-file="https://www.housingwire.com/wp-content/uploads/2021/08/HW-Gary-Keller-executive-chairman-of-kwx.jpg?w=1024" loading="lazy" width="1200" height="778" src="https://www.housingwire.com/wp-content/uploads/2021/08/HW-Gary-Keller-executive-chairman-of-kwx.jpg?w=1024" alt="HW+ Gary Keller, executive chairman of kwx" class="wp-image-318643" srcset="https://www.housingwire.com/wp-content/uploads/2021/08/HW-Gary-Keller-executive-chairman-of-kwx.jpg 1200w, https://www.housingwire.com/wp-content/uploads/2021/08/HW-Gary-Keller-executive-chairman-of-kwx.jpg?resize=150,97 150w, https://www.housingwire.com/wp-content/uploads/2021/08/HW-Gary-Keller-executive-chairman-of-kwx.jpg?resize=300,195 300w, https://www.housingwire.com/wp-content/uploads/2021/08/HW-Gary-Keller-executive-chairman-of-kwx.jpg?resize=768,498 768w, https://www.housingwire.com/wp-content/uploads/2021/08/HW-Gary-Keller-executive-chairman-of-kwx.jpg?resize=1024,664 1024w, https://www.housingwire.com/wp-content/uploads/2021/08/HW-Gary-Keller-executive-chairman-of-kwx.jpg?resize=600,389 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><figcaption>Gary Keller, executive chairman of <meta charset="utf-8">KWx </figcaption></figure></div>



<p>Whatever changes are afoot at <strong>Keller Williams</strong>, Gary Keller remains the company’s public face.</p>



<p>Last October, Keller, founder of the real estate franchise network, <a href="https://www.housingwire.com/articles/gary-keller-steps-back-from-keller-williams-amid-major-corporate-restructuring/" target="_blank" rel="noreferrer noopener">stepped down</a> as CEO. He took the role of executive chairman of KWx, a holding company that would showcase the 38-year-old, Austin, Texas business’s forays outside straight home selling. Carl Liebert, a veteran executive of companies from <strong>HomeDepot</strong> to <strong>Auto Nation</strong>, was named new CEO.</p>



<p>Fast forward to the present and a three-day long Keller Williams event this week, dubbed “Mega Camp,” featured multiple sessions with Keller. He interviewed “top-producing agents and leaders throughout the industry. The company founder conversed with the company’s head of inclusion and belonging. And Keller emceed the proceedings on a stage for the virtual event.</p>



<p>In front of hundreds of small screens, wearing a black blazer, Rolling Stones t-shirt, and brightly colored sneakers, Keller was the star.</p>


		<div class="wp-block-woocommerce-memberships-member-content">
					<div class="woocommerce">
			<div class="woocommerce-info wc-memberships-restriction-message wc-memberships-message wc-memberships-content-restricted-message">
				<div class="hw-logo"><img src="https://www.housingwire.com/wp-content/uploads/2021/06/2020_HWLogo.jpeg" alt="hw logo" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2021/06/2020_HWLogo.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.housingwire.com/wp-content/uploads/2021/06/2020_HWLogo.jpeg" alt="hw logo" /></noscript></div>
<h2>This content is exclusively for HW+ members.</h2>
Start an <u><span class="wc-memberships-products-grant-access"><a href="https://www.housingwire.com/product/hw-membership/">HW+ Membership</a></span></u> now for less than $1 a day.
<p>Your HW+ Membership includes:</p>
   <li>Unlimited access to HW+ articles and analysis</li>
   <li>Exclusive access to the HW+ Slack community and virtual events</li>
   <li>HousingWire Magazine delivered to your home or office</li>
<a class="woocommerce__cta-button" href="https://www.housingwire.com/membership/">Become a member today</a>
<p>Already a member? <u><a href="https://www.housingwire.com/my-account/?wcm_redirect_to=post&#038;wcm_redirect_id=318626">log in</a></u></p>
</ul>		    </div>
		</div>
				</div>
		</p>	</div><!-- .entry-content -->

</article><!-- #post-318626 -->

								
										<!----- Article Posts ----->
		<div class="grid-x grid-margin-x grid-margin-y article-posts-cards">

			<!-- Most Popular -->
								<div class="cell large-6">
						<div class="grid-x">
							<div class="cell">
								<h2 class="has-red-line--no-after">Most Popular Articles</h2>
								
<div class="featured-post grey-background flex-container flex-dir-column post-315581 post type-post status-publish format-standard has-post-thumbnail hentry category-cfpb-regulatory category-mortgage category-politics-money tag-biden-administration tag-featured tag-hwplus tag-loan-officer tag-loan-officer-jobs tag-loan-originator tag-loan-originator-compensation" >
			<div class="container__img">
			<a href="https://www.housingwire.com/articles/how-a-noncompete-ban-would-impact-the-mortgage-industry/">
				<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2021/08/HW-lawsuit.jpg?w=1024&#038;resize=540,275" alt="HW+ lawsuit" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2021/08/HW-lawsuit.jpg?w=1024&amp;is-pending-load=1#038;resize=540,275" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="" src=" https://www.housingwire.com/wp-content/uploads/2021/08/HW-lawsuit.jpg?w=1024&#038;resize=540,275" alt="HW+ lawsuit" /></noscript>			</a>
		</div>
		<div class="container__txt flex-container flex-dir-column align-justify">
		<div class="container__txt--main">
		<a class="entry-title" href="https://www.housingwire.com/articles/how-a-noncompete-ban-would-impact-the-mortgage-industry/" rel="bookmark">How a noncompete ban would impact the mortgage industry</a>		<p>If noncompetes are banned, industry veterans and labor attorneys say it could change how the mortgage industry recruits and retains talent over the next decade and beyond. HW+ Premium Content</p>
		</div>
		<div>
			<span class="date-posted">Aug 23, 2021</span>			<span class="author">By <a href="https://www.housingwire.com/author/mvolkova/" title="Posts by Maria Volkova" class="author url fn" rel="author">Maria Volkova</a></span>		</div>
	</div>
</div>
							</div>
							<div class="cell">
								<ul class="posts-list posts-list--articles no-bullet">
									
<li class="posts-list__item container__txt bottom-border post-318320 post type-post status-publish format-standard has-post-thumbnail hentry category-economics category-housing-market category-real-estate tag-bubble-boys tag-demographics tag-existing-home-sales tag-featured tag-forbearance-crash-bros tag-housing-crash tag-housing-data tag-hwplus tag-nar tag-national-association-of-realtors"	data-aos="fade-up"
	data-aos-duration="1500"
	data-aos-delay="1000"
	data-aos-once="true"
>
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/home-sales-beat-estimates-no-housing-crash-in-sight/" rel="bookmark">Home sales beat estimates: no housing crash in sight</a></h3>	  <div>
  <span class="date-posted">Aug 23, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/logan-mohtashami/" title="Posts by Logan Mohtashami" class="author url fn" rel="author">Logan Mohtashami</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-318406 post type-post status-publish format-standard has-post-thumbnail hentry category-fintech category-mortgage tag-blockchain tag-blockchain-ledger-technology tag-blockchain-technology tag-crypto tag-cryptocurrency tag-featured tag-figure tag-figure-technologies tag-homebridge tag-homebridge-financial-services tag-homebridge-wholesale tag-hwplus tag-mike-cagney"	data-aos="fade-up"
	data-aos-duration="1500"
	data-aos-delay="1000"
	data-aos-once="true"
>
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/inside-figure-and-homebridges-massive-bet-on-blockchain/" rel="bookmark">Inside Figure and Homebridge&#8217;s massive bet on blockchain</a></h3>	  <div>
  <span class="date-posted">Aug 24, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/jkleimann/" title="Posts by James Kleimann" class="author url fn" rel="author">James Kleimann</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-317881 post type-post status-publish format-standard has-post-thumbnail hentry category-fintech category-mortgage category-real-estate tag-big-block-realty tag-cross-country-mortgage tag-exp-realty tag-featured tag-griffin-funding tag-inc-5000 tag-lending-heights tag-mortgage-bankers-association tag-nationwide-mortgage-bankers tag-ojo-labs tag-realty-one-group-edge tag-ruoff-mortgage tag-summit-partners tag-united-real-estate-group"	data-aos="fade-up"
	data-aos-duration="1500"
	data-aos-delay="1000"
	data-aos-once="true"
>
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/housing-sector-dominates-inc-5000/" rel="bookmark">The fastest growing companies in housing</a></h3>	  <div>
  <span class="date-posted">Aug 20, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/ccollins/" title="Posts by Clayton Collins" class="author url fn" rel="author">Clayton Collins</a> and <a href="https://www.housingwire.com/author/swheelerhousingwire-com/" title="Posts by Sarah Wheeler" class="author url fn" rel="author">Sarah Wheeler</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-317610 post type-post status-publish format-standard has-post-thumbnail hentry category-politics-money tag-featured tag-fhfa tag-hud tag-hwplus tag-marcia-fudge tag-sandra-thompson"	data-aos="fade-up"
	data-aos-duration="1500"
	data-aos-delay="1000"
	data-aos-once="true"
>
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/is-hud-and-fhfas-new-agreement-a-game-changer/" rel="bookmark">Is HUD and FHFA’s new agreement a game changer?</a></h3>	  <div>
  <span class="date-posted">Aug 19, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/georgia-kromrei/" title="Posts by Georgia Kromrei" class="author url fn" rel="author">Georgia Kromrei</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-317197 post type-post status-publish format-standard has-post-thumbnail hentry category-politics-money category-uncategorized tag-desktop-underwriter tag-fannie-mae tag-featured tag-fhfa tag-mortgage"	data-aos="fade-up"
	data-aos-duration="1500"
	data-aos-delay="1000"
	data-aos-once="true"
>
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/fannie-maes-rental-payment-change-worries-some/" rel="bookmark">Fannie Mae’s rental payment change worries some</a></h3>	  <div>
  <span class="date-posted">Aug 13, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/georgia-kromrei/" title="Posts by Georgia Kromrei" class="author url fn" rel="author">Georgia Kromrei</a></span>    </div>
  
</li>
								</ul>
							</div>
						</div>
					</div>
					
			<!-- Latest -->
							<div class="cell large-6">
					<div class="grid-x">
						<div class="cell">
							<h2 class="has-red-line--no-after">Latest Articles</h2>
							
<div class="featured-post grey-background flex-container flex-dir-column post-318497 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsored-content tag-compliance tag-regulatory-compliance tag-situsamc" >
			<div class="container__img">
			<a href="https://www.housingwire.com/articles/how-lenders-can-prepare-for-increasing-regulatory-pressures/">
				<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2021/03/AdobeStock_275980916.jpeg?w=1024&#038;resize=540,275" alt="Compliance theme with blurred city lights" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2021/03/AdobeStock_275980916.jpeg?w=1024&amp;is-pending-load=1#038;resize=540,275" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="" src=" https://www.housingwire.com/wp-content/uploads/2021/03/AdobeStock_275980916.jpeg?w=1024&#038;resize=540,275" alt="Compliance theme with blurred city lights" /></noscript>			</a>
		</div>
		<div class="container__txt flex-container flex-dir-column align-justify">
		<div class="container__txt--main">
		<a class="entry-title" href="https://www.housingwire.com/articles/how-lenders-can-prepare-for-increasing-regulatory-pressures/" rel="bookmark">How lenders can prepare for increasing regulatory pressures</a>		<p>As compliance becomes an increased focal point for mortgage lenders and investors, staying ahead of state and federal regulations can be the difference between a flourishing business and one mired in fines. SitusAMC’s Scott McNulla, Senior Director of Regulatory Compliance, and Sheila Meagher, Senior Vice President of Enterprise Sales and Account Management, weigh in on changes across the compliance landscape, what lenders need to know and how to best navigate regulatory pressures.</p>
		</div>
		<div>
			<span class="date-posted">Aug 25, 2021</span>			<span class="author">By <a href="https://www.housingwire.com/author/content-solutions-team/" title="Posts by Content Solutions Team" class="author url fn" rel="author">Content Solutions Team</a></span>		</div>
	</div>
</div>
						</div>
						<div class="cell">
							<ul class="posts-list posts-list--articles no-bullet">
								
<li class="posts-list__item container__txt bottom-border post-318608 post type-post status-publish format-standard has-post-thumbnail hentry category-brokerage category-technology tag-end-to-end-technology tag-lone-wolf-technologies tag-propertybase tag-real-estate-technology-platform tag-redfin tag-united-real-estate"	data-aos="fade-up"
	data-aos-duration="1500"
	data-aos-delay="1000"
	data-aos-once="true"
>
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/lone-wolf-builds-tech-empire-with-propertybase/" rel="bookmark">Lone Wolf builds tech empire with Propertybase</a></h3>	  <div>
  <span class="date-posted">Aug 25, 2021</span><span class="author">By <a href="https://www.realtrends.com" title="Posts by RealTrends" class="author url fn" rel="author">RealTrends</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-318576 post type-post status-publish format-standard has-post-thumbnail hentry category-affordable-housing category-politics-money category-real-estate tag-rental-assistance tag-rental-housing"	data-aos="fade-up"
	data-aos-duration="1500"
	data-aos-delay="1000"
	data-aos-once="true"
>
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/rental-assistance-isnt-reaching-at-risk-tenants/" rel="bookmark">Rental assistance isn&#8217;t reaching at-risk tenants</a></h3>	  <div>
  <span class="date-posted">Aug 25, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/mvolkova/" title="Posts by Maria Volkova" class="author url fn" rel="author">Maria Volkova</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-318571 post type-post status-publish format-standard has-post-thumbnail hentry category-mortgage category-opinion tag-mba tag-mismo tag-pls tag-private-label-securitizations"	data-aos="fade-up"
	data-aos-duration="1500"
	data-aos-delay="1000"
	data-aos-once="true"
>
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/new-mismo-standards-are-critical-to-a-growing-pls-market/" rel="bookmark">New MISMO standards are critical to a growing PLS market</a></h3>	  <div>
  <span class="date-posted">Aug 25, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/seth-appleton/" title="Posts by Seth Appleton" class="author url fn" rel="author">Seth Appleton</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-318477 post type-post status-publish format-standard has-post-thumbnail hentry category-economics category-housing-market category-real-estate tag-census-bureau tag-homebuilders tag-housing-forecast tag-housing-starts tag-hwplus tag-new-home-sales"	data-aos="fade-up"
	data-aos-duration="1500"
	data-aos-delay="1000"
	data-aos-once="true"
>
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/positive-revisions-boost-new-home-sales-report/" rel="bookmark">Positive revisions boost new home sales report</a></h3>	  <div>
  <span class="date-posted">Aug 25, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/logan-mohtashami/" title="Posts by Logan Mohtashami" class="author url fn" rel="author">Logan Mohtashami</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-318444 post type-post status-publish format-standard has-post-thumbnail hentry category-mortgage tag-featured tag-mba tag-mortgage-applications tag-mortgage-applications-survey tag-mortgage-apps tag-mortgage-bankers-association tag-purchase-applications tag-purchase-mortgage-applications"	data-aos="fade-up"
	data-aos-duration="1500"
	data-aos-delay="1000"
	data-aos-once="true"
>
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/purchase-mortgage-applications-rise-as-treasury-yields-fall/" rel="bookmark">Purchase mortgage applications rise as Treasury yields fall</a></h3>	  <div>
  <span class="date-posted">Aug 25, 2021</span><span class="author">By <a href="https://www.housingwire.com/author/jkleimann/" title="Posts by James Kleimann" class="author url fn" rel="author">James Kleimann</a></span>    </div>
  
</li>
							</ul>
						</div>

					</div>
				</div>
						</div>
									</div>

							
					</div>
				</div>
			</div>
		</main><!-- #main -->
	</div><!-- #primary -->


			</div><!--/.grid-container -->
		</div><!-- #content -->

		
		<div class="ad-break"></div>
		<footer class="alignfull">
			<div class="grid-container">
								<nav class="grid-x grid-margin-x grid-padding-x align-justify">
					<section id="nav_menu-2" class="widget cell medium-3 widget_nav_menu"><h3 class="widget-title">HousingWire</h3><div class="menu-footer-housingwire-container"><ul id="menu-footer-housingwire" class="menu"><li id="menu-item-206360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206360"><a href="https://www.housingwire.com/category/mortgage/">Mortgage News</a></li>
<li id="menu-item-206361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206361"><a href="https://www.housingwire.com/category/real-estate/">Real Estate News</a></li>
<li id="menu-item-206362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206362"><a href="https://www.housingwire.com/category/fintech/">FinTech News</a></li>
</ul></div></section><section id="nav_menu-3" class="widget cell medium-3 widget_nav_menu"><h3 class="widget-title">Community</h3><div class="menu-footer-hw-community-container"><ul id="menu-footer-hw-community" class="menu"><li id="menu-item-36718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36718"><a href="https://www.housingwire.com/engage">Engage Events</a></li>
<li id="menu-item-207709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207709"><a href="https://www.housingwire.com/editors-choice-awards/">Editors&#8217; Choice Awards</a></li>
<li id="menu-item-277014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277014"><a href="https://www.housingwire.com/category/real-estate-enthusiasts/">Real Estate Enthusiasts</a></li>
</ul></div></section><section id="nav_menu-4" class="widget cell medium-3 widget_nav_menu"><h3 class="widget-title">Advertise With HW</h3><div class="menu-footer-advertise-with-hw-container"><ul id="menu-footer-advertise-with-hw" class="menu"><li id="menu-item-36735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36735"><a href="https://www.housingwire.com/advertise/#digital-advertising">Digital Advertising</a></li>
<li id="menu-item-36736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36736"><a href="https://www.housingwire.com/advertise/#hw-content-solutions">HW Content Solutions</a></li>
<li id="menu-item-36737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36737"><a href="https://www.housingwire.com/advertise/#print-advertising">Print Advertising</a></li>
<li id="menu-item-36738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36738"><a href="https://www.housingwire.com/advertise/#contact-us">Download Rate Card</a></li>
</ul></div></section><section id="nav_menu-5" class="widget cell medium-3 widget_nav_menu"><h3 class="widget-title">Company</h3><div class="menu-footer-company-container"><ul id="menu-footer-company" class="menu"><li id="menu-item-216323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216323"><a href="https://www.housingwire.com/category/hwmedia-hq/">HW Media HQ</a></li>
<li id="menu-item-255554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255554"><a href="https://www.housingwire.com/about/">About</a></li>
<li id="menu-item-205885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205885"><a href="https://www.housingwire.com/contact/">Contact Us</a></li>
<li id="menu-item-205893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205893"><a href="https://www.housingwire.com/licensing-permissions-and-reprints/">Licensing &#038; Reprints</a></li>
<li id="menu-item-211241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211241"><a href="https://www.housingwire.com/jobs/">Jobs</a></li>
</ul></div></section>				</nav><!-- /.grid-x for Footer: Menu -->

								<div class="grid-x grid-margin-x social-legal align-middle">
					<div class="cell large-shrink">
						<ul class="no-bullet social social--round flex-container align-center">
							<li class="social__facebook"><a href="https://www.facebook.com/HousingWire/" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
							<li class="social__instagram"><a href="https://www.instagram.com/housingwire" target="_blank"><i class="fab fa-instagram" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
							<li class="social__twitter"><a href="https://twitter.com/housingwire" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i><span class="screen-reader-text">Twitter</span></a></li>
							<li class="social__linkedin"><a href="https://www.linkedin.com/company/housingwire" target="_blank"><i class="fab fa-linkedin-in" aria-hidden="true"></i><span class="screen-reader-text">LinkedIn</span></a></li>
						</ul>
					</div>
					<div class="cell large-auto text-center">
						<span>© 2006-2021 HW Media, LLC. All rights reserved. Site by <a href="https://trewknowledge.com/" target="_blank">Trew Knowledge.</a><br />Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=www.housingwire.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></span>
					</div>
					<div class="cell large-shrink">
						<div class="menu-footer-institutional-container"><ul id="menu-footer-institutional" class="menu"><li id="menu-item-36717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-36717"><a href="https://www.housingwire.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>					</div>
				</div><!-- /.grid-x for Footer: Social & Legal -->

			</div><!-- /.grid-container -->
		</footer>
	</div><!-- #page -->

			<!-- login modal -->
		<div class="reveal login-modal" id="loginModal" data-reveal>
			<div class="grid-x">
				<div class="cell medium-6 container__img">
					<img src="https://www.housingwire.com/wp-content/themes/housingwire/img/login-house.png?resize=583,555" alt="3d rendering of a row of luxury townhouses along a street" data-lazy-src="https://www.housingwire.com/wp-content/themes/housingwire/img/login-house.png?resize=583%2C555&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src=" https://www.housingwire.com/wp-content/themes/housingwire/img/login-house.png?resize=583,555" alt="3d rendering of a row of luxury townhouses along a street" /></noscript>				</div>
				<div class="cell medium-6 container__txt flex-container align-middle">
					<button class="button__close" data-close aria-label="close modal" type="button">
						<i class="fa-2x fa-times fal" aria-hidden="true" title="close modal"></i>
					</button>

							<form id="login_form" class="form" action="login" method="post">
			<div class="grid-x grid-margin-x grid-margin-y">
				<div class="cell">
					<h2 class="text-center">Log In</h2>
				</div>
				<div class="cell text-center no-margin-bottom">
											<span class="btn-twitter"><a href="https://www.linkedin.com/oauth/v2/authorization?response_type=code&#038;client_id=78wtirlpecps78&#038;redirect_uri=https://www.housingwire.com/wp-login.php?vip_social_login_provider=linkedin&#038;scope=r_liteprofile%20r_emailaddress" class="vsl-provider linkedin" data-provider="linkedin">Log in with LinkedIn</a> OR </span>
										</div>
				<div class="cell no-top-margin">
					<div class="form-status-message"></div>
					<label for="user_login" class="screen-reader-text ">Email</label>
					<input placeholder="Email" name="user_login" id="user_login" class="required" type="text"/>
					<label for="user_pass" class="screen-reader-text ">Password</label>
					<input placeholder="Password" name="user_pass" id="user_pass" class="required" type="password"/>
					<p class="form-row">
						<label class="woocommerce-form__label woocommerce-form__label-for-checkbox woocommerce-form-login__rememberme">
							<input class="woocommerce-form__input woocommerce-form__input-checkbox" name="rememberme" type="checkbox" id="user_remember" value="forever" checked="checked">
							<span>Remember me</span>
						</label>
					</p>
					<a href="https://www.housingwire.com/my-account/lost-password/">Forgot Password?</a>
				</div>
				<div class="cell text-center">
					<input type="hidden" id="ajax_url" name="ajax_url" value="https://www.housingwire.com/wp-admin/admin-ajax.php">
					<input type="hidden" id="how_login_nonce" name="how_login_nonce" value="76df925b4e" /><input type="hidden" name="_wp_http_referer" value="/articles/gary-keller-stars-at-kws-mega-camp/" />					<input id="login_submit" class="button medium" type="submit" value="Login"/>
					<p>Don't have an account? <span class="no-break">Please <a href="https://www.housingwire.com/membership" class="sign-up">Sign Up</a></span></p>
				</div>
			</div>
		</form>
		
				</div>
			</div>
		</div>
		


<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="housingwire.com" src="//cdn.parsely.com/keys/housingwire.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<!--Enhanced Ecommerce Google Analytics Plugin for Woocommerce by Tatvic Plugin Version:2.3.2-->	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.housingwire.com\/articles\/gary-keller-stars-at-kws-mega-camp\/":318626};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/articles/gary-keller-stars-at-kws-mega-camp/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcGnrcUAAAAANojb5Y7q5Kpi7G-0qHELTXQ0vpi"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en_US"></div>
			
			<img style="float: right; display: none" class="loading" src="https://www.housingwire.com/wp-content/mu-plugins/jetpack-10.0/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
													<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
								<span class="jp-carousel-icon">
									<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
										<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
											<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
										</mask>
										<g mask="url(#maskInfo)">
											<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
										</g>
									</svg>
								</span>
							</a>
																	</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='all-css-0' href='https://www.housingwire.com/_static/??-eJydzEsOgCAMANELCQUWqAvjWRQag/KLpeH6xoUXcDuTPOhVuJIb5gaJRY18hExwYqubu4RWUkEqniMSuO0uTBiBeqh4i52zjygd0QB/mO9+4ZXWtGhr5kkbO6oH38k4eg==' type='text/css' media='all' />
<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.housingwire.com\/checkout\/","is_cart":"","cart_redirect_after_add":"yes"};
</script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script type='text/javascript' src='https://www.housingwire.com/_static/??-eJyljsEKwjAQRH/IZLGQQg/i2Q/wA+JmlaRNtmYTSv/eUHvwqAhzmGGGx8AyK+RUKBWYp/rwSWBhRo6RMhJYESoCoelZKa/qNjGO1e9Rb/F60dEnHeQAX+PueZs5sM6pwgptLr9TgrQhj56a02/3x5WPeqec4+nYd0M3GNOb8ALgFnEs'></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_eb369cd6be18f4eea08de13af0d52b44","fragment_name":"wc_fragments_eb369cd6be18f4eea08de13af0d52b44","request_timeout":"5000"};
</script>
<script src='https://www.housingwire.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.5.1' id='wc-cart-fragments-js'></script>
<script id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script id='fue-front-script-js-extra'>
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/www.housingwire.com\/wp-admin\/admin-ajax.php"};
</script>
<script id='vip-social-login-js-extra'>
var VSL = {"admin_ajax":"https:\/\/www.housingwire.com\/wp-admin\/admin-ajax.php","current_user_id":"0","nonce":"3cf83e4f1b","fb_app_id":"0","lnk_id":"78"};
</script>
<script id='how-main-js-extra'>
var HOW = {"home_url":"https:\/\/www.housingwire.com","has_category":"","has_tag":"1","is_single_post":"1","gated_content":"","gated_content_message":"<h4 style=\"text-align: center\">So you really like our content, huh? For continued access, complete your <a href=\"https:\/\/www.housingwire.com\/my-account\">free registration<\/a> today! Already registered? <a class=\"extras__login\" href=\"#\" data-open=\"loginModal\">log in<\/a><\/h4>\n","max_article_count":"5","is_logged_in":""};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.housingwire.com\/wp-content\/mu-plugins\/jetpack-10.0\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.housingwire.com\/wp-admin\/admin-ajax.php","nonce":"965956a6dc","display_exif":"1","display_comments":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.housingwire.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.housingwire.com%2Farticles%2Fgary-keller-stars-at-kws-mega-camp%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript' src='https://www.housingwire.com/_static/??-eJy1kr1SAzEMhF8IR0mKAAVDlwY60jM+n3LRIVse/+QIT48ucBkGwgwpaNf6duW1YYjGSSgYCkSuHYUMg4gT7zE5NFthlsHUaNBb4gwFfWRbMEOfYVt1Iik+6/MVnLHaPJgncWTZPIoKYHPGckRjbZjcd67s0Kv1Tmqm0A2UEFrKZQSyS7rLRtb0iu0FnK4dLolRgXECKDiu7cdlj52EYhJGPsz8Za6Y9uRwLcn/gVKApeuwNVJ/VOurmdrtsUTrXsxiPpvDHkMrCWwt4m0p5E7HbN8OhrztNOa4EKlTyugKSTDSjMth+oecL8K5QofxUzX6mGe6/C39WQ2gqcQtOJu0M+TTwCR8+t37u8VqeXuzWK6ul/07ZjQWTA=='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://www.housingwire.com/wp-content/mu-plugins/jetpack-10.0/_inc/build/sharedaddy/sharing.min.js?ver=10.0' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
tvc_lc="USD";

tvc_smd={"tvc_wcv":"5.5.1","tvc_wpv":"5.8","tvc_eev":"2.3.2","tvc_cnf":{"t_ee":"","t_df":false,"t_gUser":false,"t_UAen":null,"t_thr":"6","t_IPA":false,"t_OptOut":false,"t_PrivacyPolicy":true}};
 });
</script>
<script src='https://stats.wp.com/e-202134.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'165477913',post:'318626',tz:'-4',srv:'www.housingwire.com'} ]);
	_stq.push([ 'clickTrackerInit', '165477913', '318626' ]);
</script>

</body>
</html>
