



<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="D2cnYLf2kOOaaEATSuYx6&#x2F;XLwTIe+PMYwGwe81APMdE="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="It’s been a rough few months for Wells Fargo, but the megabank got a rare bit of good news on Monday when the Federal Reserve Board and the Federal Deposit Insurance Corporation announced that the bank successfully remedied the issues in its 2015 “living will,” which will remove a series of sanctions from the bank. Back in December, the Federal Reserve and FDIC stated that Wells Fargo’s 2015 living will, the plan for the bank’s “rapid and orderly resolution under bankruptcy in the event of . . .">
    <meta name="keywords" content="Dodd-Frank,Dodd-Frank Act,Dodd-Frank Wall Street Reform Act,Dodd–Frank Wall Street Reform and Consumer Protection Act,Wells Fargo,Wells Fargo account scandal,Wells Fargo fake accounts scandal,living wills">
    <link href="http://www.housingwire.com/rss/articles" rel="alternate" title="HousingWire  RSS Feed" type="application/rss+xml" />
    
    <meta content="Wells Fargo clears living will hurdle; sanctions removed by Fed, FDIC" property="og:title" />
<meta content="It’s been a rough few months for Wells Fargo, but the megabank got a rare bit of good news on Monday when the Federal Reserve Board and the Federal Deposit Insurance Corporation announced that the bank successfully remedied the issues in its 2015 “living will,” which will remove a series of sanctions from the bank." property="og:description" />
<meta content="http://www.housingwire.com/ext/resources/images/editorial/A-New-Big-Images/Places/WellsFargoBankPhoto.jpg?1476296395" property="og:image" />
<meta content="Article" property="og:type" />
<meta content="Wells Fargo clears living will hurdle; sanctions removed by Fed, FDIC" name="twitter:title" />
<meta content="It’s been a rough few months for Wells Fargo, but the megabank got a rare bit of good news on Monday when the Federal Reserve Board and the Federal Deposit Insurance Corporation announced that the bank successfully remedied the issues in its 2015 “living will,” which will remove a series of sanctions from the bank." name="twitter:description" />
<meta content="summary" name="twitter:card" />
<meta content="http://www.housingwire.com/ext/resources/images/editorial/A-New-Big-Images/Places/WellsFargoBankPhoto.jpg?1476296395" name="twitter:image" />
      <meta name="twitter:widgets:autoload" content="off">

    <title>Wells Fargo clears living will hurdle; sanctions removed by Fed, FDIC | 2017-04-24 | HousingWire</title>
    <link href="/stylesheets/application.css?1493105691" media="screen" rel="stylesheet" type="text/css" />
      <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700|PT+Serif' rel='stylesheet' type='text/css'>

    <link href="/ext/resources/housingwire.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1493105691" type="text/javascript"></script>
    <script type="text/javascript">
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-1056573-1', 'auto');

      

</script>
  
<script>

    


      ga('send', 'pageview');

      
</script>

    
      <script>
  window.oasTargeting = {
    sitePage: 'housingwire/articles',
    query: 'hwpub=lending&hwpub=news&hwpub=featured-stories'
  };
</script>


  <script>

    // Loading twitter's widgets.js script this way for best performance
    // and to avoid compatibility issues with the Mobile Nav Menu
    window.twttr = (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0],
        t = window.twttr || {};
      if (d.getElementById(id)) return t;
      js = d.createElement(s);
      js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);

      t._e = [];
      t.ready = function(f) {
        t._e.push(f);
      };

      return t;
    }(document, "script", "twitter-wjs"));
  </script>

  </head>
  <body data-action="show" data-controller="articles">
    
    
    
  <div class="document">

    <header class="main-header">
  <div class="main-header__container">

    <a href="#" id="hamburger-nav-link" class="top-bar__hamburger-nav-link"></a>

    <div class="main-header__logo">
      <a href="/"><img src="/images/shared/logo.gif" alt="HousingWire.com"></a>
    </div>

    <div class="quick-search" id="quick-search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <input type="search" name="q" id="q" class="quick-search__search-field" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button"></button>
  </form>
</div>


    <a href="#" id="quick-search-mobile-button" class="quick-search-mobile-button"></a>

    <div class="main-header__top-nav">
        <section class="editorial-content social-links-top">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="https://twitter.com/housingwire" class="twitter"></a>
<a href="https://www.facebook.com/HousingWire/" class="facebook"></a>
<a href="https://www.linkedin.com/company/housingwire" class="linkedin"></a>
      </div>

    </div>
  </section>

      <nav class="user-actions" id="user-actions">
        <ul class="user-actions__list">
          <li class="user-actions__signin"><a href="/user/login" class="user-actions__signin-link">Sign In</a></li>
          <li class="user-actions__register"><a href="/user/new" class="user-actions__register-link">Register</a></li>
          <li class="user-actions__signout"><a href="/user/logout" class="user-actions__signout-link">Sign Out</a></li>
          <li class="user-actions__account"><a href="/user/profile" class="user-actions__account-link">My Account</a></li>
        </ul>
        <a href="/cart" class="user-actions__view-cart">View Cart</a>
        <a href="/subscriptions/new" class="user-actions__subscribe-now">Subscribe Now</a>
      </nav>
      <nav class="subscriptions-nav">
        <div class='navigation' id='subscriptions-nav'><ul class='level1'><li class='level1-li first last'><a href="/subscriptions/new" class="link2">Subscribe Now</a><ul class='level2'><li class='level2-li first '><a href="/products/12" class="link1">HousingWire Magazine</a></li><li class='level2-li  last'><a href="/user/new" class="link1">Email Newsletters</a></li></ul></li></ul></div>
      </nav>
    </div>

      <nav class="main-header__main-nav main-nav main-nav--horizontal">
        <div class='navigation' id='main-nav'><ul class='level1'><li class='level1-li first '><a class="no_link">Magazine</a><ul class='level2'><li class='level2-li first '><a href="/publications" class="link1">Current Issue</a></li><li class='level2-li  '><a href="/all-access" class="link1">Access All Issues</a></li><li class='level2-li  '><a href="http://www.housingwire.com/products/12" class="link1">Subscribe Now</a></li><li class='level2-li  last'><a href="/products/category/335-back-issues" class="link1">Order Back Issues</a></li></ul></li><li class='level1-li  '><a href="/blogs/1-rewired" class="link2">REwired</a></li><li class='level1-li  '><a class="no_link">Sections</a><ul class='level2'><li class='level2-li first '><a href="/topics/54-lending" class="link1">Lending</a></li><li class='level2-li  '><a href="/topics/55-servicing" class="link1">Servicing</a></li><li class='level2-li  '><a href="/topics/56-investments" class="link1">Investments</a></li><li class='level2-li  last'><a href="/topics/57-real-estate" class="link1">Real Estate</a></li></ul></li><li class='level1-li  '><a class="no_link">Events</a><ul class='level2'><li class='level2-li first '><a href="/events/category/105-industry-events" class="link1">Industry</a></li><li class='level2-li  last'><a href="/tools/economic-calendar" class="link1">Economic</a></li></ul></li><li class='level1-li  '><a class="no_link">Resources</a><ul class='level2'><li class='level2-li first '><a href="/editorialprograms" class="link1">Recognition Awards</a></li><li class='level2-li  last'><a href="/directories/196-mortgage-services-guide" class="link1">Mortgage Services Guide</a></li></ul></li><li class='level1-li  '><a href="http://knowledge.housingwire.com" class="link2">Knowledge</a></li><li class='level1-li  last'><a href="/media/videos" class="link2">Videos</a><ul class='level2'><li class='level2-li first '><a href="/media/videos/800" class="link1">Launchpad</a></li><li class='level2-li  last'><a href="/media/videos/818" class="link1">Interviews</a></li></ul></li></ul></div>
      </nav>

  </div>
</header>


    <section class="top-leaderboard">
      <div class="top-leaderboard__container">
        <div class="top-leaderboard__ad">
          <div class="advertisement" id="div-oas-ad-top"></div>
        </div>
      </div>
    </section>

      <section class="breaking-news " id="breaking-news">
    
    
    <div class="breaking-news__container">
      
      <div class="breaking-news__title">
        <span>Breaking News</span>
      </div>
      
      <ul class="breaking-news__items">
  
<li class="breaking-news__item">
  
        <article class="breaking-news__article">
          <h1 class="breaking-news__headline">
            <a href="/articles/39945-case-shiller-home-prices-hit-fourth-consecutive-all-time-high">Case-Shiller: Home prices hit fourth consecutive all-time high</a>
          </h1>
          <p class="breaking-news__teaser">
            Home prices increased to a new high for the fourth consecutive month, according to the Case-Shiller index. S&amp;P Dow Jones Indices’ chairman explains the state of the housing market, and how rising home prices fall in line with the nation’s home sales, housing inventory and other factors. Click the headline to read more. 
          </p>
        </article>

</li>

</ul>

    </div>


</section>

    <div class="main-wrapper">

      <div class="container">
        

  <article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; Wells Fargo clears living will hurdle; sanctions removed by Fed, FDIC</div>
    

    <span class="topics"><a href="/topics/54-lending" class="topic">Lending</a></span>


    <h1 class="headline">Wells Fargo clears living will hurdle; sanctions removed by Fed, FDIC</h1>

      <h2 class="sub-headline">Successfully addresses issues in 2015 plan</h2>

    <div class="post-meta">
  <div class="date article-summary__post-date">April 24, 2017</div>
  <div class="author article-summary__author"><a href="/authors/198-ben-lane">Ben Lane</a></div>
  
<div class="comment-count">
    <a href="http://www.housingwire.com/articles/39942-wells-fargo-clears-living-will-hurdle-sanctions-removed-by-fed-fdic#disqus_thread"
       data-disqus-identifier="article-39942"></a>
</div>

</div>

    <div class="tags">KEYWORDS <a href="/keywords/13906-dodd-frank">Dodd-Frank</a>   <a href="/keywords/14887-dodd-frank-act">Dodd-Frank Act</a>   <a href="/keywords/23693-dodd-frank-wall-street-reform-act">Dodd-Frank Wall Street Reform Act</a>   <a href="/keywords/9764-dodd-frank-wall-street-reform-and-consumer-protection-act">Dodd–Frank Wall Street Reform and Consumer Protection Act</a>   <a href="/keywords/13950-living-wills">living wills</a>   <a href="/keywords/174-wells-fargo">Wells Fargo</a>   <a href="/keywords/23278-wells-fargo-account-scandal">Wells Fargo account scandal</a>   <a href="/keywords/23390-wells-fargo-fake-accounts-scandal">Wells Fargo fake accounts scandal</a></div>

      <div class="image"><img alt="Wells Fargo bank photo" src="//www.housingwire.com/ext/resources/images/editorial/A-New-Big-Images/Places/WellsFargoBankPhoto.jpg?1476296395" /></div>


    <div class="content">
      <div class="body"><p>It&rsquo;s been a <a href="http://www.housingwire.com/articles/39927-wells-fargo-increases-fake-account-class-action-settlement-to-142-million" target="_blank">rough few months</a> for <strong>Wells Fargo</strong>, but the megabank got a rare bit of good news on Monday when the <strong>Federal Reserve Board </strong>and the <strong>Federal Deposit Insurance Corporation</strong> announced that the bank successfully remedied the issues in its 2015 &ldquo;living will,&rdquo; which will remove a series of sanctions from the bank.</p>

<p>Back in December, the <a href="http://www.housingwire.com/articles/38750-wells-fargo-fails-living-wills-test-slapped-with-even-more-sanctions" target="_blank">Federal Reserve and FDIC stated</a> that Wells Fargo&rsquo;s 2015 living will, the plan for the bank&rsquo;s &ldquo;rapid and orderly resolution under bankruptcy in the event of material financial distress or failure of the company, a requirement under the Dodd-Frank Wall Street Reform Act, was not sufficient.</p><div class="advertisement" id="div-oas-ad-article1"></div><div class="advertisement" id="div-oas-ad-article2"></div><div class="advertisement" id="div-oas-ad-article3"></div>

<p>According to the FDIC and the Federal Reserve, Wells Fargo,&nbsp;<strong>Bank of America</strong>, <strong>Bank of New York Mellon</strong>,&nbsp;<strong>JP Morgan Chase</strong>, and&nbsp;<strong>State Street&nbsp;</strong>each had &ldquo;deficiencies&rdquo; in the living will plans they submitted in 2015.</p>

<p>The FDIC and the Federal Reserve in December that the other four banks remedied their issues, but Wells Fargo still had two outstanding issues, and will therefore be sanctioned.</p>

<p>The sanctions involved restrictions on the growth of international and non-bank activities of Wells Fargo and its subsidiaries. In particular, Wells Fargo was prohibited from establishing international bank entities or acquiring any non-bank subsidiary.</p>

<p>But now, those sanctions are being removed.&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</p>

<p>According to the FDIC and the Federal Reserve, Wells Fargo &ldquo;adequately remediated&rdquo; the deficiencies in its 2015 resolution plan, and will now no longer be subject to the growth restrictions imposed by the agencies last year.</p>

<p>The agencies said that Wells Fargo submitted a revised plan in March 2017 that &ldquo;adequately remediated&rdquo; the two remaining deficiencies in its living will plan.</p>

<p>Here&rsquo;s how the agencies describe the issues:</p>

<blockquote>
<p><strong><em>Legal Entity Rationalization</em></strong><em>: WFC&#39;s Revised Submission reflects that WFC has adequately remedied the legal entity rationalization deficiency identified in the December Letter. WFC has demonstrated that its legal entity rationalization criteria are clear, actionable, and promote the best alignment of legal entities and business lines to improve the firm&#39;s resolvability given the film&#39;s bridge bank strategy. In particular, the firm provided examples demonstrating how application of the criteria has caused the firm to take action to optimize its organizational structure and also provided an analysis of how the resolvability risks of a bridge bank strategy are addressed by the criteria. The submission also includes formalized governance procedures to ensure the application of the criteria on an ongoing basis.</em></p>

<p><strong><em>Operational (Shared Services)</em></strong><em>: WFC&#39;s Revised Submission reflects that it has adequately remedied the operational deficiency related to shared services identified in the December Letter. In particular, WFC has incorporated the mapping of critical services into its legal entity rationalization criteria and implementation efforts. The firm has identified areas of potential misalignment between its criteria and its existing servicing model, and the Revised Submission indicates that the firm is taking appropriate action to address these areas.</em></p>
</blockquote>

<p>But the bank is not totally out of the woods yet.</p>

<p>According to the agencies, Wells Fargo is now required to file a new resolution plan by July 1, 2017, which addresses &ldquo;vulnerabilities to orderly resolution as noted in guidance issued by the agencies last year.&rdquo;</p>

<p>The agencies add that if the vulnerabilities are not &ldquo;satisfactorily addressed,&rdquo; the agencies may determine that the plan is not credible or would not facilitate an orderly resolution under the U.S. Bankruptcy Code.</p></div>

      


    </div>

    <div class="additional">
      <div class="article-toolbar">
  
  <div class="article-toolbar__links">
    <a href="#" onclick="return popEmail('/emails/send_to_friend/articles/39942')" class="article-toolbar__email-link email"></a>
    <a href="/articles/print/39942-wells-fargo-clears-living-will-hurdle-sanctions-removed-by-fed-fdic" class="article-toolbar__print-link print" target="_blank"></a> 
      <div class="article-toolbar__reprints-link">
        <a href="/reprints" target="_blank" class="reprints">
          Reprints
        </a> 
      </div>
  </div>

  <div class="addthis_sharing_toolbox"></div>

<![if !(IE 6)]><script type="text/javascript">
//<![CDATA[
var addthis_config = { ui_language: 'en' };
//]]>
</script><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5617d475707c2378" type="text/javascript">
//<![CDATA[

//]]>
</script><![endif]>  
 </div>

      
      <div class="sidebar">
      <div class="records show articles">
        <h3 class="current">Related Articles</h3>
          <div class="record">
            <h2 class="headline"><a href="http://www.housingwire.com/articles/38750-wells-fargo-fails-living-wills-test-slapped-with-even-more-sanctions" rel="">Wells Fargo fails living wills test; slapped with even more sanctions</a></h2>
          </div>
          <div class="record">
            <h2 class="headline"><a href="http://www.housingwire.com/articles/39908-get-ready-congress-fires-up-dodd-frank-cfpb-overhaul" rel="">Get ready: Congress fires up Dodd-Frank, CFPB overhaul</a></h2>
          </div>
          <div class="record">
            <h2 class="headline"><a href="http://www.housingwire.com/articles/39830-trump-floats-complete-repeal-of-dodd-frank" rel="">Trump floats complete repeal of Dodd-Frank</a></h2>
          </div>
      </div>
</div>


      <div class="recent-articles">
          <div class="author-bios-container">
                <div class="article-author-bio">
    <div class="records">
        <div class="record">
            <div class="author_image"><img alt="Headshot-for-hw-31" border="0" src="//www.housingwire.com/ext/resources/images/editorial/Ben/thumb/Headshot-for-HW-31.png?1477415032" /></div>

            <div class="author_bio ">Ben Lane is the Senior Financial Reporter for HousingWire. In this role, he helps set a leading pace for news coverage spanning the issues driving the U.S. housing economy. Previously, he worked for TownSquareBuzz, a hyper-local news service. He is a graduate of University of North Texas. Follow Ben on Twitter at @BenLaneHW.</div>
        </div>
    </div>
  </div>

          </div>

          <div class="recent_articles-container">
            <h3 class="feature-title">
    Recent Articles by <a href="/authors/198-ben-lane">Ben Lane</a>
</h3>
<div class="records">
	  <div class="record">
	    <h2 class="headline"><a href="http://www.housingwire.com/articles/39939-additional-states-restrict-ocwens-business-over-mortgage-servicing-issues" rel="">Additional states restrict Ocwen's business over mortgage servicing issues</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="http://www.housingwire.com/articles/39932-heres-a-detailed-breakdown-of-ocwens-new-restrictions-by-state" rel="">Here's a detailed breakdown of Ocwen's new restrictions by state</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="http://www.housingwire.com/articles/39927-wells-fargo-increases-fake-account-class-action-settlement-to-142-million" rel="">Wells Fargo increases fake account class action settlement to $142 million</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="http://www.housingwire.com/articles/39926-ocwen-answers-state-regulators-charges-of-widespread-servicing-errors" rel="">Ocwen answers state regulators' charges of widespread servicing errors</a></h2>
	  </div>
</div>


          </div>
      </div>
    </div>

    
    
    <section class="article-bottom-ads">
      <h1 class="services-guide__title">
        <a href="http://www.housingwire.com/directories/196-mortgage-services-guide">Services Guide</a>
      </h1>
        <div class="advertisement" id="div-oas-ad-article-bottom0"></div>
        <div class="advertisement" id="div-oas-ad-article-bottom1"></div>
        <div class="advertisement" id="div-oas-ad-article-bottom2"></div>
        <div class="advertisement" id="div-oas-ad-article-bottom3"></div>
        <div class="advertisement" id="div-oas-ad-article-bottom4"></div>
        <div class="advertisement" id="div-oas-ad-article-bottom5"></div>
        <div class="advertisement" id="div-oas-ad-article-bottom6"></div>
        <div class="advertisement" id="div-oas-ad-article-bottom7"></div>
    </section>

  
  
<script type="text/javascript">
//<![CDATA[
      var disqus_config = function() {
        this.page.remote_auth_s3 = "";
        this.page.api_key = "XOcde8GfdnRiXRE0cZFX9EgzmTRwrm5AA1XOnmHPsEExHvCmBl1XSWglLV6TOI30";
        this.sso = {
          name:   "HousingWire",
          button: "http://www.housingwire.com/images/disqus_login_button.jpg",
          icon:   "http://www.housingwire.com/favicon.ico",
          url:    "http://www.housingwire.com/user/login?popup=true",
          logout: "http://www.housingwire.com/user/logout?referer=%2Farticles%2F39942-wells-fargo-clears-living-will-hurdle-sanctions-removed-by-fed-fdic",
          width:  "800", height: "400" };
        $(document).ready(function() {
          $.get("/comments/disqus_sso_authentication", function(data) {
            DISQUS.reset({ reload: true, config: function() {
              this.page.remote_auth_s3 = data.remote_auth_s3; } }
            );
          });
        });
      };

//]]>
</script>

<div id="disqus_thread"></div>

<script type="text/javascript">
  var disqus_developer  = 0;
  var disqus_shortname  = "housingwire";
  var disqus_identifier = "article-39942";
  var disqus_url        = "http://www.housingwire.com/articles/39942-wells-fargo-clears-living-will-hurdle-sanctions-removed-by-fed-fdic";
  var disqus_title      = "Wells Fargo clears living will hurdle; sanctions removed by Fed, FDIC";

  /* * * DON'T EDIT BELOW THIS LINE * * */
  (function() {
      var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
      dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
      (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
  })();
</script>

<noscript>Please enable JavaScript to view the
  <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a>
</noscript>

<a href="http://disqus.com" class="dsq-brlink">
  Comments powered by <span class="logo-disqus">Disqus</span>
</a>

<script type="text/javascript">
  var disqus_shortname = "housingwire";

  (function () {
      var s = document.createElement('script'); s.async = true;
      s.type = 'text/javascript';
      s.src = '//' + disqus_shortname + '.disqus.com/count.js';
      (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
  }());
</script>




</article>




          <aside class="main-sidebar">

  <div class="advertisement">
    <span class="">advertisement</span>
    <div class="advertisement" id="div-oas-ad-right1"></div>
  </div>

  <section class="km-newsletter-signup" id="km-newsletter-signup"><h1 class="km-newsletter-signup__title">The Latest News &mdash; Nowhere Else</h1><h2 class="km-newsletter-signup__subtitle">Sign up and we'll keep you up to date.</h2><form class="km-newsletter-signup__form" id="km-newsletter-signup-form"><i class="km-newsletter-signup__email-icon"></i><input class="km-newsletter-signup__input" placeholder="Your Email" type="email" /><input class="km-newsletter-signup__submit" type="submit" value="Sign Up" /></form><div class="km-newsletter-signup__success-message">  <section class="editorial-content newsletter-success-message">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          Thank you for subscribing. Expect to receive your newsletter within two business days.
      </div>

    </div>
  </section>
</div><div class="km-newsletter-signup__body"><span>Receive HousingWire's</span><br />Daily & Breaking News</div></section>

  <section class="recent-blog-posts " id="recent-blog-posts">
  
  
  <div class="recent-blog-posts__header-image">
    <a href="/"><img src="/images/testing/rewired-blog-header.jpg"></a>
  </div>
  
  <ul class="recent-blog-posts__items">
  
<li class="recent-blog-posts__item">
  
    <h1 class="recent-blog-posts__headline">
      <a href="/blogs/1-rewired/post/39933-monday-morning-cup-of-coffee-is-elizabeth-warren-running-for-president-in-2020">Monday Morning Cup of Coffee: Is Elizabeth Warren running for President in 2020?</a>
    </h1>
    <div class="recent-blog-posts__author-image">
      <a href="/authors/176-sarah-wheeler"><img alt="Sarah Wheeler" src="//www.housingwire.com/ext/resources/images/headshots/thumb/thumb/Screen-Shot-2016-10-25-at-104756-AM.png?1477410552" /></a>
    </div>
    <span class="recent-blog-posts__author-name"><a href="/authors/176-sarah-wheeler">Sarah Wheeler</a></span>

</li>

<li class="recent-blog-posts__item">
  
    <h1 class="recent-blog-posts__headline">
      <a href="/blogs/1-rewired/post/39929-final-jeopardy-for-richard-cordray">Final Jeopardy for Richard Cordray</a>
    </h1>
    <div class="recent-blog-posts__author-image">
      <a href="/authors/450-ronald-rubin"><img alt="Ronald L. Rubin" src="//www.housingwire.com/ext/resources/Jacob-Misc/thumb/thumb/thumb/thumb/thumb/thumb/thumb/Screen-Shot-2017-01-05-at-25355-PM.png?1483649707" /></a>
    </div>
    <span class="recent-blog-posts__author-name"><a href="/authors/450-ronald-rubin">Ronald L. Rubin</a></span>

</li>

<li class="recent-blog-posts__item">
  
    <h1 class="recent-blog-posts__headline">
      <a href="/blogs/1-rewired/post/39921-does-the-mbas-gse-reform-plan-finally-address-a-key-roadblock">Does the MBA’s GSE reform plan finally address a key roadblock?</a>
    </h1>
    <div class="recent-blog-posts__author-image">
      <a href="/authors/130-brena-swanson"><img alt="Brena Swanson" src="//www.housingwire.com/ext/resources/images/editorial/BS_ticker/PDF/-October/Headshot.jpg?1477286809" /></a>
    </div>
    <span class="recent-blog-posts__author-name"><a href="/authors/130-brena-swanson">Brena Swanson</a></span>

</li>

<li class="recent-blog-posts__item">
  
    <h1 class="recent-blog-posts__headline">
      <a href="/blogs/1-rewired/post/39915-now-is-the-time-make-housing-reform-a-priority">Now is the time — Make housing reform a priority</a>
    </h1>
    <div class="recent-blog-posts__author-image">
      <a href="/authors/127-david-stevens"><img alt="David Stevens" src="//www.housingwire.com/ext/resources/images/editorial/Trey-5/Stevens.png?1424454548" /></a>
    </div>
    <span class="recent-blog-posts__author-name"><a href="/authors/127-david-stevens">David Stevens</a></span>

</li>

</ul>


</section>

  <div class="advertisement">
    <span class="">advertisement</span>
    <div class="advertisement" id="div-oas-ad-right2"></div>
  </div>



  <section class="industry-events " id="industry-events">
  
  
  <h1 class="industry-events__title">
    <a href="/events/category/105-industry-events">Industry Events</a>
  </h1>

  <ul class="industry-events__items">
  
<li class="industry-events__item">
  

      <div class="industry-events__date">
        <span class="industry-events__day">26</span>
        <span class="industry-events__month">Apr</span>
      </div>

      <div class="industry-events__content">
        <h2 class="industry-events__headline">
          <a href="/events/480-2017-outlook-what-s-next-for-our-housing-and-mortgage-nation">2017 Outlook: What&#x27;s next for our housing and mortgage nation?</a>
        </h2>
        <span class="industry-events__location">
            Webinar, 
        </span>
      </div>


</li>

<li class="industry-events__item">
  

      <div class="industry-events__date">
        <span class="industry-events__day">30</span>
        <span class="industry-events__month">Apr</span>
      </div>

      <div class="industry-events__content">
        <h2 class="industry-events__headline">
          <a href="/events/452-national-secondary-market-conference-expo">National Secondary Market Conference &amp; Expo</a>
        </h2>
        <span class="industry-events__location">
            New York, 
            NY
        </span>
      </div>


</li>

<li class="industry-events__item">
  

      <div class="industry-events__date">
        <span class="industry-events__day">01</span>
        <span class="industry-events__month">May</span>
      </div>

      <div class="industry-events__content">
        <h2 class="industry-events__headline">
          <a href="/events/460-single-family-rental-investment-conference-east">Single Family Rental Investment Conference (East)</a>
        </h2>
        <span class="industry-events__location">
            Miami Beach, 
            FL
        </span>
      </div>


</li>

<li class="industry-events__item">
  

      <div class="industry-events__date">
        <span class="industry-events__day">07</span>
        <span class="industry-events__month">May</span>
      </div>

      <div class="industry-events__content">
        <h2 class="industry-events__headline">
          <a href="/events/453-legal-issues-and-regulatory-compliance-conference">Legal Issues and Regulatory Compliance Conference</a>
        </h2>
        <span class="industry-events__location">
            Miami, 
            FL
        </span>
      </div>


</li>

<li class="industry-events__item">
  

      <div class="industry-events__date">
        <span class="industry-events__day">10</span>
        <span class="industry-events__month">May</span>
      </div>

      <div class="industry-events__content">
        <h2 class="industry-events__headline">
          <a href="/events/482-from-fintech-to-regtech">From FinTech to RegTech</a>
        </h2>
        <span class="industry-events__location">
            Webinar, 
        </span>
      </div>


</li>

<li class="industry-events__item">
  

      <div class="industry-events__date">
        <span class="industry-events__day">16</span>
        <span class="industry-events__month">May</span>
      </div>

      <div class="industry-events__content">
        <h2 class="industry-events__headline">
          <a href="/events/477-nrmla-s-2017-western-regional-meeting-expo">NRMLA&#x27;s 2017 Western Regional Meeting &amp; Expo</a>
        </h2>
        <span class="industry-events__location">
            Huntington Beach, 
            CA
        </span>
      </div>


</li>

</ul>


</section>

  <section class="launchpad-video " id="launchpad-video">
  

  <h1 class="launchpad-video__section-title">
    <a href="/media/videos">
      <img src="//www.housingwire.com/ext/resources/images/site-assets/HW-Launchpad-FINAL-Reversed.png" alt="Logo" border="0"/>
    </a>
  </h1>

  <div class="launchpad-video__wrapper" data-video-widget-random="true">

    <ul class="launchpad-video__items">
  
<li class="launchpad-video__item">
  
        <div class="launchpad-video__thumnbnail">
          <a href="http://www.housingwire.com/media/videos/play/118-texas-capital-bank-plans-to-buck-mortgage-trend-for-2017-grow-correspondent-lending"><img alt="1920x1080-texas-capital-bank---jack-nunnery" src="/ext/resources/remote/2016/10/25/1920x1080-Texas-Capital-Bank---Jack-Nunnery.png" /></a>
        </div>

      <div class="launchpad-video__content">
        <h1 class="launchpad-video__headline">
          <a href="http://www.housingwire.com/media/videos/play/118-texas-capital-bank-plans-to-buck-mortgage-trend-for-2017-grow-correspondent-lending">Texas Capital Bank plans to buck mortgage trend for 2017, grow correspondent lending</a>
        </h1>
        <span class="launchpad-video__duration">
          4 minutes
        </span>
      </div>

</li>

<li class="launchpad-video__item">
  
        <div class="launchpad-video__thumnbnail">
          <a href="http://www.housingwire.com/media/videos/play/122-lenderlive-banks-should-rethink-approach-to-mortgages-for-long-term-success"><img alt="1920x1080-lenderlive---rick-seehausen" src="/ext/resources/remote/2016/10/25/1920x1080-LenderLive---Rick-Seehausen.png" /></a>
        </div>

      <div class="launchpad-video__content">
        <h1 class="launchpad-video__headline">
          <a href="http://www.housingwire.com/media/videos/play/122-lenderlive-banks-should-rethink-approach-to-mortgages-for-long-term-success">LenderLive: Banks should rethink approach to mortgages for long-term success</a>
        </h1>
        <span class="launchpad-video__duration">
          5 minutes
        </span>
      </div>

</li>

<li class="launchpad-video__item">
  
        <div class="launchpad-video__thumnbnail">
          <a href="http://www.housingwire.com/media/videos/play/119-arch-mi-s-roadmap-to-homeownership-is-key-to-success-for-first-time-homebuyers"><img alt="1920x1080-arch-mi---leslie-gibin" src="/ext/resources/remote/2016/10/25/1920x1080-Arch-MI---Leslie-Gibin.png" /></a>
        </div>

      <div class="launchpad-video__content">
        <h1 class="launchpad-video__headline">
          <a href="http://www.housingwire.com/media/videos/play/119-arch-mi-s-roadmap-to-homeownership-is-key-to-success-for-first-time-homebuyers">Arch MI’s Roadmap to Homeownership is key to success for first-time homebuyers</a>
        </h1>
        <span class="launchpad-video__duration">
          3 minutes
        </span>
      </div>

</li>

<li class="launchpad-video__item">
  
        <div class="launchpad-video__thumnbnail">
          <a href="http://www.housingwire.com/media/videos/play/117-pacific-union-financial-poised-to-build-on-momentum"><img alt="Pacific-union---andy-peach-1920x1080px" src="/ext/resources/remote/2016/10/24/Pacific-Union---Andy-Peach-1920x1080px.png" /></a>
        </div>

      <div class="launchpad-video__content">
        <h1 class="launchpad-video__headline">
          <a href="http://www.housingwire.com/media/videos/play/117-pacific-union-financial-poised-to-build-on-momentum">Pacific Union Financial poised to build on momentum</a>
        </h1>
        <span class="launchpad-video__duration">
          3 minutes
        </span>
      </div>

</li>

</ul>

    <div class="launchpad-video__more-news">
        <section class="editorial-content featured-video-landing-link">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="/media/videos/800">See More Videos</a>
      </div>

    </div>
  </section>

    </div>

  </div>


</section>

  <div class="advertisement">
    <span class="">advertisement</span>
    <div class="advertisement" id="div-oas-ad-right3"></div>
  </div>

  <section class="featured-products " id="featured-products">
  
  
  <h1 class="featured-products__title">
    <a href="/products">Products</a>
  </h1>

  <ul class="featured-products__items">
  
<li class="featured-products__item">
  
    <article class="featured-products__product">
      
        <div class="featured-products__image">
          <a href="/products/426-single-issue---apr-2017"><img alt="2017-04-apr-magazine-cover-280x365" src="/ext/resources/marketing/Magazine-Covers/2017-04-APR-Magazine-Cover-280x365.png" /></a>
        </div>

      <h1 class="featured-products__headline">
        <a href="/products/426-single-issue---apr-2017">Single Issue - Apr 2017</a>
      </h1>

      <div class="featured-products__cost">
          $24.99
      </div>

    </article>

</li>

<li class="featured-products__item">
  
    <article class="featured-products__product">
      
        <div class="featured-products__image">
          <a href="/products/425-single-issue---mar-2017"><img alt="March-cover" src="/ext/resources/images/Magazine-inline-March17/March-cover.png" /></a>
        </div>

      <h1 class="featured-products__headline">
        <a href="/products/425-single-issue---mar-2017">Single Issue - Mar 2017</a>
      </h1>

      <div class="featured-products__cost">
          $24.99
      </div>

    </article>

</li>

</ul>


</section>

</aside>


      </div>

    </div>

    <section class="bottom-leaderboard">
      <div class="bottom-leaderboard__container">
        <div class="bottom-leaderboard__ad">
          <div class="advertisement" id="div-oas-ad-bottom"></div>
        </div>
      </div>
    </section>

        <div class="upper-footer">
      <section class="current-issue">
  
  <h1 class="current-issue__title">This month in<br><strong><span>Housing</span>Wire magazine</strong></h1>
  
    <article class="current-issue-details">
      <div class="current-issue-details__image">
        <a href="/publications/1"><img alt="Cover Story" src="//www.housingwire.com/ext/resources/images/Magazine-inline-April17/Cover.png?1491206523" /></a>
      </div>
      <span class="current-issue-details__date">
        April 2017
      </span>
      <h1 class="current-issue-details__headline">
        <a href="http://www.housingwire.com/articles/39743-build-to-rent">Build to rent</a>
      </h1>
      <div class="current-issue-details__teaser">
        Build to rent allows investors to buy newly built homes and rent them out instead of selling them. Because the homes are new, investors are able to charge higher rent prices and tenants often stay in the home for longer periods of time. But the question remains: Why would builders move into the rental market during a time when homes are selling quickly and at higher prices than any time in the past decade?
      </div>
      <a href="/subscriptions" class="current-issue-details__subscribe-now">Subscribe Now</a>
    </article>

    <article class="current-issue-article">  
      <h1 class="current-issue-article__title">Feature</h1>
      <h2 class="current-issue-article__headline">
        <a href="http://www.housingwire.com/articles/39744-the-american-dream-revisited">The American Dream revisited</a>
      </h2>
      <span class="current-issue-article__author-name">
        <div class="author"><a href="/authors/365-deborah-huso">Deborah Huso</a></div>
      </span>
      <span class="current-issue-article__topic">
        <span class="topics"><a href="/topics/54-lending" class="topic">Lending</a></span>
      </span>
      <div class="current-issue-article__teaser">
        Today the average student debt resulting from a four-year degree stands at $30,000. According to  a report released by American Student Assistance in 2015, 71% of non-homeowners surveyed who carry student debt say the burden of monthly payments has kept them from purchasing a home. More than half of those say their student debt loads will likely prevent home ownership for another five years.
      </div>
    </article>

    <article class="current-issue-article">
      <h1 class="current-issue-article__title">Commentary</h1>
      <h2 class="current-issue-article__headline">
        <a href="http://www.housingwire.com/articles/39740-the-sfr-market-in-2017">The SFR market in 2017</a>
      </h2>
        <a href="/authors/465-tim-reilly" class="current-issue-article__author-image"><img alt="Tim Reilly" src="//www.housingwire.com/ext/resources/images/Magazine-inline-April17/TimReilly.jpg?1491188816" /></a>
      <span class="current-issue-article__author-name">
        <div class="author"><a href="/authors/465-tim-reilly">Tim Reilly</a></div>
      </span>
      <span class="current-issue-article__topic">
        <span class="topics"><a href="/topics/56-investments" class="topic">Investments</a><span class="del"></span><a href="/topics/57-real-estate" class="topic">Real Estate</a></span>
      </span>
      <div class="current-issue-article__teaser">
        Currently, institutional investors control approximately 170,000 properties (a relatively small portion of the overall SFR space, which is dominated by smaller investors, and estimated to include 11 to 13 million properties). KBRA reports that 105,000 properties have been included in the 26 single-borrower deals done to date, which suggests there are somewhere north of 60,000 properties that could still be securitized. 
      </div>
    </article>

</section>

    </div>

  <footer class="main-footer" id="main-footer">
    <div class="wrapper">

      <section class="footer-column-1">
        <h1>HousingWire.com</h1>
        <div class='navigation' id='bottom-nav-1'><ul class='level1'><li class='level1-li first '><a href="/publications" class="link2">HousingWire Magazine</a></li><li class='level1-li  '><a href="/all-access" class="link2">HW All Access</a></li><li class='level1-li  '><a href="/topics/54-lending" class="link2">Mortgage Lending News</a></li><li class='level1-li  '><a href="/topics/55-servicing" class="link2">Mortgage Servicing News</a></li><li class='level1-li  '><a href="/topics/56-investments" class="link2">Mortgage Investment News</a></li><li class='level1-li  last'><a href="/blogs/1-rewired" class="link2">REwired Blog</a></li></ul></div>
      </section>
      
      <section class="footer-column-2">
        <h1>HW Community</h1>
        <div class='navigation' id='bottom-nav-2'><ul class='level1'><li class='level1-li first '><a href="\insiders" class="link2">HW Insiders Award</a></li><li class='level1-li  '><a href="/risingstars" class="link2">Rising Stars</a></li><li class='level1-li  '><a href="/tech100" class="link2">HW TECH100</a></li><li class='level1-li  '><a href="/vanguard" class="link2">HW Vanguard Awards</a></li><li class='level1-li  last'><a href="/wih" class="link2">Women of Influence</a></li></ul></div>
      </section>

      <section class="footer-column-3">
        <h1>Company</h1>
        <div class='navigation' id='bottom-nav-3'><ul class='level1'><li class='level1-li first '><a href="/about" class="link2">About Us</a></li><li class='level1-li  '><a href="/editorialpolicies" class="link2">Editorial Policies</a></li><li class='level1-li  '><a href="/editorialprograms" class="link2">Editorial Programs</a></li><li class='level1-li  '><a href="/advertise" class="link2">Advertise</a></li><li class='level1-li  '><a href="http://hw.sendmyad.com" class="link2" target="_blank">Ad Submission Portal</a></li><li class='level1-li  '><a href="/contact" class="link2">Contact &amp; Support</a></li><li class='level1-li  last'><a href="/contributor-submissions" class="link2">Contributor Submissions</a></li></ul></div>
      </section>

      <section class="footer-column-4">
        <h1>Connect With Us</h1>
          <section class="editorial-content social-links-top">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="https://twitter.com/housingwire" class="twitter"></a>
<a href="https://www.facebook.com/HousingWire/" class="facebook"></a>
<a href="https://www.linkedin.com/company/housingwire" class="linkedin"></a>
      </div>

    </div>
  </section>

      </section>

      <section class="footer-column-5">
          <section class="editorial-content footer">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p><span style="font-size:14px;">&copy; 2006-2017 HW Media, LLC. All rights reserved. | <a href="/privacy">Privacy Policy</a> | <a href="/terms">Terms of Use</a></span></p>

      </div>

    </div>
  </section>

        <p class="footer-copyright">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
      </section>

    </div>
  </footer>


    <div class="ed-con">
    <!-- Knowledge Marketing  tracking Script -->
<script type='text/javascript'> var TrackerKey = '04d7dca9-70e4-437f-aab0-0c3e542f2be7'; var url = 'http://webservices.ecn5.com/ECN_tracker.js'; var script = document.createElement('script'); script.setAttribute('src', url); script.setAttribute('type', 'text/javascript'); document.body.appendChild(script);</script>

<!-- Act-On Marketing automation tracking script for housingwire.com -->
<script type="text/javascript"> /* <![CDATA[ */ document.write ( '<img src="http://marketing.housingwire.com/acton/bn/4321/visitor.gif?ts='+ new Date().getTime()+ '&ref='+escape(document.referrer) + '">' ); var aoAccountId = '4321'; var aoCookieMode = 'STANDARD'; var aoCookieDomain = 'housingwire.com'; var aoServerContext = 'http://marketing.housingwire.com/acton'; /* ]]> */ </script>

<!-- Simpli.fi Tracking Script for event targeting -->
<script async src='https://tag.simpli.fi/sifitag/a2378ab0-b65a-0134-2785-0cc47a63c1a4'></script>

<!-- Qualaroo for housingwire.com -->
<!-- Paste this code right after the <body> tag on every page of your site. -->
<script type="text/javascript">
  var _kiq = _kiq || [];
  (function(){
    setTimeout(function(){
    var d = document, f = d.getElementsByTagName('script')[0], s = d.createElement('script'); s.type = 'text/javascript';
    s.async = true; s.src = '//s3.amazonaws.com/ki.js/53472/bAt.js'; f.parentNode.insertBefore(s, f);
    }, 1);
  })();
</script>

<!-- DPM snippet for housingwire.com -->
<script>
   (function() {
       var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
   s.type='text/javascript';
   s.async=true;
   s.src=sc+'s.dpmsrv.com/dpm_524e05dc77239f3a15dab766aaa59a9e432efde7.min.js';
   h.appendChild(s);
   })();
</script>
</div>


  </div>


    <script async="async" src="/javascripts/app/main.js?1493105691" type="text/javascript"></script>
      <script src="/javascripts/pages/article.js?1493105329" type="text/javascript"></script>
  <script src="/javascripts/jquery.rating.pack.js?1493105329" type="text/javascript"></script>

  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['photo-gallery'], function(PhotoGallery){
          new PhotoGallery('#photo-gallery');
        });
      }

      return false;
    });
  </script>

    <script>
      $(function () {
        $.get("http://www.housingwire.com/articles/log_view/39942");
      });
    </script>

    
    

</body></html>

