
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
		<script> document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/"; var setNptTechAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 5 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; }; var script = document.createElement("script"); script.setAttribute("async", true); script.setAttribute("src", "//www.npttech.com/advertising.js"); script.setAttribute("onerror", "setNptTechAdblockerCookie(true);"); document.getElementsByTagName("head")[0].appendChild(script); </script>
		<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.8 (Yoast SEO v19.2) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>FHFA and Ginnie Mae relax proposed seller servicer requirements - HousingWire</title>
	<meta name="description" content="The Federal Housing Finance Agency (FHFA) and Ginnie Mae are walking back some of the more controversial proposed eligibility requirements for lenders and servicers they oversee." />
	<link rel="canonical" href="https://www.housingwire.com/articles/fhfa-and-ginnie-mae-relax-proposed-seller-servicer-requirements/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="FHFA and Ginnie Mae relax proposed seller servicer requirements" />
	<meta property="og:description" content="The Federal Housing Finance Agency (FHFA) and Ginnie Mae are walking back some of the more controversial proposed eligibility requirements for lenders and servicers they oversee." />
	<meta property="og:url" content="https://www.housingwire.com/articles/fhfa-and-ginnie-mae-relax-proposed-seller-servicer-requirements/" />
	<meta property="og:site_name" content="HousingWire" />
	<meta property="article:publisher" content="https://www.facebook.com/HousingWire/" />
	<meta property="article:published_time" content="2022-08-17T17:12:47+00:00" />
	<meta property="article:modified_time" content="2022-08-17T17:12:50+00:00" />
	<meta property="og:image" content="https://www.housingwire.com/wp-content/uploads/2021/10/HW-FHFA-sandra-thompson.png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="778" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Georgia Kromrei" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@housingwire" />
	<meta name="twitter:site" content="@housingwire" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Georgia Kromrei" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HousingWire &raquo; Feed" href="https://www.housingwire.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HousingWire &raquo; Comments Feed" href="https://www.housingwire.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HousingWire &raquo; FHFA and Ginnie Mae relax proposed seller servicer requirements Comments Feed" href="https://www.housingwire.com/articles/fhfa-and-ginnie-mae-relax-proposed-seller-servicer-requirements/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.housingwire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.housingwire.com/wp-includes/css/dist/block-library/style.min.css?m=1660063014g' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='hw-user-authenticaion-block-style-inline-css'>
.newsletter-loading{color:#ee3124;display:flex;justify-content:center}body.finledger .newsletter-loading{color:#0043a0}body.realtrends .newsletter-loading{color:#054d93}body.reverse-mortgage-daily .newsletter-loading{color:#1b3e93}.wp-block-hw-user-authenticaion-block.logged-in,.wp-block-hw-user-authenticaion-block.logged-out{display:none}

</style>
<style id='hw-newsletter-hub-block-style-inline-css'>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</style>
<link rel='stylesheet' id='all-css-6' href='https://www.housingwire.com/wp-content/plugins/hw-blocks/build/built-blocks/hw-newsletter-modal-block/view.css?m=1660615308g' type='text/css' media='all' />
<style id='wp-parsely-recommendations-style-inline-css'>
.parsely-recommendations-list-title{font-size:1.2em}.parsely-recommendations-list{list-style:none;padding:unset}.parsely-recommendations-cardbody{overflow:hidden;padding:.8em;text-overflow:ellipsis;white-space:nowrap}.parsely-recommendations-cardmedia{padding:.8em .8em 0}

</style>
<link rel='stylesheet' id='all-css-8' href='https://www.housingwire.com/_static/??-eJytkEtuwzAMRC9UmU1RCOiiyFlkauoqoT4Q5Rq+fZ3YBmoUyCrLGXIeB6SpmJBYRg+li1KEDw6CiNQOooibUY1gcDx3MaSOVV/oUXyZ/dWHEOfUbjtFxiEkpSlnzjGiMqg4vroBB9P0kvmq1I9BPE28afOD5HNVo20WPJ3+mPoVBH2onrb0rs3gRFBn8kHbNuxW1P3AP2Aczc5UuMrfBHHaApcK1RWzZKgudoM3JWvTteNaUfffnuPnydpX+/Zh3+0v7d+0hw==' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='all-css-12' href='https://www.housingwire.com/_static/??-eJyVj+FuwjAMhF+I1HSIiv1APAqKEtOG2XFUJ4r29ks3kECANP7Z57tPPqjJOIkZY4ZEZQxRoYo4YcbZoTkJkVRTkkG2gRQyciKbUeHvVJJ2TnUFN6A8ITfDJEVDHGuYEXzQDM0HjRLfCiwK4UOEi7n+e8acrPsyfd99AIsv1Fg62Rm99f77d2yQfyOOITpQccGSIRlF75aOnxR4hVoKXIQlc+B9PwzrYfu5225+AOTCjBY=' type='text/css' media='all' />
<script type="text/javascript" src="https://www.housingwire.com/_static/??-eJyNy8EOgyAQBNAfKi6mkVvjt5iy1aWwaxdo49+Xg1eNySRzmDfwWw3xM1aPGULLp6Jue3WJuAv5BmfIJJp1KniEPeUCX2QvCoozMjYtarRyoXTp1qZV4vaiGE/5IvLOuxjTo3fOWne3/RD+fPVVIw==" ></script><script src='https://www.housingwire.com/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='hw-user-authenticaion-block-script-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "hw-blocks", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://www.housingwire.com/wp-content/plugins/hw-blocks/build/built-blocks/hw-user-authentication-block/view.js?ver=06c6a2363c07460670f8ffa3a8753c9c' id='hw-user-authenticaion-block-script-js'></script>
<script id='hw-newsletter-hub-block-script-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "hw-blocks", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://www.housingwire.com/wp-content/plugins/hw-blocks/build/built-blocks/hw-newsletter-hub-block/view.js?ver=a085e6dc1fa89c55366f51c49269c683' id='hw-newsletter-hub-block-script-js'></script>
<script id='hw-newsletter-modal-block-script-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "hw-blocks", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://www.housingwire.com/wp-content/plugins/hw-blocks/build/built-blocks/hw-newsletter-modal-block/view.js?ver=b176c9f284275a940cfc806568452bfd' id='hw-newsletter-modal-block-script-js'></script>
<script id='fue-account-subscriptions-js-extra'>
var FUE = {"ajaxurl":"https:\/\/www.housingwire.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/www.housingwire.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
</script>
<script type="text/javascript" src="https://www.housingwire.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?m=1660615308g" ></script><script defer src='https://stats.wp.com/s-202233.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://www.housingwire.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.housingwire.com/wp-json/wp/v2/posts/359635" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.housingwire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.housingwire.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<meta name="generator" content="WooCommerce 6.6.1" />
<link rel='shortlink' href='https://www.housingwire.com/?p=359635' />
<link rel="alternate" type="application/json+oembed" href="https://www.housingwire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.housingwire.com%2Farticles%2Ffhfa-and-ginnie-mae-relax-proposed-seller-servicer-requirements%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.housingwire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.housingwire.com%2Farticles%2Ffhfa-and-ginnie-mae-relax-proposed-seller-servicer-requirements%2F&#038;format=xml" />
		<!-- Start of HubSpot Embed Code -->
			<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/4509319.js"></script>
		<!-- End of HubSpot Embed Code -->
	<link rel="preconnect" href="https://cdn.tinypass.com" /><link rel="dns-prefetch" href="https://cdn.tinypass.com" /><link rel="preconnect" href="https://experience.piano.io" /><link rel="dns-prefetch" href="https://experience.piano.io" />		<script async id="piano-js" src="//experience.piano.io/xbuilder/experience/load?aid=nvBufqq8pu"></script>
					<script>
				tp = window.tp || [];
				tp.push(["setTags", ["mortgage","fhfa","ginnie-mae"]]);
			</script>
			<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"FHFA and Ginnie Mae relax proposed seller servicer requirements","url":"http:\/\/www.housingwire.com\/articles\/fhfa-and-ginnie-mae-relax-proposed-seller-servicer-requirements\/","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.housingwire.com\/articles\/fhfa-and-ginnie-mae-relax-proposed-seller-servicer-requirements\/"},"thumbnailUrl":"https:\/\/www.housingwire.com\/wp-content\/uploads\/2021\/10\/HW-FHFA-sandra-thompson.png?w=150","image":{"@type":"ImageObject","url":"https:\/\/www.housingwire.com\/wp-content\/uploads\/2021\/10\/HW-FHFA-sandra-thompson.png"},"articleSection":"Mortgage","author":[{"@type":"Person","name":"Georgia Kromrei"}],"creator":["Georgia Kromrei"],"publisher":{"@type":"Organization","name":"HousingWire","logo":"https:\/\/www.housingwire.com\/wp-content\/uploads\/2019\/09\/HW-logo1.png"},"keywords":["fhfa","ginnie mae"],"dateCreated":"2022-08-17T17:12:47Z","datePublished":"2022-08-17T17:12:47Z","dateModified":"2022-08-17T17:12:50Z"}</script><style>img#wpstats{display:none}</style>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	        <script>(window.gaDevIds=window.gaDevIds||[]).push('5CDcaG');</script>
        <!-- There is no amphtml version available for this URL. -->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://www.housingwire.com/wp-content/uploads/2019/09/cropped-HW-logo1-e1615477616160.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.housingwire.com/wp-content/uploads/2019/09/cropped-HW-logo1-e1615477616160.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.housingwire.com/wp-content/uploads/2019/09/cropped-HW-logo1-e1615477616160.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.housingwire.com/wp-content/uploads/2019/09/cropped-HW-logo1-e1615477616160.png?w=270" />
		<style type="text/css" id="wp-custom-css">
			/*** BUTTON BORDER ***/

.wp-block-button__link {
    border: none;
}

p.ex1 {
  padding-right: 50px;
}
/*** Bottom Ribbon CSS ***/
.pn-sticky-banner {
	  position: fixed;
    bottom: 0;
    left: 0;
    width: 100%;
    z-index: 100000;
}
.gateShadow {
    background: rgba(0,0,0,.5);
    flex-grow: 1;
    width: 100%;
    position: fixed;
    top: 0;
    left: 0;
}

/*** Testimonial Block ***/

.block-testimonial-posts .section-title {
  text-align: center;
}
.testimonial-posts-top em {
    font-size: 20px;
    color: #777;
}
.testimonial-posts-top em:before {
    content: url(https://www.housingwire.com/wp-content/uploads/2022/07/quote.png);
}		</style>
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-8355216-9']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
			<meta property="article:section" content="Mortgage" />
	
	<script>
		window.dataLayer = window.dataLayer || [];
					window.dataLayer.push({
				'event': 'viewedContent',
				'author': 'Georgia Kromrei',
			});
				</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PVVGVBC');</script>
	<!-- End Google Tag Manager -->

	<!-- Global site tag (gtag.js) - Google Analytics - No Pageview -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1056573-1"></script>

	
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-1056573-1', { 'send_page_view': false });
	</script>

	
	<!-- Google Ad -->
			<script>
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push( function() {
														var pushdownMapping = googletag.sizeMapping().addSize([1024, 0], [[970, 250], [970, 90]]).addSize([740, 0], [728, 90]).addSize([0, 0], [320, 50]).build();
					googletag.defineSlot('/21614384512/housingwire/pushdown', [[970, 250], [970, 90], [320, 50], [728, 90]], 'pushdown' ).defineSizeMapping(pushdownMapping).addService(googletag.pubads());

					
					
					
											var medrectAMapping = googletag.sizeMapping().addSize([1024, 0], [[300, 600], [300, 250]]).addSize([740, 0], [[300, 600], [300, 250]]).addSize([0, 0], []).build();
						googletag.defineSlot('/21614384512/housingwire/medrect_a', [[300, 250], [300, 600]], 'medrect_a' ).defineSizeMapping(medrectAMapping).addService(googletag.pubads());
						
											var medrectBMapping = googletag.sizeMapping().addSize([1024, 0], [[300, 600], [300, 250]]).addSize([740, 0], [[300, 600], [300, 250]]).addSize([0, 0], []).build();
						googletag.defineSlot('/21614384512/housingwire/medrect_b', [[300, 250], [300, 600]], 'medrect_b' ).defineSizeMapping(medrectBMapping).addService(googletag.pubads());
					
				//      *** Defining key-value targeting for the test page ***
				
			googletag.pubads().enableLazyLoad({
				fetchMarginPercent: 100,  // Fetch slots within 1 viewports.
				renderMarginPercent: 100,  // Render slots within 1 viewports.
			});

			googletag.pubads().setTargeting('page_type', ["articles"]);
			googletag.pubads().setTargeting('taxonomy', ['Mortgage']);
			googletag.pubads().setTargeting('articletopic', ['Mortgage']);
			googletag.pubads().setTargeting('keyword', []);
			googletag.pubads().setTargeting('tags', ['FHFA', 'Ginnie Mae']);

			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();

			googletag.enableServices();
			});
		</script>
		<!-- END of Google Ad -->

			<!-- Clearbit Script -->
		<script type="text/javascript">(function (d, u, h, s) {h = d.getElementsByTagName('head')[0];s = d.createElement('script');s.async = 1;s.src = u + new Date().getTime();h.appendChild(s);})(document, 'https://grow.clearbitjs.com/api/pixel.js?v=');</script>
		
<!--Microsoft Advertising Conversion Tracking-->
<script>
  (function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:" 138002470"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");
	function uet_report_conversion() {
    window.uetq = window.uetq || [];
    window.uetq.push("event", "submit_lead_form", {});
  }
</script>

<!-- Infogram embed library -->


</head>


<body class="post-template-default single single-post postid-359635 single-format-standard wp-custom-logo theme-housingwire woocommerce-no-js housingwire has-blocks woocommerce-active">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVVGVBC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div class="super-nav-bar">
			<div class="grid-container">
				<div class="super-nav-link">
					HW Media				</div>

				<div class="grid-x hide super-nav-content grid-padding-x grid-padding-y">
					<span class="close" aria-hidden="true">&times;</span>
					<div class="cell medium-4 description">
						HW Media connects and informs decision makers across the housing economy. Professionals rely on HW Media for breaking news, reporting, and industry data and rankings. Moving the Housing Market Forward.					</div>

					<div class="cell medium-8 menus">
						<div class="grid-x grid-padding-x">

							<div class="cell medium-7 menus">
								<div class="grid-x grid-padding-x">
									<div class="cell medium-4">
										<h6>Brands</h6>
										<div class="menu-super-nav-bar-brands-container"><ul id="menu-super-nav-bar-brands-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-341778"><a href="https://www.housingwire.com/">HousingWire</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341779"><a href="https://www.realtrends.com/">RealTrends</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341780"><a href="https://reversemortgagedaily.com/">Reverse Mortgage Daily</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341782"><a href="https://finledger.com/">FinLedger</a></li>
</ul></div>									</div>
									<div class="cell medium-4">
										<h6>Subscribe</h6>
										<div class="menu-super-nav-bar-subscribe-container"><ul id="menu-super-nav-bar-subscribe-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341785"><a href="https://www.housingwire.com/membership/">HW+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341786"><a href="https://www.housingwire.com/newsletter/">Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341788"><a href="https://www.housingwire.com/podcast/">Podcasts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341789"><a href="https://www.youtube.com/channel/UCXDD_3y3LvU60vac7eki-6Q">Video</a></li>
</ul></div>									</div>
									<div class="cell medium-4">
										<h6>Events</h6>
										<div class="menu-super-nav-bar-events-container"><ul id="menu-super-nav-bar-events-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341795"><a href="https://www.housingwireannual.com/">HousingWire Annual</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341796"><a href="https://events.realtrends.com/gathering-of-eagles">Gathering of Eagles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341797"><a href="https://www.housingwire.com/engage/event/mortgage-tech-virtual-demo-day/">Demo Days</a></li>
</ul></div>									</div>
								</div>
							</div>

							<div class="cell medium-5 menus">
								<div class="grid-x grid-padding-x">
									<div class="cell medium-12 two-columns">
										<h6>Popular Links</h6>
										<div class="menu-super-nav-bar-popular-links-container"><ul id="menu-super-nav-bar-popular-links-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341798"><a href="https://www.housingwire.com/mortgage-rates-center/">Mortgage Rates Center</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341799"><a href="https://www.housingwire.com/videos/">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341801"><a href="https://www.housingwire.com/webinar/">Webinars</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341802"><a href="https://www.housingwire.com/white-paper/">Whitepapers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341803"><a href="https://www.housingwire.com/advertise/#digital-advertising">Marketing Solutions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341804"><a href="https://www.housingwire.com/editors-choice-awards/">Awards</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341805"><a href="https://www.realtrends.com/rankings/">Rankings</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341806"><a href="https://www.hwmedia.com/jobs/">We&#8217;re Hiring</a></li>
</ul></div>									</div>
								</div>
							</div>

						</div>
					</div>
				</div>
			</div>
		</div>
		
	<header id="masthead" class="site-header">
		<!-------------- Top Nav Grid Container -------------->
		<div class="grid-container">
			<div class="grid-x align-middle">

				<!-- logo -->
				<div class="cell shrink">
					<div class="site-branding">
													<p><a href="https://www.housingwire.com/" class="custom-logo-link" rel="home"><img width="375" height="375" src="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png" class="custom-logo jetpack-lazy-image" alt="HW-logo" data-attachment-id="205737" data-permalink="https://www.housingwire.com/hw-logo/" data-orig-file="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png" data-orig-size="375,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HW-logo" data-image-description="" data-image-caption="" data-medium-file="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?w=300" data-large-file="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?w=375" data-lazy-srcset="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png 375w, https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?resize=150,150 150w, https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?resize=300,300 300w, https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?resize=100,100 100w" data-lazy-sizes="(max-width: 375px) 100vw, 375px" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></p>
												</div><!-- .site-branding -->
				</div>

				<!-- rest of header -->
				<div class="cell auto">
					<nav id="site-navigation" class="main-navigation bottom-border">

						<!------ top menu bar ------>
						<div class="grid-x align-justify align-middle">
							<!-- powered-by -->
							
							<!-- social menu -->
							<nav class="cell medium-shrink social">
								<ul class="no-bullet flex-container align-center">
									<li class="social__facebook"><a href="https://www.facebook.com/HousingWire/" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
									<li class="social__instagram"><a href="https://www.instagram.com/housingwire" target="_blank"><i class="fab fa-instagram" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
									<li class="social__twitter"><a href="https://twitter.com/housingwire" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i><span class="screen-reader-text">Twitter</span></a></li>
									<li class="social__linkedin"><a href="https://www.linkedin.com/company/housingwire" target="_blank"><i class="fab fa-linkedin-in" aria-hidden="true"></i><span class="screen-reader-text">LinkedIn</span></a></li>
								</ul>
							</nav>

							<!-- extras menu -->
							<nav class="cell medium-auto flex-container align-right extras">
								<ul class="no-bullet flex-container align-middle">
									<li class="extras__newsletter"><a href="https://www.housingwire.com/newsletter">Newsletters</a></li>
									<li class="extras__join header-hw-plus"><a class="button" href="https://www.housingwire.com/membership"><b>Join HW+</b></a></li>

																			<li><button id="login" class="extras__login login-link">Login</button></li>
										<li class="extras__account my-account-link"><a href="https://www.housingwire.com/my-account">My Account</a></li>
																					<li><button class="extras__logout logout-link">Logout</button></li>
																													<li class="extras__search">
												<form action="https://www.housingwire.com/">
			<input type="text" name="s" placeholder="Search Site" class="hide">
			<button class="button__search" type="button">
				<span class="extras__search--open">
					<i class="fa fa-search" aria-hidden="true" title="open search bar"></i>
					<span class="screen-reader-text">open search bar</span>
				</span>
				<span class="extras__search--close hide">
					<i class="far fa-times" aria-hidden="true" title="close search bar"></i>
					<span class="screen-reader-text">close search bar</span>
				</span>
			</button>
		</form>
										</li>
									<li class="extras__hamburger">
										<button><i class="fa fa-bars fa-lg" aria-hidden="true" title="toggle menu"></i></button>
										<span class="screen-reader-text">open menu</span>
									</li>
								</ul>
							</nav>

							<!------ overlay & main menu ------>
							<div class="cell small-12 overlay">
								<form action="https://www.housingwire.com/" class="overlay__search hide">
									<input type="text" name="s" placeholder="Search Here">
									<button type="submit" class="button__search">
										<i class="fa fa-search" aria-hidden="true" title="search site"></i>
										<span class="screen-reader-text">search site</span>
									</button>
								</form>
								<div class="main-menu">
									<nav class="menu-main-menu-container"><ul id="main-menu-top" class="menu"><li id="menu-item-206314" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-206314"><a href="https://www.housingwire.com/category/mortgage/">Mortgage</a>
<ul class="sub-menu">
	<li id="menu-item-206315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206315"><a href="https://www.housingwire.com/category/mortgage/origination/">Origination</a></li>
	<li id="menu-item-289918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289918"><a href="https://www.housingwire.com/category/ma-funding/">IPO / M&amp;A</a></li>
	<li id="menu-item-206317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206317"><a href="https://www.housingwire.com/category/mortgage/servicing/">Servicing</a></li>
	<li id="menu-item-325546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325546"><a href="https://www.housingwire.com/category/mortgage/mortgage-rates/">Mortgage Rates</a></li>
	<li id="menu-item-206318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206318"><a href="https://www.housingwire.com/category/mortgage/secondary/">Secondary</a></li>
	<li id="menu-item-312379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312379"><a href="https://reversemortgagedaily.com/">Reverse</a></li>
	<li id="menu-item-206336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206336"><a href="https://www.housingwire.com/category/cfpb-regulatory/">Regulatory</a></li>
</ul>
</li>
<li id="menu-item-206322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206322"><a href="https://www.housingwire.com/category/real-estate/">Real Estate</a>
<ul class="sub-menu">
	<li id="menu-item-206324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206324"><a href="https://www.housingwire.com/category/real-estate/housing-market/">Housing Market</a></li>
	<li id="menu-item-206323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206323"><a href="https://www.housingwire.com/category/real-estate/agents-brokers/">Agents/Brokers</a></li>
	<li id="menu-item-288656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288656"><a href="https://www.housingwire.com/category/politics-money/economics/">Economics</a></li>
	<li id="menu-item-234758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234758"><a href="https://www.housingwire.com/category/real-estate/affordable-housing/">Affordable Housing</a></li>
	<li id="menu-item-334159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334159"><a href="https://www.housingwire.com/category/valuations/">Appraisals and Valuations</a></li>
	<li id="menu-item-313560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313560"><a href="https://www.realtrends.com/rankings/">RealTrends Rankings</a></li>
	<li id="menu-item-281676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281676"><a href="https://www.housingwire.com/category/real-estate-enthusiasts/">Enthusiasts</a></li>
</ul>
</li>
<li id="menu-item-272024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272024"><a href="https://www.housingwire.com/category/title-escrow/">Closing</a></li>
<li id="menu-item-233251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-233251"><a href="https://www.housingwire.com/hwplus/">HW+</a>
<ul class="sub-menu">
	<li id="menu-item-301551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301551"><a href="https://www.housingwire.com/membership/">HW+ Membership</a></li>
	<li id="menu-item-321947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-321947"><a href="https://www.housingwire.com/realtrends-team-profitability-study/">Team Profitability Report</a></li>
	<li id="menu-item-312979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312979"><a href="https://www.housingwire.com/category/magazine/">Magazine</a></li>
</ul>
</li>
<li id="menu-item-205784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205784"><a>Knowledge</a>
<ul class="sub-menu">
	<li id="menu-item-205787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205787"><a href="https://www.housingwire.com/webinar/">Webinars</a></li>
	<li id="menu-item-205786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205786"><a href="https://www.housingwire.com/white-paper/">White Papers</a></li>
	<li id="menu-item-205794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205794"><a href="https://www.housingwire.com/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-205793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205793"><a href="https://www.housingwire.com/engage/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-291913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291913"><a href="https://www.housingwireannual.com/">HousingWire Annual</a></li>
	<li id="menu-item-314057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314057"><a href="https://events.realtrends.com/gathering-of-eagles">Gathering of Eagles</a></li>
	<li id="menu-item-242714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242714"><a href="https://www.housingwire.com/engage/event/mortgage-tech-virtual-demo-day/">Virtual Demo Days</a></li>
</ul>
</li>
<li id="menu-item-205795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205795"><a href="https://www.housingwire.com/podcast/">Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-288280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288280"><a href="https://www.housingwire.com/shows/housingwire-daily/">HousingWire Daily</a></li>
	<li id="menu-item-288281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288281"><a href="https://www.housingwire.com/shows/housing-news-season-8/">Housing News</a></li>
	<li id="menu-item-313890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313890"><a href="https://www.realtrends.com/category/podcasts/">RealTrending</a></li>
</ul>
</li>
<li id="menu-item-288283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-288283"><a href="https://www.housingwire.com/editors-choice-awards/">Awards and Rankings</a>
<ul class="sub-menu">
	<li id="menu-item-295328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295328"><a href="https://www.housingwire.com/editors-choice-awards/">Nominate for Awards</a></li>
	<li id="menu-item-313563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313563"><a href="https://www.realtrends.com/the-thousand/">RealTrends The Thousand</a></li>
	<li id="menu-item-313567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313567"><a href="https://www.realtrends.com/brokerage-rankings/">RealTrends Five Hundred</a></li>
	<li id="menu-item-313565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313565"><a href="https://www.realtrends.com/americas-best/">RealTrends America&#8217;s Best</a></li>
	<li id="menu-item-330390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-330390"><a href="https://www.realtrends.com/website-rankings/">RealTrends Website Rankings</a></li>
</ul>
</li>
</ul></nav>								</div>
								<button class="overlay__newsletter hide"><a href="https://www.housingwire.com/newsletter">Newsletters</a></button>
								<button id="login" class="overlay__login login-link hide">Login</button>
								<button class="overlay__logout logout-link hide">Logout</button>
							</div>
						</div><!-- /.grid-x -->
					</nav><!-- #site-navigation -->
				</div>

			</div><!-- /.grid-x -->
		</div><!-- /.grid-container -->
	</header><!-- #masthead -->


							<div class="grid-container grid-x grid-padding-y grid-padding-x top-bar-posts slick-slider" data-slick='{"slidesToShow": 1, "arrows": false, "infinite": true, "mobileFirst": true, "responsive": [{ "breakpoint": 768, "settings": "unslick" } ]}'>
							<div class="cell medium-3 align-middle grid-x single">
						<div class="cell small-3 align-middle image">
															<div class="container__img">
																			<a href="https://www.housingwire.com/articles/fraud-risk-continues-to-rise-even-as-the-market-contracts/" target="_blank">
											<img src="https://www.housingwire.com/wp-content/uploads/2020/07/wire-fraud-HW.png?resize=120,120" alt="Fraud risk continues to rise even as the market contracts ">
										</a>
																		</div>
													</div>
						<div class="cell small-9 content">
																<a href="https://www.housingwire.com/articles/fraud-risk-continues-to-rise-even-as-the-market-contracts/" target="_blank">
										Fraud risk continues to rise even as the market contracts 									</a>
															</div>
					</div>
										<div class="cell medium-3 align-middle grid-x single">
						<div class="cell small-3 align-middle image">
															<div class="container__img">
																			<a href="https://www.housingwire.com/articles/two-hw-annual-sessions-that-can-help-you-navigate-a-recession/" target="_self">
											<img src="https://www.housingwire.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-17-at-11.34.34-AM-e1660754108309.png?resize=120,120" alt="Two HW Annual sessions that can help you navigate a recession">
										</a>
																		</div>
													</div>
						<div class="cell small-9 content">
																<a href="https://www.housingwire.com/articles/two-hw-annual-sessions-that-can-help-you-navigate-a-recession/" target="_self">
										Two HW Annual sessions that can help you navigate a recession									</a>
															</div>
					</div>
										<div class="cell medium-3 align-middle grid-x single">
						<div class="cell small-3 align-middle image">
															<div class="container__img">
																			<a href="https://www.housingwire.com/webinar/10-ways-lenders-can-future-proof-appraisal-operations/" target="_self">
											<img src="https://www.housingwire.com/wp-content/uploads/2021/08/HW-house-money.png?resize=120,120" alt="6 Steps for Lenders to Reduce Cost Per Loan &amp; Increase Margins with Appraisal Automation">
										</a>
																		</div>
													</div>
						<div class="cell small-9 content">
																<a href="https://www.housingwire.com/webinar/10-ways-lenders-can-future-proof-appraisal-operations/" target="_self">
										6 Steps for Lenders to Reduce Cost Per Loan &amp; Increase Margins with Appraisal Automation									</a>
															</div>
					</div>
										<div class="cell medium-3 align-middle grid-x single">
						<div class="cell small-3 align-middle image">
															<div class="container__img">
																			<a href="https://www.housingwire.com/podcast/housingwire-annuals-mini-summits/" target="_self">
											<img src="https://www.housingwire.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-11-at-4.07.52-PM.png?resize=120,120" alt="Building community at HousingWire Annual">
										</a>
																		</div>
													</div>
						<div class="cell small-9 content">
																<a href="https://www.housingwire.com/podcast/housingwire-annuals-mini-summits/" target="_self">
										Building community at HousingWire Annual									</a>
															</div>
					</div>
							</div>
		
	<div id="content" class="site-content">

			<div class="grid-container">
							<!----- Top Banner ad ----->
				<div class="grid-x grid-margin-x">
					<div class="cell">
							<div class="advertisement advertisement__top-leaderboard" id="pushdown">
		<script>
			googletag.cmd.push(function() { googletag.display( "pushdown" ); });
		</script>
	</div>
						</div>
				</div><!-- /.grid-x -->
				
	<div id="primary" class="content-area article-single">
		<main id="main" class="site-main">
			<div class="grid-container">
				<div class="grid-x grid-margin-x grid-margin-y">

					
						
<div class="cell text-center post-359635 post type-post status-publish format-standard has-post-thumbnail hentry category-mortgage tag-fhfa tag-ginnie-mae" >
	<header class="entry-header width-900">

					<span class="cat-links">
				<a href="https://www.housingwire.com/category/mortgage/" rel="category tag">Mortgage</a>			</span>
						<h1 class="page-title">FHFA and Ginnie Mae relax proposed seller servicer requirements</h1>		<p class="sub-title">The regulator and conservator of Fannie Mae and Freddie Mac granted some, but not all industry stakeholder wishes</p>		<div class="social-by-line flex-container flex-dir-column align-middle">
			<div class="by-line">
									<span class="date">August 17, 2022, 1:12 pm</span>
					<span class="author">By <a href="https://www.housingwire.com/author/georgia-kromrei/" title="Posts by Georgia Kromrei" class="author url fn" rel="author">Georgia Kromrei</a></span>								</div>
			<div class="flex-container align-center-middle social">
				<span>Share On</span>
				<div class="flex-container">
					<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-359635" class="share-twitter sd-button share-icon no-text" href="https://www.housingwire.com/articles/fhfa-and-ginnie-mae-relax-proposed-seller-servicer-requirements/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-359635" class="share-facebook sd-button share-icon no-text" href="https://www.housingwire.com/articles/fhfa-and-ginnie-mae-relax-proposed-seller-servicer-requirements/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="/cdn-cgi/l/email-protection#e2dd91978088878196dfc7d7a0b18a83908786c7d0d2b28d9196c7d7a6c7d0d2a4aaa4a3c7d0d2838c86c7d0d2a58b8c8c8b87c7d0d2af8387c7d0d290878e839ac7d0d292908d928d918786c7d0d291878e8e8790c7d0d2918790948b818790c7d0d2908793978b90878f878c9691c4808d869bdf8a96969291c7d1a3c7d0a4c7d0a4959595cc8a8d97918b8c85958b9087cc818d8fc7d0a48390968b818e8791c7d0a4848a8483cf838c86cf858b8c8c8b87cf8f8387cf90878e839acf92908d928d918786cf91878e8e8790cf918790948b818790cf908793978b90878f878c9691c7d0a4c4918a839087df878f838b8e" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="75c390f17d" data-email-share-track-url="https://www.housingwire.com/articles/fhfa-and-ginnie-mae-relax-proposed-seller-servicer-requirements/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-359635" class="share-linkedin sd-button share-icon no-text" href="https://www.housingwire.com/articles/fhfa-and-ginnie-mae-relax-proposed-seller-servicer-requirements/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>				</div>
			</div>
		</div>
			</header><!-- .entry-header -->
</div>

						<div class="cell large-auto">
							<article id="post-359635">

	<div class="entry-content">
		
<p>The <strong>Federal Housing Finance Agency</strong> <strong>(FHFA)</strong> and <strong>Ginnie Mae</strong> are walking back some of the more controversial proposed eligibility requirements for sellers, servicers and issuers they oversee.</p>



<p>But the agencies will not wipe out the requirements entirely. An initially <a href="https://www.fhfa.gov/Media/PublicAffairs/Documents/SE2-Proposal-FAQ.pdf" target="_blank" rel="noreferrer noopener">proposed</a> 200 basis point hedging requirement will instead be 50 basis points for both agencies. Institutions with less than $1 billion in originations during a 12 month period would be exempt — a new carveout the agencies said is for “small sellers.”</p>



<p>The ratio of tangible net worth to total assets for all non-depositories will stay at 6%, rather than the initially proposed 9%, for Ginnie Mae issuers and government-sponsored enterprise sellers and servicers.</p>



<p>Companies would have at least a full year to comply with the new requirements, up from an initial compliance period of eight months which the industry had <a href="https://www.housingwire.com/articles/fhfa-gets-blowback-on-proposed-liquidity-requirements/" target="_blank" rel="noreferrer noopener">balked at</a>.</p>



<p>The FHFA said the date to implement the tangible net worth, base liquidity and liquidity buffer changes will be September 2023, and December 2023 for changes to origination liquidity and third-party ratings. A requirement that large depositories submit annual capital and liquidity plans complete with mortgage servicing rights stress tests will not be mandatory until December 2024.</p>



<p>The <a href="https://www.housingwire.com/articles/fhfa-proposal-for-seller-servicer-requirements-is-mixed-bag/" target="_blank" rel="noreferrer noopener">initial proposed changes</a> met heavy criticism from industry stakeholders.</p>



<p>The agency initially proposed setting a minimum capital ratio for all non-depositories, regardless of size, of 9%, an increase from the 2015 level of 6%. The proposed changes were planned to take effect for current and new servicers starting in December.</p>



<p>The agency also proposed tacking on a 200 basis point charge on the hedging position for all servicers. The charge would counteract the risk of “significant price spikes” that could trigger margin calls, which the FHFA said it observed in March 2020.</p>



<p>Scott Olson, executive director of the <strong>Community Home Lending Association</strong>, said at the time the liquidity requirement was “out of the blue,” and would penalize smaller sellers and servicers. In a letter to the FHFA, CHLA said the requirement would harm consumers by increasing concentration and making the market less competitive.</p>



<p>In a joint letter to FHFA, <strong>Urban Institute</strong> researchers Karan Kaul and Laurie Goodman, and former Ginnie Mae president Ted Tozer, previously said the new proposed liquidity requirements appeared to be “punitive.” They argued the extra liquidity charge would discourage hedging, and could push originators to use less effective hedging strategies.</p>
	</div><!-- .entry-content -->

</article><!-- #post-359635 -->

							<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/articles/fhfa-and-ginnie-mae-relax-proposed-seller-servicer-requirements/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.housingwire.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='359635' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b48f297fe9" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="250"/><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

									<!----- Article Posts ----->
		<div class="grid-x grid-margin-x grid-margin-y article-posts-cards">

			<!-- Most Popular -->
							<div class="cell large-6">
					<div class="grid-x">
						<div class="cell">
							<h2 class="has-red-line--no-after">Most Popular Articles</h2>
							<div id="cx-popular-articles"></div>
						</div>
					</div>
				</div>
				
			<!-- Latest -->
							<div class="cell large-6">
					<div class="grid-x">
						<div class="cell">
							<h2 class="has-red-line--no-after">Latest Articles</h2>
																	<div class="featured-post grey-background flex-container flex-dir-column post-359596 post type-post status-publish format-standard has-post-thumbnail hentry category-people-movers tag-hw-tech100 tag-jerry-halbrook tag-katherine-loveland tag-volly" >
																							<div class="container__img">
													<a href="https://www.housingwire.com/articles/katherine-loveland-to-take-helm-at-volly/">
														<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2022/04/HW-jobs-report-1.png?w=1024&#038;resize=540,275" alt="HW-jobs-report-1" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2022/04/HW-jobs-report-1.png?w=1024&amp;is-pending-load=1#038;resize=540,275" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" class="" src=" https://www.housingwire.com/wp-content/uploads/2022/04/HW-jobs-report-1.png?w=1024&#038;resize=540,275" alt="HW-jobs-report-1"  /></noscript>													</a>
												</div>
																						<div class="container__txt flex-container flex-dir-column align-justify">
												<div class="container__txt--main">
													<a class="entry-title" href="https://www.housingwire.com/articles/katherine-loveland-to-take-helm-at-volly/" rel="bookmark">Katherine Loveland to take helm at Volly&nbsp;<span class="hwplus-text">HW+</span></a>													<p>Longtime Reggora executive Katherine Loveland has left the company and has been named the new CEO at mortgage marketing firm Volly.</p>
												</div>
											</div>
										</div>
																</div>
						<div class="cell">
							<ul class="posts-list posts-list--articles no-bullet">
																			<li class="posts-list__item container__txt bottom-border post-359600 post type-post status-publish format-standard has-post-thumbnail hentry category-mortgage category-politics-money tag-chla tag-cmla tag-fhfa tag-hud tag-mortgage">
												<h3><a class="entry-title" href="https://www.housingwire.com/articles/smaller-mortgage-lender-lobby-groups-to-merge/" rel="bookmark">Smaller mortgage lender lobby groups to merge&nbsp;<span class="hwplus-text">HW+</span></a></h3>											</li>
																						<li class="posts-list__item container__txt bottom-border post-359586 post type-post status-publish format-standard has-post-thumbnail hentry category-mortgage">
												<h3><a class="entry-title" href="https://www.housingwire.com/articles/quality-control-provider-inco-check-rebrands-as-qc-ally/" rel="bookmark">Quality control provider Inco-Check rebrands as QC Ally&nbsp;<span class="hwplus-text">HW+</span></a></h3>											</li>
																						<li class="posts-list__item container__txt bottom-border post-359545 post type-post status-publish format-standard has-post-thumbnail hentry category-mortgage category-origination tag-mortgage-application tag-mortgage-bankers-association">
												<h3><a class="entry-title" href="https://www.housingwire.com/articles/mortgage-apps-decline-2-3-to-the-lowest-level-since-2000/" rel="bookmark">Mortgage apps decline 2.3% to the lowest level since 2000&nbsp;<span class="hwplus-text">HW+</span></a></h3>											</li>
																						<li class="posts-list__item container__txt bottom-border post-359144 post type-post status-publish format-standard has-post-thumbnail hentry category-hw-annual category-mortgage category-real-estate tag-hw-annual tag-recession">
												<h3><a class="entry-title" href="https://www.housingwire.com/articles/two-hw-annual-sessions-that-can-help-you-navigate-a-recession/" rel="bookmark">Two HW Annual sessions that can help you navigate a recession&nbsp;<span class="hwplus-text">HW+</span></a></h3>											</li>
																						<li class="posts-list__item container__txt bottom-border post-359569 post type-post status-publish format-standard has-post-thumbnail hentry category-economics category-housing-market category-real-estate category-uncategorized tag-featured tag-homebuilders tag-housing-starts tag-mortgage-rates">
												<h3><a class="entry-title" href="https://www.housingwire.com/articles/homebuilders-are-done-until-mortgage-rates-fall/" rel="bookmark">Homebuilders are done until mortgage rates fall&nbsp;<span class="hwplus-text">HW+</span></a></h3>											</li>
																		</ul>
						</div>

					</div>
				</div>
						</div>
									<!-- Sponsored Articles -->

										<div class="cell">
				<h2 class="has-red-line">Sponsored Content</h2>
				<div class="grid-x">
					<div class="cell featured-post sponsored-articles slick-slider" data-slick='{"slidesToShow": 1, "arrows": false, "infinite": true, "centerMode": true, "centerPadding": "50px", "mobileFirst": true, "responsive": [ { "breakpoint": 768, "settings": { "slidesToShow": 2 } }, { "breakpoint": 1024, "settings": { "slidesToShow": 3 } }, { "breakpoint": 1260, "settings": { "slidesToShow": 4, "centerPadding": "0" } } ]}'>
												<div class="grey-background">
								<div class="post-357488 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsored-content tag-featured tag-insurance tag-liberty-mutual tag-sponsored-content" >
																			<a href="https://www.housingwire.com/articles/how-insurance-offerings-can-improve-the-borrower-experience/">
											<div class="container__img">
												<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2020/07/AdobeStock_348320211-e1613588943901.jpeg?w=1024&#038;resize=345,170" alt="Real estate broker agent talk reach contract form presenting and consult to customer to decision making sign insurance form agreement with approved mortgage application form insurance" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2020/07/AdobeStock_348320211-e1613588943901.jpeg?w=1024&amp;is-pending-load=1#038;resize=345,170" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" class="" src=" https://www.housingwire.com/wp-content/uploads/2020/07/AdobeStock_348320211-e1613588943901.jpeg?w=1024&#038;resize=345,170" alt="Real estate broker agent talk reach contract form presenting and consult to customer to decision making sign insurance form agreement with approved mortgage application form insurance"  /></noscript>											</div>
										</a>
																			<div class="container__txt flex-container align-middle">
										<div>
											<a href="https://www.housingwire.com/articles/how-insurance-offerings-can-improve-the-borrower-experience/" rel="bookmark">How insurance offerings can improve the borrower experience</a>										</div>
									</div>
								</div>
							</div>
														<div class="grey-background">
								<div class="post-358264 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsored-content tag-appraisals tag-featured tag-lenders tag-servicelink tag-sponsored-content" >
																			<a href="https://www.housingwire.com/articles/why-is-now-the-time-for-lenders-to-modernize-their-appraisal-process/">
											<div class="container__img">
												<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2021/08/Digi-House.jpeg?w=1024&#038;resize=345,170" alt="Digital House" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2021/08/Digi-House.jpeg?w=1024&amp;is-pending-load=1#038;resize=345,170" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" class="" src=" https://www.housingwire.com/wp-content/uploads/2021/08/Digi-House.jpeg?w=1024&#038;resize=345,170" alt="Digital House"  /></noscript>											</div>
										</a>
																			<div class="container__txt flex-container align-middle">
										<div>
											<a href="https://www.housingwire.com/articles/why-is-now-the-time-for-lenders-to-modernize-their-appraisal-process/" rel="bookmark">Why is now the time for lenders to modernize their appraisal processes</a>										</div>
									</div>
								</div>
							</div>
														<div class="grey-background">
								<div class="post-350538 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsored-content tag-featured tag-purchase-market tag-sponsored-content" >
																			<a href="https://www.housingwire.com/articles/creating-a-path-to-success-in-todays-purchase-market/">
											<div class="container__img">
												<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2021/02/AdobeStock_341330371.jpeg?w=1024&#038;resize=345,170" alt="AdobeStock_341330371" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2021/02/AdobeStock_341330371.jpeg?w=1024&amp;is-pending-load=1#038;resize=345,170" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" class="" src=" https://www.housingwire.com/wp-content/uploads/2021/02/AdobeStock_341330371.jpeg?w=1024&#038;resize=345,170" alt="AdobeStock_341330371"  /></noscript>											</div>
										</a>
																			<div class="container__txt flex-container align-middle">
										<div>
											<a href="https://www.housingwire.com/articles/creating-a-path-to-success-in-todays-purchase-market/" rel="bookmark">Creating a path to success in today&#8217;s purchase market</a>										</div>
									</div>
								</div>
							</div>
														<div class="grey-background">
								<div class="post-353130 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsored-content tag-falcon-capital-advisors tag-featured tag-sponsored-content" >
																			<a href="https://www.housingwire.com/articles/the-obstacles-to-a-digital-mortgage-are-changing-heres-what-lenders-need-to-know/">
											<div class="container__img">
												<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2020/08/technologies.jpeg?w=1024&#038;resize=345,170" alt="technologies" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2020/08/technologies.jpeg?w=1024&amp;is-pending-load=1#038;resize=345,170" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" class="" src=" https://www.housingwire.com/wp-content/uploads/2020/08/technologies.jpeg?w=1024&#038;resize=345,170" alt="technologies"  /></noscript>											</div>
										</a>
																			<div class="container__txt flex-container align-middle">
										<div>
											<a href="https://www.housingwire.com/articles/the-obstacles-to-a-digital-mortgage-are-changing-heres-what-lenders-need-to-know/" rel="bookmark">The obstacles to a digital mortgage are changing – Here&#8217;s what lenders need to know</a>										</div>
									</div>
								</div>
							</div>
												</div>
				</div>
			</div>

																</div>

						
					<!----- Sidebar ----->
					<div class="cell large-shrink">
						
<aside class="widget-area">
	<section class="widget widget-advertisement">	<div class="advertisement " id="medrect_a">
		<script>
			googletag.cmd.push(function() { googletag.display( "medrect_a" ); });
		</script>
	</div>
	</section><section id="how_featured_webinars-2" class="widget widget_how_featured_webinars"><h3 class="has-red-line--no-after">Featured Webinars</h3>			<ul class="posts-list no-bullet">
														<li>
						<div class="flex-container">
							<a class="webinar-thumb-wrapper" href="https://www.housingwire.com/webinar/lunch-learn-the-relationship-between-real-estate-and-mortgage/">
								<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2021/04/Digi-House.jpeg?w=1024&#038;resize=75,75" alt="Digital House" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2021/04/Digi-House.jpeg?w=1024&amp;is-pending-load=1#038;resize=75,75" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" class="" src=" https://www.housingwire.com/wp-content/uploads/2021/04/Digi-House.jpeg?w=1024&#038;resize=75,75" alt="Digital House"  /></noscript>							</a>
							<div>
								<div>
									<span>
										Hosted By																					<a href="https://percy.ai/" target="_self">Percy AI</a>
																			</span>
								</div>
								<a href="https://www.housingwire.com/webinar/lunch-learn-the-relationship-between-real-estate-and-mortgage/" rel="bookmark">Lunch &#038; Learn: The relationship between real estate and mortgage</a>							</div>
						</div>
					</li>
														<li>
						<div class="flex-container">
							<a class="webinar-thumb-wrapper" href="https://www.housingwire.com/webinar/10-ways-lenders-can-future-proof-appraisal-operations/">
								<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2021/06/HW-home-appraisal.jpg?w=1024&#038;resize=75,75" alt="HW+ home appraisal" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2021/06/HW-home-appraisal.jpg?w=1024&amp;is-pending-load=1#038;resize=75,75" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" class="" src=" https://www.housingwire.com/wp-content/uploads/2021/06/HW-home-appraisal.jpg?w=1024&#038;resize=75,75" alt="HW+ home appraisal"  /></noscript>							</a>
							<div>
								<div>
									<span>
										Hosted By																					<a href="http://www.reggora.com" target="_self">Reggora</a>
																			</span>
								</div>
								<a href="https://www.housingwire.com/webinar/10-ways-lenders-can-future-proof-appraisal-operations/" rel="bookmark">6 Steps for Lenders to Reduce Cost Per Loan &#038; Increase Margins with Appraisal Automation</a>							</div>
						</div>
					</li>
							</ul>

			</section><section id="how_featured_white_papers-2" class="widget widget_how_featured_white_papers"><h3 class="has-red-line--no-after">Featured White Papers</h3>			<ul class="posts-list no-bullet">
														<li>
						<div>
							<span>
								By																	<a href="http://ocrolus.com" target="_self">Ocrolus</a>
															</span>
						</div>
						<a href="https://www.housingwire.com/white-paper/building-a-trusted-and-efficient-automated-mortgage-workflow/" rel="bookmark">Building a Trusted and Efficient Automated Mortgage Workflow</a>					</li>
														<li>
						<div>
							<span>
								By																	<a href="http://www.tavant.com/" target="_self">Tavant</a>
															</span>
						</div>
						<a href="https://www.housingwire.com/white-paper/impact-of-crypto-technologies-on-the-mortgage-industry/" rel="bookmark">Impact of Crypto-Technologies on the Mortgage Industry</a>					</li>
														<li>
						<div>
							<span>
								By																	<a href="https://mortgagecoach.com/" target="_self">Mortgage Coach</a>
															</span>
						</div>
						<a href="https://www.housingwire.com/white-paper/how-to-increase-production-and-help-customers-achieve-wealth-through-homeownership/" rel="bookmark">How To Increase Production and Help Customers Achieve Wealth Through Homeownership</a>					</li>
							</ul>
		
			</section><section id="how_featured_sponsored_video-2" class="widget widget_how_featured_sponsored_video"><h3 class="has-red-line--no-after">Featured Sponsored Video</h3>				<div class="featured-post--video">
					<div class="grey-background--dark">
						<div class="post-355568 how_video type-how_video status-publish has-post-thumbnail hentry category-sponsored-content tag-clayton-collins tag-damon-laprade tag-featured tag-housingwire tag-investment-property tag-proctor-loan-protector tag-single-family-rental-investors" >
			<a href="https://www.housingwire.com/videos/how-one-company-is-reducing-risk-for-rental-property-investors/">
			<div class="container__img">
				<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2020/03/AdobeStock_328536507.jpeg?w=1010&#038;resize=345,170" alt="real estate, property and home owner signing contract concept, small wooden house model on office table with hand of woman buyer sign on rental agreement paper to rent above  mentioned residence" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2020/03/AdobeStock_328536507.jpeg?w=1010&amp;is-pending-load=1#038;resize=345,170" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" class="" src=" https://www.housingwire.com/wp-content/uploads/2020/03/AdobeStock_328536507.jpeg?w=1010&#038;resize=345,170" alt="real estate, property and home owner signing contract concept, small wooden house model on office table with hand of woman buyer sign on rental agreement paper to rent above  mentioned residence"  /></noscript>			</div>
		</a>
			<div class="container__txt flex-container align-middle">
		<div>
			<a href="https://www.housingwire.com/videos/how-one-company-is-reducing-risk-for-rental-property-investors/" rel="bookmark">How one company is reducing risk for rental property investors</a>			<span class="date-posted">Jul 15, 2022</span>		</div>
	</div>
</div>
					</div>
				</div>
				</section>
			<div class="sidebar-sticky scroll-to-fixed-fixed">
			<section class="widget widget-advertisement">	<div class="advertisement " id="medrect_b">
		<script>
			googletag.cmd.push(function() { googletag.display( "medrect_b" ); });
		</script>
	</div>
	</section>		</div>
		</aside>
					</div>

				</div>

			</div>
		</main><!-- #main -->
	</div><!-- #primary -->

							</div><!--/.grid-container -->
					</div><!-- #content -->

		
		<div class="ad-break"></div>
		<div class="pn-sticky-banner"></div>

		<footer class="alignfull">
			<div class="grid-container">
								<nav class="grid-x grid-margin-x grid-padding-x align-justify">
					<section id="nav_menu-2" class="widget cell medium-3 widget_nav_menu"><h3 class="widget-title">HousingWire</h3><div class="menu-footer-housingwire-container"><ul id="menu-footer-housingwire" class="menu"><li id="menu-item-206360" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206360"><a href="https://www.housingwire.com/category/mortgage/">Mortgage News</a></li>
<li id="menu-item-206361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206361"><a href="https://www.housingwire.com/category/real-estate/">Real Estate News</a></li>
<li id="menu-item-206362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206362"><a href="https://www.housingwire.com/category/fintech/">FinTech News</a></li>
</ul></div></section><section id="nav_menu-3" class="widget cell medium-3 widget_nav_menu"><h3 class="widget-title">Community</h3><div class="menu-footer-hw-community-container"><ul id="menu-footer-hw-community" class="menu"><li id="menu-item-36718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36718"><a href="https://www.housingwire.com/engage/">Engage Events</a></li>
<li id="menu-item-207709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207709"><a href="https://www.housingwire.com/editors-choice-awards/">Editors&#8217; Choice Awards</a></li>
<li id="menu-item-277014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277014"><a href="https://www.housingwire.com/category/real-estate-enthusiasts/">Real Estate Enthusiasts</a></li>
</ul></div></section><section id="nav_menu-4" class="widget cell medium-3 widget_nav_menu"><h3 class="widget-title">Advertise With HW</h3><div class="menu-footer-advertise-with-hw-container"><ul id="menu-footer-advertise-with-hw" class="menu"><li id="menu-item-36735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36735"><a href="https://www.housingwire.com/advertise/#digital-advertising">Digital Advertising</a></li>
<li id="menu-item-36736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36736"><a href="https://www.housingwire.com/advertise/#hw-content-solutions">HW Content Solutions</a></li>
<li id="menu-item-36737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36737"><a href="https://www.housingwire.com/advertise/#print-advertising">Print Advertising</a></li>
<li id="menu-item-36738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36738"><a href="https://www.housingwire.com/advertise/#contact-us">Download Rate Card</a></li>
</ul></div></section><section id="nav_menu-5" class="widget cell medium-3 widget_nav_menu"><h3 class="widget-title">Company</h3><div class="menu-footer-company-container"><ul id="menu-footer-company" class="menu"><li id="menu-item-255554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255554"><a href="https://www.housingwire.com/about/">About</a></li>
<li id="menu-item-205885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205885"><a href="https://www.housingwire.com/contact/">Contact Us</a></li>
<li id="menu-item-205893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205893"><a href="https://www.housingwire.com/licensing-permissions-and-reprints/">Licensing &#038; Reprints</a></li>
<li id="menu-item-211241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211241"><a href="https://www.housingwire.com/jobs/">Jobs</a></li>
</ul></div></section>				</nav><!-- /.grid-x for Footer: Menu -->

								<div class="grid-x grid-margin-x social-legal align-middle">
					<div class="cell large-shrink">
						<ul class="no-bullet social social--round flex-container align-center">
							<li class="social__facebook"><a href="https://www.facebook.com/HousingWire/" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
							<li class="social__instagram"><a href="https://www.instagram.com/housingwire" target="_blank"><i class="fab fa-instagram" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
							<li class="social__twitter"><a href="https://twitter.com/housingwire" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i><span class="screen-reader-text">Twitter</span></a></li>
							<li class="social__linkedin"><a href="https://www.linkedin.com/company/housingwire" target="_blank"><i class="fab fa-linkedin-in" aria-hidden="true"></i><span class="screen-reader-text">LinkedIn</span></a></li>
						</ul>
					</div>
					<div class="cell large-auto text-center">
						<span>© 2006-2022 HW Media, LLC. All rights reserved. Site by <a href="https://trewknowledge.com/" target="_blank">Trew Knowledge.</a><br />Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=www.housingwire.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></span>
					</div>
					<div class="cell large-shrink">
						<div class="menu-footer-institutional-container"><ul id="menu-footer-institutional" class="menu"><li id="menu-item-36717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-36717"><a href="https://www.housingwire.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>					</div>
				</div><!-- /.grid-x for Footer: Social & Legal -->

			</div><!-- /.grid-container -->
		</footer>
	</div><!-- #page -->

			<!-- login modal -->
		<div class="reveal login-modal" id="loginModal" data-reveal>
			<div class="grid-x">
				<div class="cell medium-6 container__img">
					<img src="https://www.housingwire.com/wp-content/themes/housingwire/img/login-house.png?resize=583,555" alt="3d rendering of a row of luxury townhouses along a street" data-lazy-src="https://www.housingwire.com/wp-content/themes/housingwire/img/login-house.png?resize=583%2C555&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src=" https://www.housingwire.com/wp-content/themes/housingwire/img/login-house.png?resize=583,555" alt="3d rendering of a row of luxury townhouses along a street"  /></noscript>				</div>
				<div class="cell medium-6 container__txt flex-container align-middle">
					<button class="button__close" data-close aria-label="close modal" type="button">
						<i class="fa-2x fa-times fal" aria-hidden="true" title="close modal"></i>
					</button>

							<form id="login_form" class="form" action="login" method="post">
			<div class="grid-x grid-margin-x grid-margin-y">
				<div class="cell">
					<h2 class="text-center">Log In</h2>
				</div>
				<div class="cell text-center no-margin-bottom">
											<span class="btn-twitter"><a href="https://www.linkedin.com/oauth/v2/authorization?response_type=code&#038;client_id=78wtirlpecps78&#038;redirect_uri=https://www.housingwire.com/wp-login.php?vip_social_login_provider=linkedin&#038;scope=r_liteprofile%20r_emailaddress" class="vsl-provider linkedin" data-provider="linkedin">Log in with LinkedIn</a> OR </span>
										</div>
				<div class="cell no-top-margin">
					<div class="form-status-message"></div>
					<label for="user_login" class="screen-reader-text ">Email</label>
					<input placeholder="Email" name="user_login" id="user_login" class="required" type="text"/>
					<label for="user_pass" class="screen-reader-text ">Password</label>
					<input placeholder="Password" name="user_pass" id="user_pass" class="required" type="password"/>
					<p class="form-row">
						<label class="woocommerce-form__label woocommerce-form__label-for-checkbox woocommerce-form-login__rememberme">
							<input class="woocommerce-form__input woocommerce-form__input-checkbox" name="rememberme" type="checkbox" id="user_remember" value="forever" checked="checked">
							<span>Remember me</span>
						</label>
					</p>
					<a id="btn-forget-password" href="https://www.housingwire.com/my-account/lost-password/">Forgot Password?</a>
				</div>
				<div class="cell text-center">
					<input type="hidden" id="ajax_url" name="ajax_url" value="https://www.housingwire.com/wp-admin/admin-ajax.php">
					<input type="hidden" id="how_login_nonce" name="how_login_nonce" value="c8d74c01f7" /><input type="hidden" name="_wp_http_referer" value="/articles/fhfa-and-ginnie-mae-relax-proposed-seller-servicer-requirements/" />					<input id="login_submit" class="button medium" type="submit" value="Login"/>
					<p>Don't have an account? <span class="no-break">Please <a href="https://www.housingwire.com/membership" id="sign-up-link" class="sign-up">Sign Up</a></span></p>
				</div>
			</div>
		</form>
		
				</div>
			</div>
		</div>
		
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.housingwire.com\/articles\/fhfa-and-ginnie-mae-relax-proposed-seller-servicer-requirements\/":359635};
	</script>
				<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.housingwire.com\/checkout\/","is_cart":"","cart_redirect_after_add":"yes"};
</script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script type="text/javascript" src="https://www.housingwire.com/_static/??-eJyljsEKwjAQRH/IZFvEgAfx7Af4AelmlaRNtmYTin9vqD14VIQ5zDDDY2CZFXIqlArMU737JLAwI8dIGQmsCBWB0PSolJ9qmBjH6reo13i96OiTDrKDr3G3vM4cWOdUYYU2l98pQdqQR0/N6bf748pHvVHO8dQb05n+sO+O4QXfzHEf" ></script><script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_eb369cd6be18f4eea08de13af0d52b44","fragment_name":"wc_fragments_eb369cd6be18f4eea08de13af0d52b44","request_timeout":"5000"};
</script>
<script src='https://www.housingwire.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.6.1' id='wc-cart-fragments-js'></script>
<script id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script id='fue-front-script-js-extra'>
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/www.housingwire.com\/wp-admin\/admin-ajax.php"};
</script>
<script id='tk-piano-js-extra'>
var tkPiano = {"environment":"production","ajaxurl":"https:\/\/www.housingwire.com\/wp-admin\/admin-ajax.php","pageSlug":"fhfa-and-ginnie-mae-relax-proposed-seller-servicer-requirements","hbpageurl":"https:\/\/www.housingwire.com\/articles\/fhfa-and-ginnie-mae-relax-proposed-seller-servicer-requirements\/","hbpagename":"FHFA and Ginnie Mae relax proposed seller servicer requirements","nonce":{"checkout":"9ce1b1c6cc","show":"6e168bb11e"},"pushArray":{"setContentCreated":"2022-08-17T01:12:47","setContentAuthor":"","setContentSection":""}};
</script>
<script type="text/javascript" src="https://www.housingwire.com/_static/??-eJyVjUEOwjAMBD9EcCtEJA6It6SJC6mc2LITRf09FWc4cNvDzCwMcZFrw9pAqD9zNRjMkUtBjehWJuLhujgsIZNBwyIUGhpsBms/CD3082Yn+JrSJIpmTnKoDKYRPusf4dUXE/79IU6CGtIOS8+UgDgk1AN/lPvs/eTn62W6bW+RL1gl" ></script><script data-parsely-site="housingwire.com" src='https://cdn.parsely.com/keys/housingwire.com/p.js?ver=3.4.2' id="parsely-cfg"></script>
<script id='vip-social-login-js-extra'>
var VSL = {"admin_ajax":"https:\/\/www.housingwire.com\/wp-admin\/admin-ajax.php","current_user_id":"0","nonce":"9bed9ff2ac","fb_app_id":"0","lnk_id":"78"};
</script>
<script id='how-main-js-extra'>
var HOW = {"home_url":"https:\/\/www.housingwire.com","has_category":"","has_tag":"","is_single_post":"1","gated_content":"","gated_content_message":"<h4 style=\"text-align: center\">So you really like our content, huh? For continued access, complete your <a href=\"https:\/\/www.housingwire.com\/my-account\">free registration<\/a> today! Already registered? <a class=\"extras__login\" href=\"#\" data-open=\"loginModal\">log in<\/a><\/h4>\n","max_article_count":"5","is_logged_in":"","ajax_url":"https:\/\/www.housingwire.com\/wp-admin\/admin-ajax.php","nonce":"663b160c2a"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type="text/javascript" src="https://www.housingwire.com/_static/??-eJy1kM1OAzEMhF+IbFhQV3BA3HqBG71XaWKlXpx4FTv94elJKy2qOLEHjh7NNzOyPU7Gc1bIaieqEbPYzZv5YI+OzDs3wToRULGj2KnuCH03yp294XQPCcTuuQrmeMQCNqDoBRBfmGjDazxBWMAlh3lJTRMIZgCzpxrguthzSg02BSY6d2lZKpQDelhzSX+gGkAcIwTDVX/7UzXzd0fQyflP0/fdw3xsD5ADF+uqcnKq6H9s5L7OBpOLre46DFtiEfCKnA3vLiOh/GPfjdBaXtNLPwz3w+r5afU4fgN2t9cp" ></script><script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://www.housingwire.com/wp-content/mu-plugins/jetpack-11.2/_inc/build/sharedaddy/sharing.min.js?ver=11.2' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
tvc_lc="USD";

tvc_smd={"tvc_wcv":"6.6.1","tvc_wpv":"5.9.3","tvc_eev":"4.8.1","tvc_cnf":{"t_ee":"","t_df":"","t_gUser":"","t_UAen":"","t_thr":"6","t_IPA":"","t_PrivacyPolicy":"1"},"tvc_sub_data":{"sub_id":"","cu_id":"","pl_id":"","ga_tra_option":"","ga_property_id":"","ga_measurement_id":"","ga_ads_id":"","ga_gmc_id":"","op_gtag_js":"","op_en_e_t":"","op_rm_t_t":"","op_dy_rm_t_t":"","op_li_ga_wi_ads":"","gmc_is_product_sync":"","gmc_is_site_verified":"","gmc_is_domain_claim":"","gmc_product_count":"","fb_pixel_id":""}};
 });
</script>
<script src='https://stats.wp.com/e-202233.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'165477913',post:'359635',tz:'-4',srv:'www.housingwire.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165477913', '359635' ]);
</script>

</body>
</html>
