<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

	<title>Coastal city exodus continues: Phoenix, Sacramento and Las Vegas now most popular</title>
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Redfin said 27.4% of its users looked to move to another metro area in the second quarter of 2020, a new record as it’s up from 25.2% in Q2 of 2019."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.housingwire.com/articles/coastal-city-exodus-continues-phoenix-sacramento-and-las-vegas-now-most-popular/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coastal city exodus continues: Phoenix, Sacramento and Las Vegas now most popular" />
<meta property="og:description" content="Redfin said 27.4% of its users looked to move to another metro area in the second quarter of 2020, a new record as it’s up from 25.2% in Q2 of 2019." />
<meta property="og:url" content="https://www.housingwire.com/articles/coastal-city-exodus-continues-phoenix-sacramento-and-las-vegas-now-most-popular/" />
<meta property="og:site_name" content="HousingWire" />
<meta property="article:publisher" content="https://www.facebook.com/HousingWire/" />
<meta property="article:tag" content="Affordable housing markets" />
<meta property="article:tag" content="homebuyer migration" />
<meta property="article:tag" content="homebuyers" />
<meta property="article:tag" content="Redfin" />
<meta property="article:section" content="Real Estate" />
<meta property="article:published_time" content="2020-07-23T18:05:00-04:00" />
<meta property="article:modified_time" content="2020-07-23T18:05:03-04:00" />
<meta property="og:updated_time" content="2020-07-23T18:05:03-04:00" />
<meta property="og:image" content="https://www.housingwire.com/wp-content/uploads/2020/07/move-to-another-metro.jpeg" />
<meta property="og:image:secure_url" content="https://www.housingwire.com/wp-content/uploads/2020/07/move-to-another-metro.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Redfin said 27.4% of its users looked to move to another metro area in the second quarter of 2020, a new record as it’s up from 25.2% in Q2 of 2019." />
<meta name="twitter:title" content="Coastal city exodus continues: Phoenix, Sacramento and Las Vegas now most popular" />
<meta name="twitter:site" content="@housingwire" />
<meta name="twitter:image" content="https://www.housingwire.com/wp-content/uploads/2020/07/move-to-another-metro.jpeg" />
<meta name="twitter:creator" content="@housingwire" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.housingwire.com/#organization","name":"HousingWire","url":"https://www.housingwire.com/","sameAs":["https://www.facebook.com/HousingWire/","https://www.linkedin.com/company/housingwire","https://twitter.com/housingwire"],"logo":{"@type":"ImageObject","@id":"https://www.housingwire.com/#logo","url":"https://www.housingwire.com/wp-content/uploads/2020/01/HW_Bug.jpg","width":823,"height":823,"caption":"HousingWire"},"image":{"@id":"https://www.housingwire.com/#logo"}},{"@type":"WebSite","@id":"https://www.housingwire.com/#website","url":"https://www.housingwire.com/","name":"HousingWire","publisher":{"@id":"https://www.housingwire.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.housingwire.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.housingwire.com/articles/coastal-city-exodus-continues-phoenix-sacramento-and-las-vegas-now-most-popular/#primaryimage","url":"https://www.housingwire.com/wp-content/uploads/2020/07/move-to-another-metro.jpeg","width":1200,"height":800,"caption":"move to another metro"},{"@type":"WebPage","@id":"https://www.housingwire.com/articles/coastal-city-exodus-continues-phoenix-sacramento-and-las-vegas-now-most-popular/#webpage","url":"https://www.housingwire.com/articles/coastal-city-exodus-continues-phoenix-sacramento-and-las-vegas-now-most-popular/","inLanguage":"en-US","name":"Coastal city exodus continues: Phoenix, Sacramento and Las Vegas now most popular","isPartOf":{"@id":"https://www.housingwire.com/#website"},"primaryImageOfPage":{"@id":"https://www.housingwire.com/articles/coastal-city-exodus-continues-phoenix-sacramento-and-las-vegas-now-most-popular/#primaryimage"},"datePublished":"2020-07-23T18:05:00-04:00","dateModified":"2020-07-23T18:05:03-04:00","description":"Redfin said 27.4% of its users looked to move to another metro area in the second quarter of 2020, a new record as it\u2019s up from 25.2% in Q2 of 2019."},{"@type":"NewsArticle","@id":"https://www.housingwire.com/articles/coastal-city-exodus-continues-phoenix-sacramento-and-las-vegas-now-most-popular/#article","isPartOf":{"@id":"https://www.housingwire.com/articles/coastal-city-exodus-continues-phoenix-sacramento-and-las-vegas-now-most-popular/#webpage"},"author":{"@id":"https://www.housingwire.com/#/schema/person/718f8af8f953a8cf806f73435e7b8c94"},"headline":"Coastal city exodus continues: Phoenix, Sacramento and Las Vegas now most popular","datePublished":"2020-07-23T18:05:00-04:00","dateModified":"2020-07-23T18:05:03-04:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.housingwire.com/articles/coastal-city-exodus-continues-phoenix-sacramento-and-las-vegas-now-most-popular/#webpage"},"publisher":{"@id":"https://www.housingwire.com/#organization"},"image":{"@id":"https://www.housingwire.com/articles/coastal-city-exodus-continues-phoenix-sacramento-and-las-vegas-now-most-popular/#primaryimage"},"keywords":"Affordable housing markets,homebuyer migration,homebuyers,Redfin","articleSection":"Housing Market,Real Estate","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.housingwire.com/#organization"}},{"@type":["Person"],"@id":"https://www.housingwire.com/#/schema/person/718f8af8f953a8cf806f73435e7b8c94","name":"Julia Falcon","image":{"@type":"ImageObject","@id":"https://www.housingwire.com/#authorlogo","url":"https://secure.gravatar.com/avatar/14794f790ee23be18274654b16654725?s=96&d=mm&r=g","caption":"Julia Falcon"},"description":"In her role as reporter for HousingWire, Julia Falcon covers topics ranging from multifamily real estate to sociological trends seen within the housing market. Prior to joining the team in 2019, Falcon was a digital content producer at Entercom, focusing on news and sports. She also has experience at one of the foremost publications in Dallas, D Magazine. Falcon also spent time at the Denton Record-Chronicle, where she wrote about business and crime. Falcon holds a degree in print and digital journalism from the University of North Texas.","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HousingWire &raquo; Feed" href="https://www.housingwire.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HousingWire &raquo; Comments Feed" href="https://www.housingwire.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HousingWire &raquo; Coastal city exodus continues: Phoenix, Sacramento and Las Vegas now most popular Comments Feed" href="https://www.housingwire.com/articles/coastal-city-exodus-continues-phoenix-sacramento-and-las-vegas-now-most-popular/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.housingwire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.housingwire.com/_static/??-eJytzEEKwjAQheELmU67qMWFeJZkMpShk0zIJJbe3qIguHf7+N8He3GcUXokAzSDyNYgiOLmhEP19QBrh9CQOA9ncIHzgZob5QZF+srZYFdFTYkqEhSPm1/pZ3Rv0CB0lghPylGruY/7H/NrPdJ9mm/zOE7LdXkBCNxTiw==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='all-css-2' href='https://www.housingwire.com/_static/??-eJyVj9EKwjAMRX/ILgib4IP4KVLbuFWbpjQdY39vNxxMtgeFPNxc7rkkMERlOGQMGaLvWxcEihV1EvTjSlZG5AB7aWbDRJgMKkK6Y5LORQEtglmgYPBIM2NhMOuIWvyKXNj05w4JBTruxYV2cAnBOslzIek/gcnxuEGoV8sbT8xRmxcQ296XGul0QqutHWdZ+F/omwsGhI3TXnluWb6W3T93WqaLP3qKX+lybM5NXZ/KvAEAvqO3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.housingwire.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGppaGFsaGZkUkWACWVIK4='></script>
<script async defer src='https://stats.wp.com/s-202030.js'></script>
<link rel='https://api.w.org/' href='https://www.housingwire.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.housingwire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.housingwire.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<meta name="generator" content="WooCommerce 4.3.0" />
<link rel='shortlink' href='https://www.housingwire.com/?p=265356' />
<link rel="alternate" type="application/json+oembed" href="https://www.housingwire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.housingwire.com%2Farticles%2Fcoastal-city-exodus-continues-phoenix-sacramento-and-las-vegas-now-most-popular%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.housingwire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.housingwire.com%2Farticles%2Fcoastal-city-exodus-continues-phoenix-sacramento-and-las-vegas-now-most-popular%2F&#038;format=xml" />

<!-- BEGIN wp-parsely Plugin Version 2.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.housingwire.com\/articles\/coastal-city-exodus-continues-phoenix-sacramento-and-las-vegas-now-most-popular\/"},"headline":"Coastal city exodus continues: Phoenix, Sacramento and Las Vegas now most popular","url":"http:\/\/www.housingwire.com\/articles\/coastal-city-exodus-continues-phoenix-sacramento-and-las-vegas-now-most-popular\/","thumbnailUrl":"https:\/\/www.housingwire.com\/wp-content\/uploads\/2020\/07\/move-to-another-metro.jpeg?w=150&h=150&crop=1","image":{"@type":"ImageObject","url":"https:\/\/www.housingwire.com\/wp-content\/uploads\/2020\/07\/move-to-another-metro.jpeg?w=150&h=150&crop=1"},"dateCreated":"2020-07-23T18:05:00Z","datePublished":"2020-07-23T18:05:00Z","dateModified":"2020-07-23T18:05:00Z","articleSection":"Housing Market","author":[{"@type":"Person","name":"Julia Falcon"}],"creator":["Julia Falcon"],"keywords":["affordable housing markets","homebuyer migration","homebuyers","redfin"],"publisher":{"@type":"Organization","name":"HousingWire","logo":{"@type":"ImageObject","url":"https:\/\/www.housingwire.com\/wp-content\/uploads\/2019\/09\/HW-logo1.png"}}}
		</script>

			<!-- END wp-parsely Plugin Version 2.0 -->
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script>(window.gaDevIds=window.gaDevIds||[]).push('5CDcaG');</script>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.housingwire.com/articles/coastal-city-exodus-continues-phoenix-sacramento-and-las-vegas-now-most-popular/amp/"><link rel="icon" href="https://www.housingwire.com/wp-content/uploads/2019/09/cropped-HW-logo1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.housingwire.com/wp-content/uploads/2019/09/cropped-HW-logo1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.housingwire.com/wp-content/uploads/2019/09/cropped-HW-logo1.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.housingwire.com/wp-content/uploads/2019/09/cropped-HW-logo1.png?w=270" />

	<script>
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({
			'event': 'userData',
			'loggedin': "false",
			'userID': "0",
			'membership': "false",
			'registered': "false"		});

					window.dataLayer.push({
				'event': 'viewedContent',
				'author': 'Julia Falcon',
			});
				</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PVVGVBC');</script>
	<!-- End Google Tag Manager -->

	<!-- Global site tag (gtag.js) - Google Analytics - No Pageview -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1056573-1"></script>

	<!-- Google Recaptcha -->

	
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-1056573-1', { 'send_page_view': false });
	</script>

	<!-- Google Ad -->
		<script>
	window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push( function() {
						var pushdownMapping = googletag.sizeMapping().addSize([1024, 0], [[970, 250], [970, 90]]).addSize([740, 0], [728, 90]).addSize([0, 0], [320, 50]).build();
			googletag.defineSlot('/21614384512/housingwire/pushdown', [[970, 250], [970, 90], [320, 50], [728, 90]], 'pushdown' ).defineSizeMapping(pushdownMapping).addService(googletag.pubads());

			
			
			
							var medrectAMapping = googletag.sizeMapping().addSize([1024, 0], [[300, 600], [300, 250]]).addSize([740, 0], [[300, 600], [300, 250]]).addSize([0, 0], []).build();
				googletag.defineSlot('/21614384512/housingwire/medrect_a', [[300, 250], [300, 600]], 'medrect_a' ).defineSizeMapping(medrectAMapping).addService(googletag.pubads());
			
							var medrectBMapping = googletag.sizeMapping().addSize([1024, 0], [[300, 600], [300, 250]]).addSize([740, 0], [[300, 600], [300, 250]]).addSize([0, 0], []).build();
				googletag.defineSlot('/21614384512/housingwire/medrect_b', [[300, 250], [300, 600]], 'medrect_b' ).defineSizeMapping(medrectBMapping).addService(googletag.pubads());
			
		//      *** Defining key-value targeting for the test page ***
		
		googletag.pubads().enableLazyLoad({
			fetchMarginPercent: 100,  // Fetch slots within 1 viewports.
			renderMarginPercent: 100,  // Render slots within 1 viewports.
		});

		googletag.pubads().setTargeting('page_type', ["articles"]);
		googletag.pubads().setTargeting('taxonomy', ['Real Estate']);
		googletag.pubads().setTargeting('articletopic', ['Housing Market', 'Real Estate']);
		googletag.pubads().setTargeting('keyword', []);
		googletag.pubads().setTargeting('tags', ['Affordable housing markets', 'homebuyer migration', 'homebuyers', 'Redfin']);

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();

		googletag.enableServices();
		});
	</script>
		<!-- END of Google Ad -->
</head>


<body class="post-template-default single single-post postid-265356 single-format-standard wp-custom-logo theme-housingwire woocommerce-no-js has-blocks woocommerce-active">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVVGVBC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header">

		<!-------------- Top Nav Grid Container -------------->
		<div class="grid-container">
			<div class="grid-x align-middle">

				<!-- logo -->
				<div class="cell shrink">
					<div class="site-branding">
													<p><a href="https://www.housingwire.com/" class="custom-logo-link" rel="home"><img width="375" height="375" src="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png" class="custom-logo jetpack-lazy-image" alt="HousingWire" data-lazy-srcset="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png 375w, https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?resize=150,150 150w, https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?resize=300,300 300w, https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?resize=100,100 100w" data-lazy-sizes="(max-width: 375px) 100vw, 375px" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></p>
												</div><!-- .site-branding -->
				</div>

				<!-- rest of header -->
				<div class="cell auto">
					<nav id="site-navigation" class="main-navigation bottom-border">

						<!------ top menu bar ------>
						<div class="grid-x align-justify align-middle">
							<!-- social menu -->
							<nav class="cell medium-shrink social">
								<ul class="no-bullet flex-container align-center">
									<li class="social__facebook"><a href="https://www.facebook.com/HousingWire/" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
									<li class="social__instagram"><a href="https://www.instagram.com/housingwire" target="_blank"><i class="fab fa-instagram" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
									<li class="social__twitter"><a href="https://twitter.com/housingwire" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i><span class="screen-reader-text">Twitter</span></a></li>
									<li class="social__linkedin"><a href="https://www.linkedin.com/company/housingwire" target="_blank"><i class="fab fa-linkedin-in" aria-hidden="true"></i><span class="screen-reader-text">LinkedIn</span></a></li>
								</ul>
							</nav>

							<!-- extras menu -->
							<nav class="cell medium-auto flex-container align-right extras">
								<ul class="no-bullet flex-container align-middle">
									<li class="extras__newsletter"><a href="https://www.housingwire.com/newsletter">Newsletters</a></li>
																			<li class="extras__join"><a href="https://www.housingwire.com/membership"><span>Join</span> HW+</a></li>
																					<li><button class="extras__login" data-open="loginModal">Log In</button></li>
																				<li class="extras__search">
												<form action="https://www.housingwire.com/">
			<input type="text" name="s" placeholder="Search Site" class="hide">
			<button class="button__search" type="button">
				<span class="extras__search--open">
					<i class="fa fa-search" aria-hidden="true" title="open search bar"></i>
					<span class="screen-reader-text">open search bar</span>
				</span>
				<span class="extras__search--close hide">
					<i class="far fa-times" aria-hidden="true" title="close search bar"></i>
					<span class="screen-reader-text">close search bar</span>
				</span>
			</button>
		</form>
										</li>
									<li class="extras__hamburger">
										<button><i class="fa fa-bars fa-lg" aria-hidden="true" title="toggle menu"></i></button>
										<span class="screen-reader-text">open menu</span>
									</li>
								</ul>
							</nav>

							<!------ overlay & main menu ------>
							<div class="cell small-12 overlay">
								<form action="https://www.housingwire.com/" class="overlay__search hide">
									<input type="text" name="s" placeholder="Search Here">
									<button type="submit" class="button__search">
										<i class="fa fa-search" aria-hidden="true" title="search site"></i>
										<span class="screen-reader-text">search site</span>
									</button>
								</form>
								<div class="main-menu">
									<nav class="menu-main-menu-container"><ul id="main-menu-top" class="menu"><li id="menu-item-206314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206314"><a href="https://www.housingwire.com/category/mortgage/">Mortgage</a>
<ul class="sub-menu">
	<li id="menu-item-206315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206315"><a href="https://www.housingwire.com/category/mortgage/origination/">Origination</a></li>
	<li id="menu-item-206316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206316"><a href="https://www.housingwire.com/category/mortgage/tpo/">TPO</a></li>
	<li id="menu-item-206317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206317"><a href="https://www.housingwire.com/category/mortgage/servicing/">Servicing</a></li>
	<li id="menu-item-206318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206318"><a href="https://www.housingwire.com/category/mortgage/secondary/">Secondary Markets</a></li>
	<li id="menu-item-206319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206319"><a href="https://www.housingwire.com/category/mortgage/reverse/">Reverse</a></li>
	<li id="menu-item-206320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206320"><a href="https://www.housingwire.com/category/mortgage/home-equity/">Home Equity</a></li>
	<li id="menu-item-258340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258340"><a href="https://www.housingwire.com/category/mortgage/mortgage-rates/">Mortgage Rates</a></li>
</ul>
</li>
<li id="menu-item-206322" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-206322"><a href="https://www.housingwire.com/category/real-estate/">Real Estate</a>
<ul class="sub-menu">
	<li id="menu-item-206323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206323"><a href="https://www.housingwire.com/category/real-estate/agents-brokers/">Agents/Brokers</a></li>
	<li id="menu-item-206326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206326"><a href="https://www.housingwire.com/category/real-estate/multifamily/">Multifamily</a></li>
	<li id="menu-item-206327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206327"><a href="https://www.housingwire.com/category/real-estate/valuations/">Valuations</a></li>
	<li id="menu-item-206324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206324"><a href="https://www.housingwire.com/category/real-estate/housing-market/">Housing Market</a></li>
	<li id="menu-item-206325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206325"><a href="https://www.housingwire.com/category/real-estate/ibuyers/">iBuyers</a></li>
	<li id="menu-item-234758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234758"><a href="https://www.housingwire.com/category/real-estate/affordable-housing/">Affordable Housing</a></li>
</ul>
</li>
<li id="menu-item-206328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206328"><a href="https://www.housingwire.com/category/fintech/">Fintech</a>
<ul class="sub-menu">
	<li id="menu-item-206342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206342"><a href="https://www.housingwire.com/category/fintech/loan-origination-tech/">Loan Origination Tech</a></li>
	<li id="menu-item-206334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206334"><a href="https://www.housingwire.com/category/fintech/servicing-solutions/">Servicing Solutions</a></li>
	<li id="menu-item-206333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206333"><a href="https://www.housingwire.com/category/fintech/secondary-market-tech/">Secondary Market Tech</a></li>
	<li id="menu-item-206359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206359"><a href="https://www.housingwire.com/category/fintech/real-estate-tech/">Real Estate Tech</a></li>
	<li id="menu-item-206332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206332"><a href="https://www.housingwire.com/category/fintech/regtech/">RegTech</a></li>
	<li id="menu-item-206330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206330"><a href="https://www.housingwire.com/category/fintech/proptech/">Proptech</a></li>
</ul>
</li>
<li id="menu-item-206335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206335"><a href="https://www.housingwire.com/category/politics-money/">Politics &#038; Money</a>
<ul class="sub-menu">
	<li id="menu-item-206336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206336"><a href="https://www.housingwire.com/category/politics-money/cfpb-regulatory/">CFPB / Regulatory</a></li>
	<li id="menu-item-206339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206339"><a href="https://www.housingwire.com/category/politics-money/fed-policy/">Fed Policy</a></li>
	<li id="menu-item-206338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206338"><a href="https://www.housingwire.com/category/politics-money/enforcement/">Enforcement</a></li>
	<li id="menu-item-206340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206340"><a href="https://www.housingwire.com/category/politics-money/legal/">Legal</a></li>
	<li id="menu-item-206341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206341"><a href="https://www.housingwire.com/category/politics-money/ma-funding/">M&#038;A / Funding</a></li>
	<li id="menu-item-206337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206337"><a href="https://www.housingwire.com/category/politics-money/economics/">Economics</a></li>
	<li id="menu-item-208361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208361"><a href="https://www.housingwire.com/category/politics-money/2020-election/">2020 Election</a></li>
</ul>
</li>
<li id="menu-item-258339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258339"><a>In the News</a>
<ul class="sub-menu">
	<li id="menu-item-264331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264331"><a href="https://www.housingwire.com/aime-chairman-lawsuit/">AIME Chairman Lawsuit</a></li>
	<li id="menu-item-259517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259517"><a href="https://www.housingwire.com/category/black-homeownership/">Black Homeownership</a></li>
	<li id="menu-item-240869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240869"><a href="https://www.housingwire.com/category/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-261187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261187"><a href="https://www.housingwire.com/forbearance/">Mortgage Forbearance FAQ</a></li>
	<li id="menu-item-258101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258101"><a href="https://www.housingwire.com/mortgage-rates-center/">Mortgage Rates Center</a></li>
	<li id="menu-item-257091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257091"><a href="https://www.housingwire.com/category/housingjobs/">HousingJobs</a></li>
</ul>
</li>
<li id="menu-item-233251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-233251"><a href="https://www.housingwire.com/hwplus/">HW+</a>
<ul class="sub-menu">
	<li id="menu-item-262644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262644"><a href="https://www.housingwire.com/housingstack/">HousingStack</a></li>
	<li id="menu-item-252438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252438"><a href="https://www.housingwire.com/category/magazine-issues/">Magazine Issues</a></li>
	<li id="menu-item-239054" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-239054"><a href="https://www.housingwire.com/articles/engage-talent-2020-on-demand/">engage.talent on demand</a></li>
	<li id="menu-item-261550" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-261550"><a href="https://www.housingwire.com/articles/engage-marketing-2020-on-demand/">engage.marketing on demand</a></li>
</ul>
</li>
<li id="menu-item-205784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205784"><a>Knowledge</a>
<ul class="sub-menu">
	<li id="menu-item-205786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205786"><a href="https://www.housingwire.com/white-paper/">White Papers</a></li>
	<li id="menu-item-205787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205787"><a href="https://www.housingwire.com/webinar/">Webinars</a></li>
	<li id="menu-item-205788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205788"><a href="https://www.housingwire.com/directories/">Services Guide</a></li>
</ul>
</li>
<li id="menu-item-205793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205793"><a>Media</a>
<ul class="sub-menu">
	<li id="menu-item-205794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205794"><a href="https://www.housingwire.com/videos/">Videos</a></li>
	<li id="menu-item-205795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205795"><a href="https://www.housingwire.com/podcast/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-205797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205797"><a href="https://www.housingwire.com/engage/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-242714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242714"><a href="https://www.housingwire.com/engage/event/mortgage-tech-virtual-demo-day/">Virtual Demo Day</a></li>
	<li id="menu-item-205798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205798"><a href="https://www.housingwire.com/engage/event/engage-marketing/">engage.marketing</a></li>
	<li id="menu-item-205799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205799"><a href="https://www.housingwire.com/engage/event/engage-talent/">engage.talent</a></li>
</ul>
</li>
</ul></nav>								</div>
								<button class="overlay__newsletter hide"><a href="https://www.housingwire.com/newsletter">Newsletters</a></button>
																	<button class="overlay__login hide" data-open="loginModal">Log In</button>
																</div>
						</div><!-- /.grid-x -->
					</nav><!-- #site-navigation -->
				</div>

			</div><!-- /.grid-x -->
		</div><!-- /.grid-container -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

				<div class="grid-container">
									<!----- Top Banner ad ----->
					<div class="grid-x grid-margin-x">
						<div class="cell">
								<div class="advertisement advertisement__top-leaderboard" id="pushdown">
		<script>
			googletag.cmd.push(function() { googletag.display( "pushdown" ); });
		</script>
	</div>
							</div>
					</div><!-- /.grid-x -->
					
	<div id="primary" class="content-area article-single">
		<main id="main" class="site-main">
			<div class="grid-container">
				<div class="grid-x grid-margin-x grid-margin-y">

					
						
<div class="cell text-center post-265356 post type-post status-publish format-standard has-post-thumbnail hentry category-housing-market category-real-estate tag-affordable-housing-markets tag-homebuyer-migration tag-homebuyers tag-redfin" >
	<header class="entry-header width-900">

					<span class="cat-links">
				<a href="https://www.housingwire.com/category/real-estate/" rel="category tag">Real Estate</a>			</span>
				<h1 class="page-title">Coastal city exodus continues: Phoenix, Sacramento and Las Vegas now most popular</h1>		<p class="sub-title">Redfin finds more than a quarter of users looked to move metros in second quarter</p>		<div class="social-by-line flex-container flex-dir-column align-middle">
			<div class="by-line">
									<span class="date">July 23, 2020, 2:05 pm</span>
					<span class="author">By <a href="https://www.housingwire.com/author/juliafalcon/" title="Posts by Julia Falcon" class="author url fn" rel="author">Julia Falcon</a></span>								</div>
			<div class="flex-container align-center-middle social">
				<span>Share On</span>
				<div class="flex-container">
					<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-265356" class="share-twitter sd-button share-icon no-text" href="https://www.housingwire.com/articles/coastal-city-exodus-continues-phoenix-sacramento-and-las-vegas-now-most-popular/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-265356" class="share-facebook sd-button share-icon no-text" href="https://www.housingwire.com/articles/coastal-city-exodus-continues-phoenix-sacramento-and-las-vegas-now-most-popular/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.housingwire.com/articles/coastal-city-exodus-continues-phoenix-sacramento-and-las-vegas-now-most-popular/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-265356" class="share-linkedin sd-button share-icon no-text" href="https://www.housingwire.com/articles/coastal-city-exodus-continues-phoenix-sacramento-and-las-vegas-now-most-popular/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>				</div>
			</div>
		</div>
			</header><!-- .entry-header -->
</div>

						<div class="cell large-auto">
							<article id="post-265356">

	<div class="entry-content">
		
<p>As more people are forced to stay at home and work from home, those who live in small spaces are branching out and seeking homes with extra wiggle room. According to <strong>Redfin</strong>, 27.4% of its <a rel="noreferrer noopener" href="https://www.redfin.com/blog/q2-2020-housing-migration-trends/" target="_blank">users</a> looked to move to another metro area in the second quarter of 2020, a new record as it’s up from 25.2% in Q2 of 2019. </p>



<p>In April and May, 27% of homebuyers were looking at other metros. <strong>Realtor.com</strong> also said that <a rel="noreferrer noopener" href="https://www.housingwire.com/articles/online-listing-views-show-renewed-interest-in-migration-to-suburbs/" target="_blank">listing views</a> in suburban ZIP codes grew 13% in May.</p>



<p>“The factors driving a surge in overall homebuyer demand – low mortgage rates and changes in what people are looking for in a home – are lighting a fire in people who were already considering a move to a different area,” said Redfin Economist Taylor Marr. </p>



<p>“Add in employers’ increasingly flexible remote work policies and the fact residents of many big coastal cities can’t fully enjoy their local amenities, and the people who have long wanted to live in a more affordable area or closer to family are incentivized to make the move soon,” Marr said. </p>



<p>The metros with the most outflow of residents? <a href="https://www.housingwire.com/articles/new-york-city-apartment-vacancy-rates-reach-record-highs/" target="_blank" rel="noreferrer noopener">New York</a>, San Francisco, Los Angeles, Washington, D.C. and Chicago. Redfin noted that expensive coastal cities, like these, typically see the most out-migration.</p>



<p>Redfin said users are most often looking to move to inland areas with affordable housing. Most Redfin users looked at listings in Phoenix, Sacramento, Las Vegas, Austin and Atlanta during Q2.</p>



<p>“As we enter the second half of the year, I expect more people to move from one part of the country to another as the pandemic continues to influence people’s priorities and lifestyles,” Marr said. “But it’s also important to note that some pandemic-driven moves are temporary, and the stories about families hiding out in remote cabins won’t all result in home purchases or permanent relocation.”</p>
	</div><!-- .entry-content -->

</article><!-- #post-265356 -->

							
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/articles/coastal-city-exodus-continues-phoenix-sacramento-and-las-vegas-now-most-popular/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must have an active <a href="https://www.housingwire.com/membership/">HW+ membership</a> to comment.<br>Already a member? <a href="#" class="overlay__login" data-open="loginModal">login</a></p>	</div><!-- #respond -->
	
</div><!-- #comments -->

									<!----- Article Posts ----->
		<div class="grid-x grid-margin-x grid-margin-y article-posts-cards">

			<!-- Most Popular -->
								<div class="cell large-6">
						<div class="grid-x">
							<div class="cell">
								<h2 class="has-red-line--no-after">Most Popular Articles</h2>
								
<div class="featured-post grey-background flex-container flex-dir-column post-264644 post type-post status-publish format-standard has-post-thumbnail hentry category-housing-market category-real-estate tag-featured tag-unison" >
			<div class="container__img">
			<a href="https://www.housingwire.com/articles/housing-market-performance-directly-correlates-with-economys-resilience/">
				<img src="https://www.housingwire.com/wp-content/uploads/2019/09/Increase-17.jpg?w=631&#038;resize=540,275" alt data-lazy-src="https://www.housingwire.com/wp-content/uploads/2019/09/Increase-17.jpg?w=631&amp;is-pending-load=1#038;resize=540,275" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src=" https://www.housingwire.com/wp-content/uploads/2019/09/Increase-17.jpg?w=631&#038;resize=540,275" alt="" /></noscript>			</a>
		</div>
		<div class="container__txt flex-container flex-dir-column align-justify">
		<div class="container__txt--main">
		<a class="entry-title" href="https://www.housingwire.com/articles/housing-market-performance-directly-correlates-with-economys-resilience/" rel="bookmark">Housing market performance directly correlates with economy&#8217;s resilience</a>		<p>How a city’s housing market has fared amidst the COVID-19 pandemic correlates largely to the industries that fuel its economy, a recent report has found.</p>
		</div>
		<div>
			<span class="date-posted">Jul 20, 2020</span>			<span class="author">By <a href="https://www.housingwire.com/author/mazevedo/" title="Posts by Mary Ann Azevedo" class="author url fn" rel="author">Mary Ann Azevedo</a></span>		</div>
	</div>
</div>
							</div>
							<div class="cell">
								<ul class="posts-list posts-list--articles no-bullet">
									
<li class="posts-list__item container__txt bottom-border post-264145 post type-post status-publish format-standard has-post-thumbnail hentry category-economics category-housing-market category-real-estate tag-housing tag-housing-bubble tag-housing-crash" >
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/its-official-the-u-s-wont-see-a-housing-bubble-crash-anytime-soon/" rel="bookmark">It&#8217;s official: The U.S. won&#8217;t see a housing bubble crash anytime soon</a></h3>	  <div>
  <span class="date-posted">Jul 15, 2020</span><span class="author">By <a href="https://www.housingwire.com/author/logan-mohtashami/" title="Posts by Logan Mohtashami" class="author url fn" rel="author">Logan Mohtashami</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-264667 post type-post status-publish format-standard has-post-thumbnail hentry category-housing-market category-real-estate tag-california-association-of-realtors tag-california-housing-market tag-car tag-featured tag-home-sales tag-housing-inventory" >
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/low-inventory-means-higher-prices-for-californias-housing-market/" rel="bookmark">Low inventory means higher prices for California&#8217;s housing market</a></h3>	  <div>
  <span class="date-posted">Jul 20, 2020</span><span class="author">By <a href="https://www.housingwire.com/author/juliafalcon/" title="Posts by Julia Falcon" class="author url fn" rel="author">Julia Falcon</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-264687 post type-post status-publish format-standard has-post-thumbnail hentry category-mortgage category-mortgage-rates category-origination tag-bond-market tag-doug-duncan tag-economy tag-fannie-mae tag-featured tag-forecast tag-hwplus tag-mortgage-rates tag-originations tag-recession" >
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/mortgage-lending-set-to-top-3-trillion-as-rates-tumble/" rel="bookmark">Mortgage lending set to top $3 trillion as mortgage rates tumble</a></h3>	  <div>
  <span class="date-posted">Jul 21, 2020</span><span class="author">By <a href="https://www.housingwire.com/author/kkhowleyhousingwire-com/" title="Posts by Kathleen Howley" class="author url fn" rel="author">Kathleen Howley</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-264969 post type-post status-publish format-standard has-post-thumbnail hentry category-pulse tag-inventory-shortage tag-mortgage-rates tag-redfin-bidding-wars tag-shant-banosian" >
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/pulse-whats-driving-the-lowest-mortgage-rates-in-history/" rel="bookmark">[PULSE] What&#8217;s driving the lowest mortgage rates in history?</a></h3>	  <div>
  <span class="date-posted">Jul 21, 2020</span><span class="author">By <a href="https://www.housingwire.com/author/shant-banosian/" title="Posts by Shant Banosian" class="author url fn" rel="author">Shant Banosian</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-264913 post type-post status-publish format-standard has-post-thumbnail hentry category-housing-market category-real-estate tag-accessory-dwelling-units tag-adus tag-featured tag-freddie-mac tag-granny-flat tag-multiple-listing-service tag-sam-khater" >
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/1-4-million-homes-have-accessory-dwelling-units-freddie-mac-says/" rel="bookmark">1.4 million homes have accessory dwelling units, Freddie Mac says</a></h3>	  <div>
  <span class="date-posted">Jul 21, 2020</span><span class="author">By <a href="https://www.housingwire.com/author/juliafalcon/" title="Posts by Julia Falcon" class="author url fn" rel="author">Julia Falcon</a></span>    </div>
  
</li>
								</ul>
							</div>
						</div>
					</div>
					
			<!-- Latest -->
							<div class="cell large-6">
					<div class="grid-x">
						<div class="cell">
							<h2 class="has-red-line--no-after">Latest Articles</h2>
							
<div class="featured-post grey-background flex-container flex-dir-column post-265415 post type-post status-publish format-standard has-post-thumbnail hentry category-hw-awards tag-housingwire-awards tag-vanguard-awards" >
			<div class="container__img">
			<a href="https://www.housingwire.com/articles/this-is-your-last-chance-to-become-a-2020-vanguard/">
				<img src="https://www.housingwire.com/wp-content/uploads/2020/07/Vanguards.png?w=1024&#038;resize=540,275" alt="2020 Vanguards" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2020/07/Vanguards.png?w=1024&amp;is-pending-load=1#038;resize=540,275" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src=" https://www.housingwire.com/wp-content/uploads/2020/07/Vanguards.png?w=1024&#038;resize=540,275" alt="2020 Vanguards" /></noscript>			</a>
		</div>
		<div class="container__txt flex-container flex-dir-column align-justify">
		<div class="container__txt--main">
		<a class="entry-title" href="https://www.housingwire.com/articles/this-is-your-last-chance-to-become-a-2020-vanguard/" rel="bookmark">This is your last chance to become a 2020 Vanguard</a>		<p>HousingWire&#8217;s 2020 Vanguard Award program recognizes C-level industry professionals and business unit leaders who have become leaders in their respective fields within housing and mortgage finance — those whose leadership is moving markets forward, each and every day.</p>
		</div>
		<div>
			<span class="date-posted">Jul 24, 2020</span>			<span class="author">By <a href="https://www.housingwire.com/author/kramirez/" title="Posts by Kelsey Ramírez" class="author url fn" rel="author">Kelsey Ramírez</a></span>		</div>
	</div>
</div>
						</div>
						<div class="cell">
							<ul class="posts-list posts-list--articles no-bullet">
								
<li class="posts-list__item container__txt bottom-border post-265511 post type-post status-publish format-standard has-post-thumbnail hentry category-housing-market category-real-estate" >
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/could-2020-somehow-see-year-over-year-growth-in-home-sales/" rel="bookmark">Could 2020 somehow see year-over-year growth in home sales?</a></h3>	  <div>
  <span class="date-posted">Jul 23, 2020</span><span class="author">By <a href="https://www.housingwire.com/author/logan-mohtashami/" title="Posts by Logan Mohtashami" class="author url fn" rel="author">Logan Mohtashami</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-265504 post type-post status-publish format-standard has-post-thumbnail hentry category-housing-market category-real-estate tag-attom tag-attom-data-solutions tag-home-seller-profits tag-median-home-prices tag-profit-margin tag-roi tag-todd-teta" >
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/sellers-market-profits-on-home-sales-climb-16-in-second-quarter-for-a-total-roi-of-36/" rel="bookmark">Seller&#8217;s market: Profits on home sales climb 16% in second quarter for a total ROI of 36%</a></h3>	  <div>
  <span class="date-posted">Jul 23, 2020</span><span class="author">By <a href="https://www.housingwire.com/author/alexroha/" title="Posts by Alex Roha" class="author url fn" rel="author">Alex Roha</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-265493 post type-post status-publish format-standard has-post-thumbnail hentry category-pulse tag-todd-duncan" >
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/pulse-emotional-connection-deepens-trust-and-expedites-conversion/" rel="bookmark">[PULSE] Emotional connection deepens trust and expedites conversion</a></h3>	  <div>
  <span class="date-posted">Jul 23, 2020</span><span class="author">By <a href="https://www.housingwire.com/author/todd-duncan/" title="Posts by Todd Duncan" class="author url fn" rel="author">Todd Duncan</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-265462 post type-post status-publish format-standard has-post-thumbnail hentry category-legal category-politics-money tag-dr-ben-bernanke tag-fannie-mae tag-fdic tag-federal-deposit-insurance-corporation tag-federal-reserve-system tag-gary-cohn tag-goldman-sachs tag-hon-robert-drain tag-jp-morgan-chase tag-people-movers tag-systematic-resolution-advisory-committee tag-tim-mayopoulos" >
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/fdic-adds-five-to-its-systemic-resolution-advisory-committee/" rel="bookmark">FDIC adds five to its Systemic Resolution Advisory Committee</a></h3>	  <div>
  <span class="date-posted">Jul 23, 2020</span><span class="author">By <a href="https://www.housingwire.com/author/juliafalcon/" title="Posts by Julia Falcon" class="author url fn" rel="author">Julia Falcon</a></span>    </div>
  
</li>

<li class="posts-list__item container__txt bottom-border post-265362 post type-post status-publish format-standard has-post-thumbnail hentry category-mortgage tag-consumer-credit-snaphot tag-delinquency tag-financial-hardship-survey tag-financial-hardships tag-matt-komos tag-mortgages-in-delinquency tag-transunion" >
	<h3><a class="entry-title" href="https://www.housingwire.com/articles/transunion-the-percentage-of-accounts-in-financial-hardship-began-to-level-off-in-june/" rel="bookmark">TransUnion: the percentage of accounts in financial hardship began to level off in June</a></h3>	  <div>
  <span class="date-posted">Jul 23, 2020</span><span class="author">By <a href="https://www.housingwire.com/author/alexroha/" title="Posts by Alex Roha" class="author url fn" rel="author">Alex Roha</a></span>    </div>
  
</li>
							</ul>
						</div>

					</div>
				</div>
						</div>
									<!-- Sponsored Articles -->
										<div class="cell">
				<h2 class="has-red-line">Sponsored Content</h2>
				<div class="grid-x">
					<div class="cell featured-post sponsored-articles slick-slider" data-slick='{"slidesToShow": 1, "arrows": false, "infinite": true, "centerMode": true, "centerPadding": "50px", "mobileFirst": true, "responsive": [ { "breakpoint": 768, "settings": { "slidesToShow": 2 } }, { "breakpoint": 1024, "settings": { "slidesToShow": 3 } }, { "breakpoint": 1260, "settings": { "slidesToShow": 4, "centerPadding": "0" } } ]}'>
												<div class="grey-background">
								<div class="post-263775 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsored-content tag-altisource tag-cares-act tag-covid-19 tag-equator tag-foreclosure tag-foreclosure-auction tag-foreclosure-auction-sales tag-foreclosure-volume tag-hubzu tag-servicers tag-sponsored tag-sponsored-content tag-travis-britsch" >
																			<a href="https://www.housingwire.com/articles/when-pandemic-related-forbearance-programs-end-servicers-will-be-faced-with-default-inventory/">
											<div class="container__img">
												<img src="https://www.housingwire.com/wp-content/uploads/2019/11/foreclosure-2.jpeg?w=1010&#038;resize=345,170" alt="foreclosure" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2019/11/foreclosure-2.jpeg?w=1010&amp;is-pending-load=1#038;resize=345,170" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src=" https://www.housingwire.com/wp-content/uploads/2019/11/foreclosure-2.jpeg?w=1010&#038;resize=345,170" alt="foreclosure" /></noscript>											</div>
										</a>
																			<div class="container__txt flex-container align-middle">
										<div>
											<a href="https://www.housingwire.com/articles/when-pandemic-related-forbearance-programs-end-servicers-will-be-faced-with-default-inventory/" rel="bookmark">When pandemic-related forbearance programs end, servicers will be faced with default inventory</a>											<span class="date-posted">Jul 13, 2020</span>										</div>
									</div>
								</div>
							</div>
														<div class="grey-background">
								<div class="post-263926 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsored-content tag-digital-mortgage tag-digital-mortgage-adoption tag-enote tag-enote-adoption tag-enotes tag-featured tag-five-pillars-of-liquidity tag-mers-registry tag-merscorp tag-merscorp-inc-2 tag-simplifile tag-sponsored tag-sponsored-content" >
																			<a href="https://www.housingwire.com/articles/widespread-enote-adoption-depends-on-the-five-pillars-of-liquidity/">
											<div class="container__img">
												<img src="https://www.housingwire.com/wp-content/uploads/2020/07/AdobeStock_200450637-e1595366562793.jpeg?w=1024&#038;resize=345,170" alt="resize" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2020/07/AdobeStock_200450637-e1595366562793.jpeg?w=1024&amp;is-pending-load=1#038;resize=345,170" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src=" https://www.housingwire.com/wp-content/uploads/2020/07/AdobeStock_200450637-e1595366562793.jpeg?w=1024&#038;resize=345,170" alt="resize" /></noscript>											</div>
										</a>
																			<div class="container__txt flex-container align-middle">
										<div>
											<a href="https://www.housingwire.com/articles/widespread-enote-adoption-depends-on-the-five-pillars-of-liquidity/" rel="bookmark">Widespread eNote adoption depends on the five pillars of liquidity</a>											<span class="date-posted">Jul 14, 2020</span>										</div>
									</div>
								</div>
							</div>
														<div class="grey-background">
								<div class="post-265108 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsored-content tag-call-center-volumes tag-cares-act tag-covid-19-relief tag-featured tag-forbearance tag-forbearance-extension tag-forbearances tag-loanserv tag-matt-tully tag-sagent-account-connect tag-sagent-lending-technologies tag-servicers tag-sponsored tag-sponsored-content tag-unemployment-benefits" >
																			<a href="https://www.housingwire.com/articles/is-julys-forbearance-extension-spike-a-sign-of-trouble/">
											<div class="container__img">
												<img src="https://www.housingwire.com/wp-content/uploads/2020/06/forbearance-4.jpeg?w=1024&#038;resize=345,170" alt data-lazy-src="https://www.housingwire.com/wp-content/uploads/2020/06/forbearance-4.jpeg?w=1024&amp;is-pending-load=1#038;resize=345,170" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src=" https://www.housingwire.com/wp-content/uploads/2020/06/forbearance-4.jpeg?w=1024&#038;resize=345,170" alt="" /></noscript>											</div>
										</a>
																			<div class="container__txt flex-container align-middle">
										<div>
											<a href="https://www.housingwire.com/articles/is-julys-forbearance-extension-spike-a-sign-of-trouble/" rel="bookmark">Is July&#8217;s forbearance extension spike a sign of trouble?</a>											<span class="date-posted">Jul 22, 2020</span>										</div>
									</div>
								</div>
							</div>
														<div class="grey-background">
								<div class="post-264436 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsored-content tag-customer-reviews tag-customer-satisfaction tag-featured tag-mortgage-research-center tag-sponsored tag-sponsored-content tag-veterans-united tag-veterans-united-home-loans" >
																			<a href="https://www.housingwire.com/articles/veterans-united-customers-speak-for-themselves-with-unfiltered-reviews/">
											<div class="container__img">
												<img src="https://www.housingwire.com/wp-content/uploads/2020/07/AdobeStock_263598351-e1595364334902.jpeg?w=1024&#038;resize=345,170" alt="resize" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2020/07/AdobeStock_263598351-e1595364334902.jpeg?w=1024&amp;is-pending-load=1#038;resize=345,170" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src=" https://www.housingwire.com/wp-content/uploads/2020/07/AdobeStock_263598351-e1595364334902.jpeg?w=1024&#038;resize=345,170" alt="resize" /></noscript>											</div>
										</a>
																			<div class="container__txt flex-container align-middle">
										<div>
											<a href="https://www.housingwire.com/articles/veterans-united-customers-speak-for-themselves-with-unfiltered-reviews/" rel="bookmark">Veterans United customers speak for themselves with unfiltered reviews</a>											<span class="date-posted">Jul 20, 2020</span>										</div>
									</div>
								</div>
							</div>
												</div>
				</div>
			</div>

																</div>

						
					<!----- Sidebar ----->
					<div class="cell large-shrink">
						
<aside class="widget-area">
	<section class="widget widget-advertisement">	<div class="advertisement " id="medrect_a">
		<script>
			googletag.cmd.push(function() { googletag.display( "medrect_a" ); });
		</script>
	</div>
	</section><section id="how_featured_webinars-2" class="widget widget_how_featured_webinars"><h3 class="has-red-line--no-after">Featured Webinars</h3>			<ul class="posts-list no-bullet">
														<li>
						<div class="flex-container">
							<a class="webinar-thumb-wrapper" href="https://www.housingwire.com/webinar/saying-goodbye-to-pre-pandemic-processes/">
								<img src="https://www.housingwire.com/wp-content/uploads/2020/06/Digi-House.jpeg?w=1024&#038;resize=75,75" alt="fintech hologram house" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2020/06/Digi-House.jpeg?w=1024&amp;is-pending-load=1#038;resize=75,75" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src=" https://www.housingwire.com/wp-content/uploads/2020/06/Digi-House.jpeg?w=1024&#038;resize=75,75" alt="fintech hologram house" /></noscript>							</a>
							<div>
								<div>
									<span>
										Hosted By																					<a href="https://firstclose.com/" target="_self">FirstClose</a>
																			</span>
								</div>
								<a href="https://www.housingwire.com/webinar/saying-goodbye-to-pre-pandemic-processes/" rel="bookmark">Saying Goodbye to Pre-Pandemic Processes</a>							</div>
						</div>
					</li>
														<li>
						<div class="flex-container">
							<a class="webinar-thumb-wrapper" href="https://www.housingwire.com/webinar/how-leaders-in-lending-are-driving-results-through-new-technology/">
								<img src="https://www.housingwire.com/wp-content/uploads/2020/06/AdobeStock_213720877-e1595366663620.jpeg?w=1024&#038;resize=75,75" alt="resize" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2020/06/AdobeStock_213720877-e1595366663620.jpeg?w=1024&amp;is-pending-load=1#038;resize=75,75" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src=" https://www.housingwire.com/wp-content/uploads/2020/06/AdobeStock_213720877-e1595366663620.jpeg?w=1024&#038;resize=75,75" alt="resize" /></noscript>							</a>
							<div>
								<div>
									<span>
										Hosted By																					<a href="https://capacity.com/mortgage/" target="_self">Capacity</a>
																			</span>
								</div>
								<a href="https://www.housingwire.com/webinar/how-leaders-in-lending-are-driving-results-through-new-technology/" rel="bookmark">How Leaders in Lending Are Driving Results Through New Technology</a>							</div>
						</div>
					</li>
							</ul>

			</section><section id="how_featured_sponsors-2" class="widget widget_how_featured_sponsors"><h3 class="has-red-line--no-after">Services Guide Sponsors</h3>				<ul class="sg-categories">
											<li><a href="https://www.housingwire.com/directories/?category=borrower-data-analytics-services" >Borrower Data &amp; Analytics Services</a></li>
											<li><a href="https://www.housingwire.com/directories/?category=consulting-services" >Consulting Services</a></li>
											<li><a href="https://www.housingwire.com/directories/?category=correspondent-lenders" >Correspondent Lenders</a></li>
											<li><a href="https://www.housingwire.com/directories/?category=insurance" >Insurance</a></li>
											<li><a href="https://www.housingwire.com/directories/?category=loan-decisioning-and-pricing" >Loan Decisioning and Pricing</a></li>
											<li><a href="https://www.housingwire.com/directories/?category=loan-servicing" >Loan Servicing</a></li>
											<li><a href="https://www.housingwire.com/directories/?category=real-estate-agent-broker" >Real Estate Agent / Broker</a></li>
											<li><a href="https://www.housingwire.com/directories/?category=mortgage-lending-retail" >Retail Mortgage Lenders</a></li>
											<li><a href="https://www.housingwire.com/directories/?category=software-origination" >Software: Origination</a></li>
											<li><a href="https://www.housingwire.com/directories/?category=software-servicing-default" >Software: Servicing &amp; Default</a></li>
											<li><a href="https://www.housingwire.com/directories/?category=mortgage-lending-wholesale" >Wholesale Lenders</a></li>
									</ul>
				
			<ul class="posts-list posts-list--sponsors no-bullet flex-container">
																		<li class="flex-container align-center-middle">
						<a href="https://www.housingwire.com/directories/341-lereta-llc-tax-and-flood-services/ ">
							<div class="container__img">
																<img src="https://www.housingwire.com/wp-content/uploads/2013/10/Lereta-1.png?w=360" alt="">
							</div>
						</a>
					</li>
									
																<li class="flex-container align-center-middle">
							<a href="https://www.housingwire.com/directories/1375-altisource/ ">
								<div class="container__img">
																		<img src="https://www.housingwire.com/wp-content/uploads/2008/01/Altisource-180x140.png?w=180" alt="">
								</div>
							</a>
						</li>
																							<li class="flex-container align-center-middle">
							<a href="https://www.housingwire.com/directories/1443-formfree/ ">
								<div class="container__img">
																		<img src="https://www.housingwire.com/wp-content/uploads/2003/04/FormFree-1.png?w=360" alt="">
								</div>
							</a>
						</li>
																							<li class="flex-container align-center-middle">
							<a href="https://www.housingwire.com/directories/1440-tavant/ ">
								<div class="container__img">
																		<img src="https://www.housingwire.com/wp-content/uploads/2002/11/Tavant_Logo.png?w=1024" alt="">
								</div>
							</a>
						</li>
																							<li class="flex-container align-center-middle">
							<a href="https://www.housingwire.com/directories/1094-proctor-financial-inc/ ">
								<div class="container__img">
																		<img src="https://www.housingwire.com/wp-content/uploads/2004/12/ProctorFinancialLogo.jpg?w=360" alt="">
								</div>
							</a>
						</li>
																							<li class="flex-container align-center-middle">
							<a href="https://www.housingwire.com/directories/1465-mortgage-cadence/ ">
								<div class="container__img">
																		<img src="https://www.housingwire.com/wp-content/uploads/2009/10/mc_291x145.png?w=291" alt="">
								</div>
							</a>
						</li>
																				</ul>

			</section>
			<div class="sidebar-sticky scroll-to-fixed-fixed">
			<section class="widget widget-advertisement">	<div class="advertisement " id="medrect_b">
		<script>
			googletag.cmd.push(function() { googletag.display( "medrect_b" ); });
		</script>
	</div>
	</section>		</div>
		</aside>
					</div>

				</div>

			</div>
		</main><!-- #main -->
	</div><!-- #primary -->


			</div><!--/.grid-container -->
		</div><!-- #content -->

		
		<div class="ad-break"></div>
		<footer class="alignfull">
			<div class="grid-container">
								<nav class="grid-x grid-margin-x grid-padding-x align-justify">
					<section id="nav_menu-2" class="widget cell medium-3 widget_nav_menu"><h3 class="widget-title">HousingWire</h3><div class="menu-footer-housingwire-container"><ul id="menu-footer-housingwire" class="menu"><li id="menu-item-206360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206360"><a href="https://www.housingwire.com/category/mortgage/">Mortgage News</a></li>
<li id="menu-item-206361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206361"><a href="https://www.housingwire.com/category/real-estate/">Real Estate News</a></li>
<li id="menu-item-206362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206362"><a href="https://www.housingwire.com/category/fintech/">FinTech News</a></li>
</ul></div></section><section id="nav_menu-3" class="widget cell medium-3 widget_nav_menu"><h3 class="widget-title">Community</h3><div class="menu-footer-hw-community-container"><ul id="menu-footer-hw-community" class="menu"><li id="menu-item-36718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36718"><a href="https://www.housingwire.com/engage">Engage Events</a></li>
<li id="menu-item-207709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207709"><a href="https://www.housingwire.com/editors-choice-awards/">Editors&#8217; Choice Awards</a></li>
</ul></div></section><section id="nav_menu-4" class="widget cell medium-3 widget_nav_menu"><h3 class="widget-title">Advertise With HW</h3><div class="menu-footer-advertise-with-hw-container"><ul id="menu-footer-advertise-with-hw" class="menu"><li id="menu-item-36735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36735"><a href="https://www.solutions.housingwire.com/digital-advertising/">Digital Advertising</a></li>
<li id="menu-item-36736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36736"><a href="https://www.solutions.housingwire.com/hw-content-solutions">HW Content Solutions</a></li>
<li id="menu-item-36737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36737"><a href="https://www.solutions.housingwire.com/print">Print Advertising</a></li>
<li id="menu-item-36738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36738"><a href="https://go.housingwire.com/2020-media-guide-download">Download Media Guide</a></li>
</ul></div></section><section id="nav_menu-5" class="widget cell medium-3 widget_nav_menu"><h3 class="widget-title">Company</h3><div class="menu-footer-company-container"><ul id="menu-footer-company" class="menu"><li id="menu-item-216323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216323"><a href="https://www.housingwire.com/category/housingwire-hq/">HousingWire HQ</a></li>
<li id="menu-item-255554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255554"><a href="https://www.housingwire.com/about/">About</a></li>
<li id="menu-item-205885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205885"><a href="https://www.housingwire.com/contact/">Contact Us</a></li>
<li id="menu-item-205893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205893"><a href="https://www.housingwire.com/licensing-permissions-and-reprints/">Licensing &#038; Reprints</a></li>
<li id="menu-item-211241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211241"><a href="https://www.housingwire.com/jobs/">Jobs</a></li>
</ul></div></section>				</nav><!-- /.grid-x for Footer: Menu -->

								<div class="grid-x grid-margin-x social-legal align-middle">
					<div class="cell large-shrink">
						<ul class="no-bullet social social--round flex-container align-center">
							<li class="social__facebook"><a href="https://www.facebook.com/HousingWire/" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
							<li class="social__instagram"><a href="https://www.instagram.com/housingwire" target="_blank"><i class="fab fa-instagram" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
							<li class="social__twitter"><a href="https://twitter.com/housingwire" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i><span class="screen-reader-text">Twitter</span></a></li>
							<li class="social__linkedin"><a href="https://www.linkedin.com/company/housingwire" target="_blank"><i class="fab fa-linkedin-in" aria-hidden="true"></i><span class="screen-reader-text">LinkedIn</span></a></li>
						</ul>
					</div>
					<div class="cell large-auto">
						<span>© 2006-2020 HW Media, LLC. All rights reserved. Site by <a href="https://trewknowledge.com/" target="_blank">Trew Knowledge.</a><br />Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=www.housingwire.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
					</div>
					<div class="cell large-shrink">
						<div class="menu-footer-institutional-container"><ul id="menu-footer-institutional" class="menu"><li id="menu-item-36717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-36717"><a href="https://www.housingwire.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>					</div>
				</div><!-- /.grid-x for Footer: Social & Legal -->

			</div><!-- /.grid-container -->
		</footer>
	</div><!-- #page -->

			<!-- login modal -->
		<div class="reveal login-modal" id="loginModal" data-reveal>
			<div class="grid-x">
				<div class="cell medium-6 container__img">
					<img src="https://www.housingwire.com/wp-content/themes/housingwire/img/login-house.png?resize=583,555" alt="3d rendering of a row of luxury townhouses along a street" data-lazy-src="https://www.housingwire.com/wp-content/themes/housingwire/img/login-house.png?resize=583%2C555&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src=" https://www.housingwire.com/wp-content/themes/housingwire/img/login-house.png?resize=583,555" alt="3d rendering of a row of luxury townhouses along a street" /></noscript>				</div>
				<div class="cell medium-6 container__txt flex-container align-middle">
					<button class="button__close" data-close aria-label="close modal" type="button">
						<i class="fa-2x fa-times fal" aria-hidden="true" title="close modal"></i>
					</button>

							<form id="login_form" class="form" action="login" method="post">
			<div class="grid-x grid-margin-x grid-margin-y">
				<div class="cell">
					<h2 class="text-center">Log In</h2>
				</div>
				<div class="cell">
					<div class="form-status-message"></div>
					<label for="user_login" class="screen-reader-text ">Email</label>
					<input placeholder="Email" name="user_login" id="user_login" class="required" type="text"/>
					<label for="user_pass" class="screen-reader-text ">Password</label>
					<input placeholder="Password" name="user_pass" id="user_pass" class="required" type="password"/>
					<p class="form-row">
						<label class="woocommerce-form__label woocommerce-form__label-for-checkbox woocommerce-form-login__rememberme">
							<input class="woocommerce-form__input woocommerce-form__input-checkbox" name="rememberme" type="checkbox" id="user_remember" value="forever" checked="checked">
							<span>Remember me</span>
						</label>
					</p>
					<a href="https://www.housingwire.com/my-account/lost-password/">Forgot Password?</a>
				</div>
				<div class="cell text-center">
					<input type="hidden" id="ajax_url" name="ajax_url" value="https://www.housingwire.com/wp-admin/admin-ajax.php">
					<input type="hidden" id="how_login_nonce" name="how_login_nonce" value="ca7a1b8033" /><input type="hidden" name="_wp_http_referer" value="/articles/coastal-city-exodus-continues-phoenix-sacramento-and-las-vegas-now-most-popular/" />					<input id="login_submit" class="button medium" type="submit" value="Login"/>
					<p>Don't have an account? <span class="no-break">Please <a href="https://www.housingwire.com/membership" class="sign-up">Sign Up</a></span></p>
				</div>
			</div>
		</form>
		
				</div>
			</div>
		</div>
		


<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="housingwire.com" src="//cdn.parsely.com/keys/housingwire.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-8355216-9']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
<!--Enhanced Ecommerce Google Analytics Plugin for Woocommerce by Tatvic Plugin Version:2.3.2-->	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.housingwire.com\/articles\/coastal-city-exodus-continues-phoenix-sacramento-and-las-vegas-now-most-popular\/":265356};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/articles/coastal-city-exodus-continues-phoenix-sacramento-and-las-vegas-now-most-popular/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcGnrcUAAAAANojb5Y7q5Kpi7G-0qHELTXQ0vpi"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en_US" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://www.housingwire.com/wp-content/mu-plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.housingwire.com\/checkout\/","is_cart":"","cart_redirect_after_add":"yes"};
</script>
<script>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script type='text/javascript' src='https://www.housingwire.com/_static/??-eJyljrEOwjAQQ3+I5NqhVAyImQ/gA0JyRUmbXMldVPH3RG0HRhCSB1u2ngzLrCwlwSQwT+XhE8NCZClGzBbBMKMwhKpnwfxS94nsWPwe9RpvVx190oEP8DVuyOvMgXFOCSlrsvxOCVyHNHqsTm/ujysf9U65xHPbnbqmaftjH97f33Ej'></script>
<script>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_eb369cd6be18f4eea08de13af0d52b44","fragment_name":"wc_fragments_eb369cd6be18f4eea08de13af0d52b44","request_timeout":"5000"};
</script>
<script src='https://www.housingwire.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.3.0'></script>
<script>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script>
var HOW = {"home_url":"https:\/\/www.housingwire.com","has_category":"","has_tag":"","is_single_post":"1","gated_content_message":"<h4 style=\"text-align: center;\">So you really like our content, huh? For continued access, complete your <a href=\"https:\/\/www.housingwire.com\/my-account\">free registration<\/a> today! Already registered? <a class=\"extras__login\" href=\"#\" data-open=\"loginModal\">log in<\/a><\/h4>\n","max_article_count":"5","is_logged_in":""};
</script>
<script type='text/javascript' src='https://www.housingwire.com/_static/??-eJyVkM0KwkAMhF/INRRawYN46xN4l3Y3rKnJbtkfa316V0QontrjZOYLk8A0Ku1dQpcg3VAwws3nSM5OFBAMxQRDhKiDZ774lp5o9kPcwTpOOnIb4p8B4w8gpzmbEi2O9iIFVgFHnveybSuGB2lsfZAVVAHYW4tG+Zz+85LVyNmSK6UwjZ2+w7XUhD4TG+DuNSuSzn47L+Sy8fKsIlH68tKvf5ZT1Rybpqqr+jC8AU0omdI='></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://www.housingwire.com/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.7.1'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
tvc_lc="USD";

homepage_json_ATC_link=[];

tvc_fp=[];

tvc_rcp=[];

tvc_rdp=[];

prodpage_json_ATC_link=[];

tvc_pgc=[];

catpage_json_ATC_link=[];

tvc_smd={"tvc_wcv":"4.3.0","tvc_wpv":"5.4.2","tvc_eev":"2.3.2","tvc_cnf":{"t_ee":"on","t_df":false,"t_gUser":false,"t_UAen":null,"t_thr":"6","t_IPA":false,"t_OptOut":false,"t_PrivacyPolicy":true}};
 });
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'165477913',post:'265356',tz:'-4',srv:'www.housingwire.com'} ]);
	_stq.push([ 'clickTrackerInit', '165477913', '265356' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a6c79fba96","applicationID":"261034550","transactionName":"ZVEBbBFTWRJRBUZeDFwbIlsXW1gPHxVbWQReUQ==","queueTime":0,"applicationTime":358,"atts":"SRYWGllJSk0SBxANGE9J","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
