
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
		<script> document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/"; var setNptTechAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 5 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; }; var script = document.createElement("script"); script.setAttribute("async", true); script.setAttribute("src", "//www.npttech.com/advertising.js"); script.setAttribute("onerror", "setNptTechAdblockerCookie(true);"); document.getElementsByTagName("head")[0].appendChild(script); </script>
		<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.4 (Yoast SEO v18.6) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Loan mod scheme from 2009 finally gets settled at $4.6M - HousingWire</title>
	<meta name="description" content="Owners of a Florida-based law firm were ordered to pay close to $4.6 million to settle claims that they violated the Fair Housing Act." />
	<link rel="canonical" href="https://www.housingwire.com/articles/loan-mod-scheme-from-2009-finally-gets-settled-at-4-6m/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Loan mod scheme from 2009 finally gets settled at $4.6M" />
	<meta property="og:description" content="Owners of a Florida-based law firm were ordered to pay close to $4.6 million to settle claims that they violated the Fair Housing Act." />
	<meta property="og:url" content="https://www.housingwire.com/articles/loan-mod-scheme-from-2009-finally-gets-settled-at-4-6m/" />
	<meta property="og:site_name" content="HousingWire" />
	<meta property="article:publisher" content="https://www.facebook.com/HousingWire/" />
	<meta property="article:published_time" content="2022-06-14T22:42:06+00:00" />
	<meta property="article:modified_time" content="2022-06-14T22:42:10+00:00" />
	<meta property="og:image" content="https://www.housingwire.com/wp-content/uploads/2021/04/HW-gavel.png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="713" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@housingwire" />
	<meta name="twitter:site" content="@housingwire" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Maria Volkova" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HousingWire &raquo; Feed" href="https://www.housingwire.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HousingWire &raquo; Comments Feed" href="https://www.housingwire.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HousingWire &raquo; Loan mod scheme from 2009 finally gets settled at $4.6M Comments Feed" href="https://www.housingwire.com/articles/loan-mod-scheme-from-2009-finally-gets-settled-at-4-6m/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.housingwire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.housingwire.com/_static/??-eJxljkEKwzAMBD9URzSQhB5K3+LIohW1LGM5hPy+6iGH0uOyM8vCXgMXzFsiAzSDxNYBVaoWKt3A+pFpEC6DtxdwHLV0r6Dm7cnFYFd1XqghQTQjlzDzl4jJPajxEE9BqL80hdpUtLOWc/vc/b+xZsV3yLy22I7fJw+5X+dpGsdlmW8fP+1JwA==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='hw-user-authenticaion-block-style-inline-css'>
.wp-block-hw-user-authenticaion-block.logged-in,.wp-block-hw-user-authenticaion-block.logged-out{display:none}

</style>
<style id='hw-newsletter-hub-block-style-inline-css'>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</style>
<link rel='stylesheet' id='all-css-6' href='https://www.housingwire.com/wp-content/plugins/hw-blocks/build/built-blocks/hw-newsletter-modal-block/view.css?m=1655229112g' type='text/css' media='all' />
<style id='wp-parsely-recommendations-style-inline-css'>
.parsely-recommendations-list-title{font-size:1.2em}.parsely-recommendations-list{list-style:none;padding:unset}.parsely-recommendations-cardbody{overflow:hidden;padding:.8em;text-overflow:ellipsis;white-space:nowrap}.parsely-recommendations-cardmedia{padding:.8em .8em 0}

</style>
<link rel='stylesheet' id='all-css-8' href='https://www.housingwire.com/_static/??-eJytkEsOwjAMRC9EMCCVrhBnCY5VAs5HmZSqt6eoVKISYsVyxvPewjRk4yNr7wR0AwVx3opKkFhXIasdpRiVzvK4DT5uGdjQL3y6feYVxCnW1yZr3/kIGlLiFIIUFsqW77aTVWkumvgOuvReHQ38zuYh0aUCgzqq/N3+3Rp6s4ghtvCVRC2q51wEIOdRaWKoTHUVZ3JCxaycjVhecQ6n/bFpDoe2bXdPFDWVmg==' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='all-css-12' href='https://www.housingwire.com/_static/??-eJyVj11uAjEMhC9E1l1WUPFQ9ShVlJjdFDuO1okibk+WHwlEK8GbPZ755IGajJOYMWZIVMYQFaqIE2acHZq9EEk1JRlkG0ghIyeyGRUup5K0c6oruAPlCbkZJika4ljDjOCDZmg+aJT4VmBRCJ8iXMzt31/MybqD6fvuA1h8ocbSyc7orffH89ggLyN+QnSg4oIlQzKKPiwd/1HgP9RS4CosmW/+6rebzXr43A39CeJKjAk=' type='text/css' media='all' />
<script type="text/javascript" src="https://www.housingwire.com/_static/??-eJyNy8EKgzAQBNAfalxEIvYgfktptrox2bWbxOLfNwevlcLAHOYNfDZD/AzFYQJf8y6ox1lNJG58usEVMpFmfWT8hR2lDDuyEwXFGRmrFjVaOFP861anTcLxohAu+SKyplNMcWx72927wdrefwF9bFU6" ></script><script src='https://www.housingwire.com/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='hw-user-authenticaion-block-script-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "hw-blocks", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://www.housingwire.com/wp-content/plugins/hw-blocks/build/built-blocks/hw-user-authentication-block/view.js?ver=39058ef8e616a1c0fc2b0a8e4a1261bf' id='hw-user-authenticaion-block-script-js'></script>
<script id='hw-newsletter-hub-block-script-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "hw-blocks", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://www.housingwire.com/wp-content/plugins/hw-blocks/build/built-blocks/hw-newsletter-hub-block/view.js?ver=a085e6dc1fa89c55366f51c49269c683' id='hw-newsletter-hub-block-script-js'></script>
<script id='hw-newsletter-modal-block-script-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "hw-blocks", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://www.housingwire.com/wp-content/plugins/hw-blocks/build/built-blocks/hw-newsletter-modal-block/view.js?ver=b176c9f284275a940cfc806568452bfd' id='hw-newsletter-modal-block-script-js'></script>
<script id='fue-account-subscriptions-js-extra'>
var FUE = {"ajaxurl":"https:\/\/www.housingwire.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/www.housingwire.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
</script>
<script type="text/javascript" src="https://www.housingwire.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?m=1655227769g" ></script><script defer src='https://stats.wp.com/s-202224.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://www.housingwire.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.housingwire.com/wp-json/wp/v2/posts/352030" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.housingwire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.housingwire.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<meta name="generator" content="WooCommerce 6.5.0" />
<link rel='shortlink' href='https://www.housingwire.com/?p=352030' />
<link rel="alternate" type="application/json+oembed" href="https://www.housingwire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.housingwire.com%2Farticles%2Floan-mod-scheme-from-2009-finally-gets-settled-at-4-6m%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.housingwire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.housingwire.com%2Farticles%2Floan-mod-scheme-from-2009-finally-gets-settled-at-4-6m%2F&#038;format=xml" />
		<!-- Start of HubSpot Embed Code -->
			<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/4509319.js"></script>
		<!-- End of HubSpot Embed Code -->
	<link rel="preconnect" href="https://cdn.tinypass.com" /><link rel="dns-prefetch" href="https://cdn.tinypass.com" /><link rel="preconnect" href="https://experience.piano.io" /><link rel="dns-prefetch" href="https://experience.piano.io" />		<script async id="piano-js" src="//experience.piano.io/xbuilder/experience/load?aid=nvBufqq8pu"></script>
					<script>
				tp = window.tp || [];
				tp.push(["setTags", ["mortgage","department-of-justice","fair-housing-act","hud","mortgage-fraud"]]);
			</script>
			<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.housingwire.com\/articles\/loan-mod-scheme-from-2009-finally-gets-settled-at-4-6m\/"},"headline":"Loan mod scheme from 2009 finally gets settled at $4.6M","url":"http:\/\/www.housingwire.com\/articles\/loan-mod-scheme-from-2009-finally-gets-settled-at-4-6m\/","thumbnailUrl":"https:\/\/www.housingwire.com\/wp-content\/uploads\/2021\/04\/HW-gavel.png?w=150","image":{"@type":"ImageObject","url":"https:\/\/www.housingwire.com\/wp-content\/uploads\/2021\/04\/HW-gavel.png"},"dateCreated":"2022-06-14T22:42:06Z","datePublished":"2022-06-14T22:42:06Z","dateModified":"2022-06-14T22:42:10Z","articleSection":"Mortgage","author":[{"@type":"Person","name":"Maria Volkova"}],"creator":["Maria Volkova"],"publisher":{"@type":"Organization","name":"HousingWire","logo":"https:\/\/www.housingwire.com\/wp-content\/uploads\/2019\/09\/HW-logo1.png"},"keywords":["department of justice","fair housing act","hud","mortgage fraud"]}</script><style>img#wpstats{display:none}</style>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	        <script>(window.gaDevIds=window.gaDevIds||[]).push('5CDcaG');</script>
        <link rel="amphtml" href="https://www.housingwire.com/articles/loan-mod-scheme-from-2009-finally-gets-settled-at-4-6m/?amp=1">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://www.housingwire.com/wp-content/uploads/2019/09/cropped-HW-logo1-e1615477616160.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.housingwire.com/wp-content/uploads/2019/09/cropped-HW-logo1-e1615477616160.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.housingwire.com/wp-content/uploads/2019/09/cropped-HW-logo1-e1615477616160.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.housingwire.com/wp-content/uploads/2019/09/cropped-HW-logo1-e1615477616160.png?w=270" />
		<style type="text/css" id="wp-custom-css">
			/*** BUTTON BORDER ***/

.wp-block-button__link {
    border: none;
}

p.ex1 {
  padding-right: 50px;
}
/*** Bottom Ribbon CSS ***/
.pn-sticky-banner {
	  position: fixed;
    bottom: 0;
    left: 0;
    width: 100%;
    z-index: 100000;
}
.gateShadow {
    background: rgba(0,0,0,.5);
    flex-grow: 1;
    width: 100%;
    position: fixed;
    top: 0;
    left: 0;
}		</style>
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-8355216-9']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
			<meta property="article:section" content="Mortgage" />
	
	<script>
		window.dataLayer = window.dataLayer || [];
					window.dataLayer.push({
				'event': 'viewedContent',
				'author': 'Maria Volkova',
			});
				</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PVVGVBC');</script>
	<!-- End Google Tag Manager -->

	<!-- Global site tag (gtag.js) - Google Analytics - No Pageview -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1056573-1"></script>

	
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-1056573-1', { 'send_page_view': false });
	</script>

	
	<!-- Google Ad -->
			<script>
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push( function() {
														var pushdownMapping = googletag.sizeMapping().addSize([1024, 0], [[970, 250], [970, 90]]).addSize([740, 0], [728, 90]).addSize([0, 0], [320, 50]).build();
					googletag.defineSlot('/21614384512/housingwire/pushdown', [[970, 250], [970, 90], [320, 50], [728, 90]], 'pushdown' ).defineSizeMapping(pushdownMapping).addService(googletag.pubads());

					
					
					
											var medrectAMapping = googletag.sizeMapping().addSize([1024, 0], [[300, 600], [300, 250]]).addSize([740, 0], [[300, 600], [300, 250]]).addSize([0, 0], []).build();
						googletag.defineSlot('/21614384512/housingwire/medrect_a', [[300, 250], [300, 600]], 'medrect_a' ).defineSizeMapping(medrectAMapping).addService(googletag.pubads());
						
											var medrectBMapping = googletag.sizeMapping().addSize([1024, 0], [[300, 600], [300, 250]]).addSize([740, 0], [[300, 600], [300, 250]]).addSize([0, 0], []).build();
						googletag.defineSlot('/21614384512/housingwire/medrect_b', [[300, 250], [300, 600]], 'medrect_b' ).defineSizeMapping(medrectBMapping).addService(googletag.pubads());
					
				//      *** Defining key-value targeting for the test page ***
				
			googletag.pubads().enableLazyLoad({
				fetchMarginPercent: 100,  // Fetch slots within 1 viewports.
				renderMarginPercent: 100,  // Render slots within 1 viewports.
			});

			googletag.pubads().setTargeting('page_type', ["articles"]);
			googletag.pubads().setTargeting('taxonomy', ['Mortgage']);
			googletag.pubads().setTargeting('articletopic', ['Mortgage']);
			googletag.pubads().setTargeting('keyword', []);
			googletag.pubads().setTargeting('tags', ['Department of Justice', 'Fair Housing Act', 'HUD', 'Mortgage fraud']);

			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();

			googletag.enableServices();
			});
		</script>
		<!-- END of Google Ad -->

			<!-- Clearbit Script -->
		<script type="text/javascript">(function (d, u, h, s) {h = d.getElementsByTagName('head')[0];s = d.createElement('script');s.async = 1;s.src = u + new Date().getTime();h.appendChild(s);})(document, 'https://grow.clearbitjs.com/api/pixel.js?v=');</script>
		
<!--Microsoft Advertising Conversion Tracking-->
<script>
  (function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:" 138002470"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");
	function uet_report_conversion() {
    window.uetq = window.uetq || [];
    window.uetq.push("event", "submit_lead_form", {});
  }
</script>

<!-- Infogram embed library -->


</head>


<body class="post-template-default single single-post postid-352030 single-format-standard wp-custom-logo theme-housingwire woocommerce-no-js housingwire has-blocks woocommerce-active">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVVGVBC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div class="super-nav-bar">
			<div class="grid-container">
				<div class="super-nav-link">
					HW Media				</div>

				<div class="grid-x hide super-nav-content grid-padding-x grid-padding-y">
					<span class="close" aria-hidden="true">&times;</span>
					<div class="cell medium-4 description">
						HW Media connects and informs decision makers across the housing economy. Professionals rely on HW Media for breaking news, reporting, and industry data and rankings. Moving the Housing Market Forward.					</div>

					<div class="cell medium-8 menus">
						<div class="grid-x grid-padding-x">

							<div class="cell medium-7 menus">
								<div class="grid-x grid-padding-x">
									<div class="cell medium-4">
										<h6>Brands</h6>
										<div class="menu-super-nav-bar-brands-container"><ul id="menu-super-nav-bar-brands-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-341778"><a href="https://www.housingwire.com/">HousingWire</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341779"><a href="https://www.realtrends.com/">RealTrends</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341780"><a href="https://reversemortgagedaily.com/">Reverse Mortgage Daily</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341782"><a href="https://finledger.com/">FinLedger</a></li>
</ul></div>									</div>
									<div class="cell medium-4">
										<h6>Subscribe</h6>
										<div class="menu-super-nav-bar-subscribe-container"><ul id="menu-super-nav-bar-subscribe-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341785"><a href="https://www.housingwire.com/membership/">HW+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341786"><a href="https://www.housingwire.com/newsletter/">Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341788"><a href="https://www.housingwire.com/podcast/">Podcasts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341789"><a href="https://www.youtube.com/channel/UCXDD_3y3LvU60vac7eki-6Q">Video</a></li>
</ul></div>									</div>
									<div class="cell medium-4">
										<h6>Events</h6>
										<div class="menu-super-nav-bar-events-container"><ul id="menu-super-nav-bar-events-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341795"><a href="https://www.housingwireannual.com/">HousingWire Annual</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341796"><a href="https://events.realtrends.com/gathering-of-eagles">Gathering of Eagles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341797"><a href="https://www.housingwire.com/engage/event/mortgage-tech-virtual-demo-day/">Demo Days</a></li>
</ul></div>									</div>
								</div>
							</div>

							<div class="cell medium-5 menus">
								<div class="grid-x grid-padding-x">
									<div class="cell medium-12 two-columns">
										<h6>Popular Links</h6>
										<div class="menu-super-nav-bar-popular-links-container"><ul id="menu-super-nav-bar-popular-links-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341798"><a href="https://www.housingwire.com/mortgage-rates-center/">Mortgage Rates Center</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341799"><a href="https://www.housingwire.com/videos/">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341801"><a href="https://www.housingwire.com/webinar/">Webinars</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341802"><a href="https://www.housingwire.com/white-paper/">Whitepapers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341803"><a href="https://www.housingwire.com/advertise/#digital-advertising">Marketing Solutions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341804"><a href="https://www.housingwire.com/editors-choice-awards/">Awards</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341805"><a href="https://www.realtrends.com/rankings/">Rankings</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341806"><a href="https://www.hwmedia.com/jobs/">We&#8217;re Hiring</a></li>
</ul></div>									</div>
								</div>
							</div>

						</div>
					</div>
				</div>
			</div>
		</div>
		
	<header id="masthead" class="site-header">
		<!-------------- Top Nav Grid Container -------------->
		<div class="grid-container">
			<div class="grid-x align-middle">

				<!-- logo -->
				<div class="cell shrink">
					<div class="site-branding">
													<p><a href="https://www.housingwire.com/" class="custom-logo-link" rel="home"><img width="375" height="375" src="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png" class="custom-logo jetpack-lazy-image" alt="HW-logo" data-attachment-id="205737" data-permalink="https://www.housingwire.com/hw-logo/" data-orig-file="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png" data-orig-size="375,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HW-logo" data-image-description="" data-image-caption="" data-medium-file="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?w=300" data-large-file="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?w=375" data-lazy-srcset="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png 375w, https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?resize=150,150 150w, https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?resize=300,300 300w, https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?resize=100,100 100w" data-lazy-sizes="(max-width: 375px) 100vw, 375px" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2019/09/HW-logo1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></p>
												</div><!-- .site-branding -->
				</div>

				<!-- rest of header -->
				<div class="cell auto">
					<nav id="site-navigation" class="main-navigation bottom-border">

						<!------ top menu bar ------>
						<div class="grid-x align-justify align-middle">
							<!-- powered-by -->
							
							<!-- social menu -->
							<nav class="cell medium-shrink social">
								<ul class="no-bullet flex-container align-center">
									<li class="social__facebook"><a href="https://www.facebook.com/HousingWire/" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
									<li class="social__instagram"><a href="https://www.instagram.com/housingwire" target="_blank"><i class="fab fa-instagram" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
									<li class="social__twitter"><a href="https://twitter.com/housingwire" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i><span class="screen-reader-text">Twitter</span></a></li>
									<li class="social__linkedin"><a href="https://www.linkedin.com/company/housingwire" target="_blank"><i class="fab fa-linkedin-in" aria-hidden="true"></i><span class="screen-reader-text">LinkedIn</span></a></li>
								</ul>
							</nav>

							<!-- extras menu -->
							<nav class="cell medium-auto flex-container align-right extras">
								<ul class="no-bullet flex-container align-middle">
									<li class="extras__newsletter"><a href="https://www.housingwire.com/newsletter">Newsletters</a></li>
									<li class="extras__join header-hw-plus"><a class="button" href="https://www.housingwire.com/membership"><b>Join HW+</b></a></li>

																			<li><button id="login" class="extras__login login-link">Login</button></li>
										<li class="extras__account my-account-link"><a href="https://www.housingwire.com/my-account">My Account</a></li>
																					<li><button class="extras__logout logout-link">Logout</button></li>
																													<li class="extras__search">
												<form action="https://www.housingwire.com/">
			<input type="text" name="s" placeholder="Search Site" class="hide">
			<button class="button__search" type="button">
				<span class="extras__search--open">
					<i class="fa fa-search" aria-hidden="true" title="open search bar"></i>
					<span class="screen-reader-text">open search bar</span>
				</span>
				<span class="extras__search--close hide">
					<i class="far fa-times" aria-hidden="true" title="close search bar"></i>
					<span class="screen-reader-text">close search bar</span>
				</span>
			</button>
		</form>
										</li>
									<li class="extras__hamburger">
										<button><i class="fa fa-bars fa-lg" aria-hidden="true" title="toggle menu"></i></button>
										<span class="screen-reader-text">open menu</span>
									</li>
								</ul>
							</nav>

							<!------ overlay & main menu ------>
							<div class="cell small-12 overlay">
								<form action="https://www.housingwire.com/" class="overlay__search hide">
									<input type="text" name="s" placeholder="Search Here">
									<button type="submit" class="button__search">
										<i class="fa fa-search" aria-hidden="true" title="search site"></i>
										<span class="screen-reader-text">search site</span>
									</button>
								</form>
								<div class="main-menu">
									<nav class="menu-main-menu-container"><ul id="main-menu-top" class="menu"><li id="menu-item-206314" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-206314"><a href="https://www.housingwire.com/category/mortgage/">Mortgage</a>
<ul class="sub-menu">
	<li id="menu-item-206315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206315"><a href="https://www.housingwire.com/category/mortgage/origination/">Origination</a></li>
	<li id="menu-item-289918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289918"><a href="https://www.housingwire.com/category/ma-funding/">IPO / M&amp;A</a></li>
	<li id="menu-item-206317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206317"><a href="https://www.housingwire.com/category/mortgage/servicing/">Servicing</a></li>
	<li id="menu-item-325546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325546"><a href="https://www.housingwire.com/category/mortgage/mortgage-rates/">Mortgage Rates</a></li>
	<li id="menu-item-206318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206318"><a href="https://www.housingwire.com/category/mortgage/secondary/">Secondary</a></li>
	<li id="menu-item-312379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312379"><a href="https://reversemortgagedaily.com/">Reverse</a></li>
	<li id="menu-item-206336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206336"><a href="https://www.housingwire.com/category/cfpb-regulatory/">Regulatory</a></li>
</ul>
</li>
<li id="menu-item-206322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206322"><a href="https://www.housingwire.com/category/real-estate/">Real Estate</a>
<ul class="sub-menu">
	<li id="menu-item-206324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206324"><a href="https://www.housingwire.com/category/real-estate/housing-market/">Housing Market</a></li>
	<li id="menu-item-206323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206323"><a href="https://www.housingwire.com/category/real-estate/agents-brokers/">Agents/Brokers</a></li>
	<li id="menu-item-288656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288656"><a href="https://www.housingwire.com/category/politics-money/economics/">Economics</a></li>
	<li id="menu-item-234758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234758"><a href="https://www.housingwire.com/category/real-estate/affordable-housing/">Affordable Housing</a></li>
	<li id="menu-item-334159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334159"><a href="https://www.housingwire.com/category/valuations/">Appraisals and Valuations</a></li>
	<li id="menu-item-313560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313560"><a href="https://www.realtrends.com/rankings/">RealTrends Rankings</a></li>
	<li id="menu-item-281676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281676"><a href="https://www.housingwire.com/category/real-estate-enthusiasts/">Enthusiasts</a></li>
</ul>
</li>
<li id="menu-item-272024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272024"><a href="https://www.housingwire.com/category/title-escrow/">Closing</a></li>
<li id="menu-item-233251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-233251"><a href="https://www.housingwire.com/membership/">HW+</a>
<ul class="sub-menu">
	<li id="menu-item-301551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301551"><a href="https://www.housingwire.com/membership/">HW+ Membership</a></li>
	<li id="menu-item-321947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-321947"><a href="https://www.housingwire.com/realtrends-team-profitability-study/">Team Profitability Report</a></li>
	<li id="menu-item-312979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312979"><a href="https://www.housingwire.com/category/magazine/">Magazine</a></li>
</ul>
</li>
<li id="menu-item-205784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205784"><a>Knowledge</a>
<ul class="sub-menu">
	<li id="menu-item-205787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205787"><a href="https://www.housingwire.com/webinar/">Webinars</a></li>
	<li id="menu-item-205786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205786"><a href="https://www.housingwire.com/white-paper/">White Papers</a></li>
	<li id="menu-item-205794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205794"><a href="https://www.housingwire.com/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-205793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205793"><a href="https://www.housingwire.com/engage/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-291913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291913"><a href="https://www.housingwireannual.com/">HousingWire Annual</a></li>
	<li id="menu-item-314057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314057"><a href="https://events.realtrends.com/gathering-of-eagles">Gathering of Eagles</a></li>
	<li id="menu-item-242714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242714"><a href="https://www.housingwire.com/engage/event/mortgage-tech-virtual-demo-day/">Virtual Demo Days</a></li>
</ul>
</li>
<li id="menu-item-205795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205795"><a href="https://www.housingwire.com/podcast/">Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-288280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288280"><a href="https://www.housingwire.com/shows/housingwire-daily/">HousingWire Daily</a></li>
	<li id="menu-item-288281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288281"><a href="https://www.housingwire.com/shows/housing-news-season-8/">Housing News</a></li>
	<li id="menu-item-313890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313890"><a href="https://www.realtrends.com/category/podcasts/">RealTrending</a></li>
</ul>
</li>
<li id="menu-item-288283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-288283"><a href="https://www.housingwire.com/editors-choice-awards/">Awards and Rankings</a>
<ul class="sub-menu">
	<li id="menu-item-295328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295328"><a href="https://www.housingwire.com/editors-choice-awards/">Nominate for Awards</a></li>
	<li id="menu-item-313563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313563"><a href="https://www.realtrends.com/the-thousand/">RealTrends The Thousand</a></li>
	<li id="menu-item-313567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313567"><a href="https://www.realtrends.com/brokerage-rankings/">RealTrends Five Hundred</a></li>
	<li id="menu-item-313565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313565"><a href="https://www.realtrends.com/americas-best/">RealTrends America&#8217;s Best</a></li>
	<li id="menu-item-330390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-330390"><a href="https://www.realtrends.com/website-rankings/">RealTrends Website Rankings</a></li>
</ul>
</li>
</ul></nav>								</div>
								<button class="overlay__newsletter hide"><a href="https://www.housingwire.com/newsletter">Newsletters</a></button>
								<button id="login" class="overlay__login login-link hide">Login</button>
								<button class="overlay__logout logout-link hide">Logout</button>
							</div>
						</div><!-- /.grid-x -->
					</nav><!-- #site-navigation -->
				</div>

			</div><!-- /.grid-x -->
		</div><!-- /.grid-container -->
	</header><!-- #masthead -->


							<div class="grid-container grid-x grid-padding-y grid-padding-x top-bar-posts slick-slider" data-slick='{"slidesToShow": 1, "arrows": false, "infinite": true, "mobileFirst": true, "responsive": [{ "breakpoint": 768, "settings": "unslick" } ]}'>
							<div class="cell medium-3 align-middle grid-x single">
						<div class="cell small-3 align-middle image">
															<div class="container__img">
																			<a href="https://www.housingwire.com/articles/biden-administration-and-cisa-recommend-proactive-cybersecurity-measures-in-response-to-elevated-risks/" target="_blank">
											<img src="https://www.housingwire.com/wp-content/uploads/2021/06/Biden-homebuyer-tax-credit.jpeg?resize=120,120" alt="Biden administration recommends proactive cybersecurity measures">
										</a>
																		</div>
													</div>
						<div class="cell small-9 content">
																<a href="https://www.housingwire.com/articles/biden-administration-and-cisa-recommend-proactive-cybersecurity-measures-in-response-to-elevated-risks/" target="_blank">
										Biden administration recommends proactive cybersecurity measures									</a>
															</div>
					</div>
										<div class="cell medium-3 align-middle grid-x single">
						<div class="cell small-3 align-middle image">
															<div class="container__img">
																			<a href="https://www.housingwire.com/articles/housingwire-magazine-june-2022/" target="_self">
											<img src="https://www.housingwire.com/wp-content/uploads/2022/05/Screen-Shot-2022-05-31-at-4.29.07-PM.png?resize=120,120" alt="HousingWire Magazine: June 2022">
										</a>
																		</div>
													</div>
						<div class="cell small-9 content">
																<a href="https://www.housingwire.com/articles/housingwire-magazine-june-2022/" target="_self">
										HousingWire Magazine: June 2022									</a>
															</div>
					</div>
										<div class="cell medium-3 align-middle grid-x single">
						<div class="cell small-3 align-middle image">
															<div class="container__img">
																			<a href="https://www.housingwire.com/webinar/lunch-learn-what-does-ai-have-to-do-with-mortgages/" target="_self">
											<img src="https://www.housingwire.com/wp-content/uploads/2020/07/AdobeStock_228678481-e1595368662513.jpeg?resize=120,120" alt="Lunch &amp; Learn : What does AI have to do with mortgages?">
										</a>
																		</div>
													</div>
						<div class="cell small-9 content">
																<a href="https://www.housingwire.com/webinar/lunch-learn-what-does-ai-have-to-do-with-mortgages/" target="_self">
										Lunch &amp; Learn : What does AI have to do with mortgages?									</a>
															</div>
					</div>
										<div class="cell medium-3 align-middle grid-x single">
						<div class="cell small-3 align-middle image">
															<div class="container__img">
																			<a href="https://www.housingwire.com/podcast/what-you-need-to-know-june-2022-state-of-housing/" target="_self">
											<img src="https://www.housingwire.com/wp-content/uploads/2022/01/HousingNews_Podcast_Cover_2022.jpg?resize=120,120" alt="State of the Housing Market: June 2022">
										</a>
																		</div>
													</div>
						<div class="cell small-9 content">
																<a href="https://www.housingwire.com/podcast/what-you-need-to-know-june-2022-state-of-housing/" target="_self">
										State of the Housing Market: June 2022									</a>
															</div>
					</div>
							</div>
		
	<div id="content" class="site-content">

			<div class="grid-container">
							<!----- Top Banner ad ----->
				<div class="grid-x grid-margin-x">
					<div class="cell">
							<div class="advertisement advertisement__top-leaderboard" id="pushdown">
		<script>
			googletag.cmd.push(function() { googletag.display( "pushdown" ); });
		</script>
	</div>
						</div>
				</div><!-- /.grid-x -->
				
	<div id="primary" class="content-area article-single">
		<main id="main" class="site-main">
			<div class="grid-container">
				<div class="grid-x grid-margin-x grid-margin-y">

					
						
<div class="cell text-center post-352030 post type-post status-publish format-standard has-post-thumbnail hentry category-mortgage tag-department-of-justice tag-fair-housing-act tag-hud tag-mortgage-fraud" >
	<header class="entry-header width-900">

					<span class="cat-links">
				<a href="https://www.housingwire.com/category/mortgage/" rel="category tag">Mortgage</a>			</span>
						<h1 class="page-title">Loan mod scheme from 2009 finally gets settled at $4.6M</h1>		<p class="sub-title">But there&#039;s little money left to pay the targeted Hispanic homeowners  </p>		<div class="social-by-line flex-container flex-dir-column align-middle">
			<div class="by-line">
									<span class="date">June 14, 2022, 6:42 pm</span>
					<span class="author">By <a href="https://www.housingwire.com/author/mvolkova/" title="Posts by Maria Volkova" class="author url fn" rel="author">Maria Volkova</a></span>								</div>
			<div class="flex-container align-center-middle social">
				<span>Share On</span>
				<div class="flex-container">
					<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-352030" class="share-twitter sd-button share-icon no-text" href="https://www.housingwire.com/articles/loan-mod-scheme-from-2009-finally-gets-settled-at-4-6m/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-352030" class="share-facebook sd-button share-icon no-text" href="https://www.housingwire.com/articles/loan-mod-scheme-from-2009-finally-gets-settled-at-4-6m/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="/cdn-cgi/l/email-protection#9ba4e8eef9f1fef8efa6beaed9c8f3fae9feffbea9abcbf4e8efbeaedfbea9abd7f4faf5bea9abf6f4ffbea9abe8f8f3fef6febea9abfde9f4f6bea9aba9ababa2bea9abfdf2f5faf7f7e2bea9abfcfeefe8bea9abe8feefeff7feffbea9abfaefbea9abbea9afafb5add6bdf9f4ffe2a6f3efefebe8bea8dabea9ddbea9ddecececb5f3f4eee8f2f5fcecf2e9feb5f8f4f6bea9ddfae9eff2f8f7fee8bea9ddf7f4faf5b6f6f4ffb6e8f8f3fef6feb6fde9f4f6b6a9ababa2b6fdf2f5faf7f7e2b6fcfeefe8b6e8feefeff7feffb6faefb6afb6adf6bea9ddbde8f3fae9fea6fef6faf2f7" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="c660e99a52" data-email-share-track-url="https://www.housingwire.com/articles/loan-mod-scheme-from-2009-finally-gets-settled-at-4-6m/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-352030" class="share-linkedin sd-button share-icon no-text" href="https://www.housingwire.com/articles/loan-mod-scheme-from-2009-finally-gets-settled-at-4-6m/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>				</div>
			</div>
		</div>
			</header><!-- .entry-header -->
</div>

						<div class="cell large-auto">
							<article id="post-352030">

	<div class="entry-content">
		
<p>Owners of a Florida-based law firm were ordered to pay close to $4.6 million to settle claims that they allegedly ran a mortgage loan modification and foreclosure rescue scheme that targeted Hispanic homeowners.</p>



<p><a href="https://www.justice.gov/opa/pr/justice-department-obtains-relief-lawsuit-alleging-discriminatory-targeting-hispanic" target="_blank" rel="noreferrer noopener">The consent order </a>puts an end to a lawsuit originally launched by the <strong>Department of Justice</strong> in 2018 against law firm <strong>Advocate Law Groups of Florida P.A</strong>. and its owners, Jon B. Lindeman, Jr. and his wife, Ephigenia K. Lindeman. </p>



<p>The DOJ&#8217;s lawsuit claimed the couple violated the Fair Housing Act (FHA) by discriminating against Hispanic homeowners when they were running their predatory rescue services.</p>



<p>According to the DOJ, from 2009 through 2015, Lindeman and his wife targeted Hispanic homeowners through Spanish-language advertising that promised to cut mortgage payments in half. The DOJ said some of the homeowners targeted had limited English proficiency.</p>



<p>The settlement, which was announced last week, also includes a third defendant, Haralampos “Bob” Kourouklis, who is Ephigenia Lindeman’s father. Kourouklis ran a company called <strong>Summit Development Solutions USA, LLC</strong>, which provided mortgage modification services to clients of ALG. Kourouklis&#8217; name <a href="https://www.justice.gov/crt/case-document/file/1428001/download" target="_blank" rel="noreferrer noopener">was added to the lawsuit</a> in an amended complaint in 2021.</p>



<p>The department alleges that during that six-year period, Lindeman and his wife promised hundreds of Hispanic homeowners lower monthly payments in exchange for thousands of dollars of upfront and monthly fees.</p>



<p>Despite charging high fees, the defendants did little or nothing to help clients obtain loan modifications, the DOJ said.</p>



<p>Homeowners who opted for the loan modification services were supposedly instructed to stop making monthly mortgage payments and to stop communicating with lenders. In turn, some of the defendant’s clients went into default or lost their homes.</p>



<p>Kristen Clarke, assistant attorney general at the DOJ, said in a statement on Friday that targeting homeowners with limited English proficiency is “reprehensible and illegal.”</p>



<p>“Homeowners of color and other protected groups must be safeguarded from discriminatory targeting that can lead to grave financial loss, including loss of one’s home. We will continue to use our federal civil rights laws to protect the rights of homeowners,” Clarke said.</p>



<p>The DOJ filed the <a href="https://www.justice.gov/usao-mdfl/pr/united-states-alleges-florida-law-firm-discriminated-against-hispanic-homeowners" target="_blank" rel="noreferrer noopener">suit in 2018</a> after three homeowners and members of their families filed complaints of discrimination with the <strong>Department of Housing and Urban Development</strong> (HUD). </p>



<p>After investigating the matter, HUD issued charges of discrimination and referred the case to the DOJ for litigation.</p>



<p>Per the consent order,  the defendants must pay close to $4.6 million to compensate homeowners impacted by the alleged scheme. Out of the sum, defendants must pay a total of $95,000 to three intervenors and a civil penalty of $5,000 to the United States.</p>



<p>Most of the monetary judgement, however, is suspended because the defendants are unable to cover the sum, the DOJ said.</p>



<p>For the next five years, the defendants are required to submit updated financial statements and if there are any material misrepresentations the entire judgement will be reinstated, the DOJ said.</p>



<p>Defendants are also barred from providing any mortgage relief assistance services and are required to implement nondiscriminatory policies in all future real estate-related businesses, the department noted.</p>
	</div><!-- .entry-content -->

</article><!-- #post-352030 -->

							<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/articles/loan-mod-scheme-from-2009-finally-gets-settled-at-4-6m/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.housingwire.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='352030' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bb12b953b3" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="241"/><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

									<!----- Article Posts ----->
		<div class="grid-x grid-margin-x grid-margin-y article-posts-cards">

			<!-- Most Popular -->
							<div class="cell large-6">
					<div class="grid-x">
						<div class="cell">
							<h2 class="has-red-line--no-after">Most Popular Articles</h2>
							<div id="cx-popular-articles"></div>
						</div>
					</div>
				</div>
				
			<!-- Latest -->
							<div class="cell large-6">
					<div class="grid-x">
						<div class="cell">
							<h2 class="has-red-line--no-after">Latest Articles</h2>
																	<div class="featured-post grey-background flex-container flex-dir-column post-352164 post type-post status-publish format-standard has-post-thumbnail hentry category-mortgage category-origination tag-federal-reserve tag-mortgage-applciations tag-mortgage-bankers-association" >
																							<div class="container__img">
													<a href="https://www.housingwire.com/articles/just-before-the-volatility-shockwave-mortgage-applications-rose/">
														<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2020/07/AdobeStock_77573252.jpeg?w=1024&#038;resize=540,275" alt="AdobeStock_77573252" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2020/07/AdobeStock_77573252.jpeg?w=1024&amp;is-pending-load=1#038;resize=540,275" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="" src=" https://www.housingwire.com/wp-content/uploads/2020/07/AdobeStock_77573252.jpeg?w=1024&#038;resize=540,275" alt="AdobeStock_77573252" /></noscript>													</a>
												</div>
																						<div class="container__txt flex-container flex-dir-column align-justify">
												<div class="container__txt--main">
													<a class="entry-title" href="https://www.housingwire.com/articles/just-before-the-volatility-shockwave-mortgage-applications-rose/" rel="bookmark">Just before the shockwave, mortgage applications rose&nbsp;<span class="hwplus-text">HW+</span></a>													<p>Before the volatility wrought by high inflation and speculation about another Fed rate hike, mortgage apps rose 6.6% from the prior week.</p>
												</div>
											</div>
										</div>
																</div>
						<div class="cell">
							<ul class="posts-list posts-list--articles no-bullet">
																			<li class="posts-list__item container__txt bottom-border post-352148 post type-post status-publish format-standard has-post-thumbnail hentry category-mortgage tag-black-knight tag-corelogic tag-credit-score">
												<h3><a class="entry-title" href="https://www.housingwire.com/articles/credit-scores-dropped-in-may-but-what-does-that-mean/" rel="bookmark">Credit scores dropped in May, but what does that mean?&nbsp;<span class="hwplus-text">HW+</span></a></h3>											</li>
																						<li class="posts-list__item container__txt bottom-border post-352094 post type-post status-publish format-standard has-post-thumbnail hentry category-mortgage category-real-estate tag-compass tag-layoffs tag-redfin">
												<h3><a class="entry-title" href="https://www.housingwire.com/articles/compass-and-redfin-make-cuts-amid-volatile-market/" rel="bookmark">Compass and Redfin make cuts amid volatile market&nbsp;<span class="hwplus-text">HW+</span></a></h3>											</li>
																						<li class="posts-list__item container__txt bottom-border post-352073 post type-post status-publish format-standard has-post-thumbnail hentry category-valuations category-mortgage category-uncategorized tag-avms tag-fannie-mae tag-featured tag-freddie-mac tag-hwmember">
												<h3><a class="entry-title" href="https://www.housingwire.com/articles/gses-further-expand-avms-desktop-and-hybrid-appraisals/" rel="bookmark">GSEs further expand AVMs, desktop and hybrid appraisals&nbsp;<span class="hwplus-text">HW+</span></a></h3>											</li>
																						<li class="posts-list__item container__txt bottom-border post-351997 post type-post status-publish format-standard has-post-thumbnail hentry category-mortgage category-secondary tag-fannie-mae tag-goldman-sachs">
												<h3><a class="entry-title" href="https://www.housingwire.com/articles/fannie-mae-chooses-nonperforming-loan-sale-winner/" rel="bookmark">Fannie Mae picks winner of first nonperforming-loan sale of 2022&nbsp;<span class="hwplus-text">HW+</span></a></h3>											</li>
																						<li class="posts-list__item container__txt bottom-border post-352029 post type-post status-publish format-standard has-post-thumbnail hentry category-mortgage tag-devang-doshi tag-fannie-mae tag-featured tag-joel-kan tag-refinance">
												<h3><a class="entry-title" href="https://www.housingwire.com/articles/fannie-mae-introduces-refinance-application-level-index/" rel="bookmark">Fannie Mae introduces Refinance Application-Level Index&nbsp;<span class="hwplus-text">HW+</span></a></h3>											</li>
																		</ul>
						</div>

					</div>
				</div>
						</div>
									<!-- Sponsored Articles -->

										<div class="cell">
				<h2 class="has-red-line">Sponsored Content</h2>
				<div class="grid-x">
					<div class="cell featured-post sponsored-articles slick-slider" data-slick='{"slidesToShow": 1, "arrows": false, "infinite": true, "centerMode": true, "centerPadding": "50px", "mobileFirst": true, "responsive": [ { "breakpoint": 768, "settings": { "slidesToShow": 2 } }, { "breakpoint": 1024, "settings": { "slidesToShow": 3 } }, { "breakpoint": 1260, "settings": { "slidesToShow": 4, "centerPadding": "0" } } ]}'>
												<div class="grey-background">
								<div class="post-349621 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsored-content tag-acra-lending tag-agent-and-brokers tag-featured tag-non-qm tag-sponsored-content" >
																			<a href="https://www.housingwire.com/articles/how-brokers-can-reach-more-and-new-borrowers-with-non-qm-%ef%bf%bc/">
											<div class="container__img">
												<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2022/03/AdobeStock_282051680.jpeg?w=1024&#038;resize=345,170" alt="real estate agent holding house key to his client after signing contract,concept for real estate, moving home or renting property" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2022/03/AdobeStock_282051680.jpeg?w=1024&amp;is-pending-load=1#038;resize=345,170" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="" src=" https://www.housingwire.com/wp-content/uploads/2022/03/AdobeStock_282051680.jpeg?w=1024&#038;resize=345,170" alt="real estate agent holding house key to his client after signing contract,concept for real estate, moving home or renting property" /></noscript>											</div>
										</a>
																			<div class="container__txt flex-container align-middle">
										<div>
											<a href="https://www.housingwire.com/articles/how-brokers-can-reach-more-and-new-borrowers-with-non-qm-%ef%bf%bc/" rel="bookmark">How brokers can reach more and new borrowers with non-QM ￼</a>										</div>
									</div>
								</div>
							</div>
														<div class="grey-background">
								<div class="post-350759 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsored-content tag-electronic-notarization tag-featured tag-sponsored-content" >
																			<a href="https://www.housingwire.com/articles/heres-why-some-lenders-choose-ipen-over-ron/">
											<div class="container__img">
												<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2021/04/AdobeStock_226143728-e1647989390619.jpeg?w=1024&#038;resize=345,170" alt="Digital Abstract technology background, Binary Background, Document Icon in Business Abstract Background" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2021/04/AdobeStock_226143728-e1647989390619.jpeg?w=1024&amp;is-pending-load=1#038;resize=345,170" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="" src=" https://www.housingwire.com/wp-content/uploads/2021/04/AdobeStock_226143728-e1647989390619.jpeg?w=1024&#038;resize=345,170" alt="Digital Abstract technology background, Binary Background, Document Icon in Business Abstract Background" /></noscript>											</div>
										</a>
																			<div class="container__txt flex-container align-middle">
										<div>
											<a href="https://www.housingwire.com/articles/heres-why-some-lenders-choose-ipen-over-ron/" rel="bookmark">Here&#8217;s why some lenders choose IPEN over RON</a>										</div>
									</div>
								</div>
							</div>
														<div class="grey-background">
								<div class="post-344165 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsored-content tag-featured tag-ice-mortgage-technology tag-sponsored-content" >
																			<a href="https://www.housingwire.com/articles/ices-joe-tyrell-on-how-the-pandemic-transformed-home-buying/">
											<div class="container__img">
												<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2022/04/Screen-Shot-2022-04-05-at-6.20.05-PM-e1649963513448.png?w=1024&#038;resize=345,170" alt="Screen Shot 2022-04-05 at 6.20.05 PM" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2022/04/Screen-Shot-2022-04-05-at-6.20.05-PM-e1649963513448.png?w=1024&amp;is-pending-load=1#038;resize=345,170" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="" src=" https://www.housingwire.com/wp-content/uploads/2022/04/Screen-Shot-2022-04-05-at-6.20.05-PM-e1649963513448.png?w=1024&#038;resize=345,170" alt="Screen Shot 2022-04-05 at 6.20.05 PM" /></noscript>											</div>
										</a>
																			<div class="container__txt flex-container align-middle">
										<div>
											<a href="https://www.housingwire.com/articles/ices-joe-tyrell-on-how-the-pandemic-transformed-home-buying/" rel="bookmark">ICE’s Joe Tyrrell on how the pandemic transformed home buying</a>										</div>
									</div>
								</div>
							</div>
														<div class="grey-background">
								<div class="post-345385 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsored-content tag-dataverify tag-executive-conversations tag-featured tag-sponsored-content" >
																			<a href="https://www.housingwire.com/articles/how-customizable-automation-can-make-workflows-more-efficient-for-lenders/">
											<div class="container__img">
												<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2020/06/virtual-real-estate.jpeg?w=1024&#038;resize=345,170" alt="Smart home app concept" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2020/06/virtual-real-estate.jpeg?w=1024&amp;is-pending-load=1#038;resize=345,170" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="" src=" https://www.housingwire.com/wp-content/uploads/2020/06/virtual-real-estate.jpeg?w=1024&#038;resize=345,170" alt="Smart home app concept" /></noscript>											</div>
										</a>
																			<div class="container__txt flex-container align-middle">
										<div>
											<a href="https://www.housingwire.com/articles/how-customizable-automation-can-make-workflows-more-efficient-for-lenders/" rel="bookmark">How customizable automation can make workflows more efficient for lenders</a>										</div>
									</div>
								</div>
							</div>
												</div>
				</div>
			</div>

																</div>

						
					<!----- Sidebar ----->
					<div class="cell large-shrink">
						
<aside class="widget-area">
	<section class="widget widget-advertisement">	<div class="advertisement " id="medrect_a">
		<script>
			googletag.cmd.push(function() { googletag.display( "medrect_a" ); });
		</script>
	</div>
	</section><section id="how_featured_webinars-2" class="widget widget_how_featured_webinars"><h3 class="has-red-line--no-after">Featured Webinars</h3>			<ul class="posts-list no-bullet">
														<li>
						<div class="flex-container">
							<a class="webinar-thumb-wrapper" href="https://www.housingwire.com/webinar/appraisal-bias-round-table-with-homegenius-real-estate-fannie-mae-and-rocket-mortgage/">
								<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2020/10/fair-housing.jpeg?w=1024&#038;resize=75,75" alt="Wooden blocks with the word Fair and a wooden house. Fair value of real estate and housing. Property valuation. Home appraisal. Housing evaluator. Legal transparent deal. Apartment purchase / sale." data-lazy-src="https://www.housingwire.com/wp-content/uploads/2020/10/fair-housing.jpeg?w=1024&amp;is-pending-load=1#038;resize=75,75" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="" src=" https://www.housingwire.com/wp-content/uploads/2020/10/fair-housing.jpeg?w=1024&#038;resize=75,75" alt="Wooden blocks with the word Fair and a wooden house. Fair value of real estate and housing. Property valuation. Home appraisal. Housing evaluator. Legal transparent deal. Apartment purchase / sale." /></noscript>							</a>
							<div>
								<div>
									<span>
										Hosted By																					<a href="https://homegenius.com/" target="_self">homegenius</a>
																			</span>
								</div>
								<a href="https://www.housingwire.com/webinar/appraisal-bias-round-table-with-homegenius-real-estate-fannie-mae-and-rocket-mortgage/" rel="bookmark">Appraisal Bias Round Table with homegenius Real Estate, Fannie Mae, and Rocket Mortgage</a>							</div>
						</div>
					</li>
														<li>
						<div class="flex-container">
							<a class="webinar-thumb-wrapper" href="https://www.housingwire.com/webinar/lunch-learn-should-there-be-a-40-year-mortgage/">
								<img class=" jetpack-lazy-image" src="https://www.housingwire.com/wp-content/uploads/2019/11/FHA-mortgage.jpeg?w=1010&#038;resize=75,75" alt="FHA Loan Federal Housing Administration Lending Concept" data-lazy-src="https://www.housingwire.com/wp-content/uploads/2019/11/FHA-mortgage.jpeg?w=1010&amp;is-pending-load=1#038;resize=75,75" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="" src=" https://www.housingwire.com/wp-content/uploads/2019/11/FHA-mortgage.jpeg?w=1010&#038;resize=75,75" alt="FHA Loan Federal Housing Administration Lending Concept" /></noscript>							</a>
							<div>
								<div>
									<span>
										Hosted By																					<a href="https://www.stavvy.com/" target="_self">Stavvy</a>
																			</span>
								</div>
								<a href="https://www.housingwire.com/webinar/lunch-learn-should-there-be-a-40-year-mortgage/" rel="bookmark">Lunch &#038; Learn: Should there be a 40 year mortgage?</a>							</div>
						</div>
					</li>
							</ul>

			</section><section id="how_featured_white_papers-2" class="widget widget_how_featured_white_papers"><h3 class="has-red-line--no-after">Featured White Papers</h3>			<ul class="posts-list no-bullet">
														<li>
						<div>
							<span>
								By																	<a href="https://www.teraverde.com/" target="_self">Teraverde</a>
															</span>
						</div>
						<a href="https://www.housingwire.com/white-paper/gaining-an-unfair-advantage-in-a-challenging-mortgage-market-a-data-driven-approach/" rel="bookmark">Gaining an Unfair Advantage in a Challenging Mortgage Market: A Data Driven Approach</a>					</li>
														<li>
						<div>
							<span>
								By																	<a href="https://www.stewart.com/en.html" target="_self">Stewart Title</a>
															</span>
						</div>
						<a href="https://www.housingwire.com/white-paper/creating-a-profitable-and-differentiated-digital-mortgage-experience/" rel="bookmark">Creating a Profitable and Differentiated Digital Mortgage Experience</a>					</li>
														<li>
						<div>
							<span>
								By																	<a href="https://www.reggora.com/" target="_self">Reggora</a>
															</span>
						</div>
						<a href="https://www.housingwire.com/white-paper/the-state-of-appraisals-in-2022/" rel="bookmark">The State of Appraisals in 2022</a>					</li>
							</ul>
		
			</section>
			<div class="sidebar-sticky scroll-to-fixed-fixed">
			<section class="widget widget-advertisement">	<div class="advertisement " id="medrect_b">
		<script>
			googletag.cmd.push(function() { googletag.display( "medrect_b" ); });
		</script>
	</div>
	</section>		</div>
		</aside>
					</div>

				</div>

			</div>
		</main><!-- #main -->
	</div><!-- #primary -->

							</div><!--/.grid-container -->
					</div><!-- #content -->

		
		<div class="ad-break"></div>
		<div class="pn-sticky-banner"></div>

		<footer class="alignfull">
			<div class="grid-container">
								<nav class="grid-x grid-margin-x grid-padding-x align-justify">
					<section id="nav_menu-2" class="widget cell medium-3 widget_nav_menu"><h3 class="widget-title">HousingWire</h3><div class="menu-footer-housingwire-container"><ul id="menu-footer-housingwire" class="menu"><li id="menu-item-206360" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206360"><a href="https://www.housingwire.com/category/mortgage/">Mortgage News</a></li>
<li id="menu-item-206361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206361"><a href="https://www.housingwire.com/category/real-estate/">Real Estate News</a></li>
<li id="menu-item-206362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206362"><a href="https://www.housingwire.com/category/fintech/">FinTech News</a></li>
</ul></div></section><section id="nav_menu-3" class="widget cell medium-3 widget_nav_menu"><h3 class="widget-title">Community</h3><div class="menu-footer-hw-community-container"><ul id="menu-footer-hw-community" class="menu"><li id="menu-item-36718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36718"><a href="https://www.housingwire.com/engage/">Engage Events</a></li>
<li id="menu-item-207709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207709"><a href="https://www.housingwire.com/editors-choice-awards/">#207680 (no title)</a></li>
<li id="menu-item-277014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277014"><a href="https://www.housingwire.com/category/real-estate-enthusiasts/">Real Estate Enthusiasts</a></li>
</ul></div></section><section id="nav_menu-4" class="widget cell medium-3 widget_nav_menu"><h3 class="widget-title">Advertise With HW</h3><div class="menu-footer-advertise-with-hw-container"><ul id="menu-footer-advertise-with-hw" class="menu"><li id="menu-item-36735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36735"><a href="https://www.housingwire.com/advertise/#digital-advertising">Digital Advertising</a></li>
<li id="menu-item-36736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36736"><a href="https://www.housingwire.com/advertise/#hw-content-solutions">HW Content Solutions</a></li>
<li id="menu-item-36737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36737"><a href="https://www.housingwire.com/advertise/#print-advertising">Print Advertising</a></li>
<li id="menu-item-36738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36738"><a href="https://www.housingwire.com/advertise/#contact-us">Download Rate Card</a></li>
</ul></div></section><section id="nav_menu-5" class="widget cell medium-3 widget_nav_menu"><h3 class="widget-title">Company</h3><div class="menu-footer-company-container"><ul id="menu-footer-company" class="menu"><li id="menu-item-216323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216323"><a href="https://www.housingwire.com/category/hwmedia-hq/">HW Media HQ</a></li>
<li id="menu-item-255554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255554"><a href="https://www.housingwire.com/about/">About</a></li>
<li id="menu-item-205885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205885"><a href="https://www.housingwire.com/contact/">Contact Us</a></li>
<li id="menu-item-205893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205893"><a href="https://www.housingwire.com/licensing-permissions-and-reprints/">Licensing &#038; Reprints</a></li>
<li id="menu-item-211241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211241"><a href="https://www.housingwire.com/jobs/">Jobs</a></li>
</ul></div></section>				</nav><!-- /.grid-x for Footer: Menu -->

								<div class="grid-x grid-margin-x social-legal align-middle">
					<div class="cell large-shrink">
						<ul class="no-bullet social social--round flex-container align-center">
							<li class="social__facebook"><a href="https://www.facebook.com/HousingWire/" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
							<li class="social__instagram"><a href="https://www.instagram.com/housingwire" target="_blank"><i class="fab fa-instagram" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
							<li class="social__twitter"><a href="https://twitter.com/housingwire" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i><span class="screen-reader-text">Twitter</span></a></li>
							<li class="social__linkedin"><a href="https://www.linkedin.com/company/housingwire" target="_blank"><i class="fab fa-linkedin-in" aria-hidden="true"></i><span class="screen-reader-text">LinkedIn</span></a></li>
						</ul>
					</div>
					<div class="cell large-auto text-center">
						<span>© 2006-2022 HW Media, LLC. All rights reserved. Site by <a href="https://trewknowledge.com/" target="_blank">Trew Knowledge.</a><br />Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=www.housingwire.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></span>
					</div>
					<div class="cell large-shrink">
						<div class="menu-footer-institutional-container"><ul id="menu-footer-institutional" class="menu"><li id="menu-item-36717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-36717"><a href="https://www.housingwire.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>					</div>
				</div><!-- /.grid-x for Footer: Social & Legal -->

			</div><!-- /.grid-container -->
		</footer>
	</div><!-- #page -->

			<!-- login modal -->
		<div class="reveal login-modal" id="loginModal" data-reveal>
			<div class="grid-x">
				<div class="cell medium-6 container__img">
					<img src="https://www.housingwire.com/wp-content/themes/housingwire/img/login-house.png?resize=583,555" alt="3d rendering of a row of luxury townhouses along a street" data-lazy-src="https://www.housingwire.com/wp-content/themes/housingwire/img/login-house.png?resize=583%2C555&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src=" https://www.housingwire.com/wp-content/themes/housingwire/img/login-house.png?resize=583,555" alt="3d rendering of a row of luxury townhouses along a street" /></noscript>				</div>
				<div class="cell medium-6 container__txt flex-container align-middle">
					<button class="button__close" data-close aria-label="close modal" type="button">
						<i class="fa-2x fa-times fal" aria-hidden="true" title="close modal"></i>
					</button>

							<form id="login_form" class="form" action="login" method="post">
			<div class="grid-x grid-margin-x grid-margin-y">
				<div class="cell">
					<h2 class="text-center">Log In</h2>
				</div>
				<div class="cell text-center no-margin-bottom">
											<span class="btn-twitter"><a href="https://www.linkedin.com/oauth/v2/authorization?response_type=code&#038;client_id=78wtirlpecps78&#038;redirect_uri=https://www.housingwire.com/wp-login.php?vip_social_login_provider=linkedin&#038;scope=r_liteprofile%20r_emailaddress" class="vsl-provider linkedin" data-provider="linkedin">Log in with LinkedIn</a> OR </span>
										</div>
				<div class="cell no-top-margin">
					<div class="form-status-message"></div>
					<label for="user_login" class="screen-reader-text ">Email</label>
					<input placeholder="Email" name="user_login" id="user_login" class="required" type="text"/>
					<label for="user_pass" class="screen-reader-text ">Password</label>
					<input placeholder="Password" name="user_pass" id="user_pass" class="required" type="password"/>
					<p class="form-row">
						<label class="woocommerce-form__label woocommerce-form__label-for-checkbox woocommerce-form-login__rememberme">
							<input class="woocommerce-form__input woocommerce-form__input-checkbox" name="rememberme" type="checkbox" id="user_remember" value="forever" checked="checked">
							<span>Remember me</span>
						</label>
					</p>
					<a id="btn-forget-password" href="https://www.housingwire.com/my-account/lost-password/">Forgot Password?</a>
				</div>
				<div class="cell text-center">
					<input type="hidden" id="ajax_url" name="ajax_url" value="https://www.housingwire.com/wp-admin/admin-ajax.php">
					<input type="hidden" id="how_login_nonce" name="how_login_nonce" value="94eaade9d0" /><input type="hidden" name="_wp_http_referer" value="/articles/loan-mod-scheme-from-2009-finally-gets-settled-at-4-6m/" />					<input id="login_submit" class="button medium" type="submit" value="Login"/>
					<p>Don't have an account? <span class="no-break">Please <a href="https://www.housingwire.com/membership" id="sign-up-link" class="sign-up">Sign Up</a></span></p>
				</div>
			</div>
		</form>
		
				</div>
			</div>
		</div>
		
<!--Enhanced Ecommerce Google Analytics Plugin for Woocommerce by Tatvic Plugin Version: 4.7.2-->	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.housingwire.com\/articles\/loan-mod-scheme-from-2009-finally-gets-settled-at-4-6m\/":352030};
	</script>
				<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.housingwire.com\/checkout\/","is_cart":"","cart_redirect_after_add":"yes"};
</script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script type="text/javascript" src="https://www.housingwire.com/_static/??-eJyljsEKwjAQRH/IZLHQFg/i2Q/wA2KyStImW7Mbin/f0PbgURHmMMMMj4F5UpaSYBKYxvL0iWEmshQjZotgmFEYQtWrYH6r+0h2KH6Peo23q44+6cAH+Br3yOvMgXFOCSlrsvxOCVyHNHisTm/ujysf9U65xPOxa9um6fvuFBbgAXEs" ></script><script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_eb369cd6be18f4eea08de13af0d52b44","fragment_name":"wc_fragments_eb369cd6be18f4eea08de13af0d52b44","request_timeout":"5000"};
</script>
<script src='https://www.housingwire.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.5.0' id='wc-cart-fragments-js'></script>
<script id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script id='fue-front-script-js-extra'>
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/www.housingwire.com\/wp-admin\/admin-ajax.php"};
</script>
<script id='tk-piano-js-extra'>
var tkPiano = {"environment":"production","ajaxurl":"https:\/\/www.housingwire.com\/wp-admin\/admin-ajax.php","pageSlug":"loan-mod-scheme-from-2009-finally-gets-settled-at-4-6m","hbpageurl":"https:\/\/www.housingwire.com\/articles\/loan-mod-scheme-from-2009-finally-gets-settled-at-4-6m\/","hbpagename":"Loan mod scheme from 2009 finally gets settled at $4.6M","nonce":{"checkout":"52bfcd2634","show":"7e4f57f3c9"},"pushArray":{"setContentCreated":"2022-06-14T06:42:06","setContentAuthor":"","setContentSection":""}};
</script>
<script type="text/javascript" src="https://www.housingwire.com/_static/??-eJyVjUEOwjAMBD9EMFQqPSHekiYuJHJiy04U9fdUnOHAbQ8zszDEBa4NawOh/kzVYDAHLgU1oNuYiIfr4rD4RAYNi5BvaJANtn4QeujnbCf4mtIoimZOkq8MpgE+6x/h1VcT/v0hTrwa0g5rTxSB2EfUA3+U+/U2z9O0LMslvwGRVVgq" ></script><script data-parsely-site="housingwire.com" src='https://cdn.parsely.com/keys/housingwire.com/p.js?ver=3.3.1' id="parsely-cfg"></script>
<script id='vip-social-login-js-extra'>
var VSL = {"admin_ajax":"https:\/\/www.housingwire.com\/wp-admin\/admin-ajax.php","current_user_id":"0","nonce":"6805fee89c","fb_app_id":"0","lnk_id":"78"};
</script>
<script id='how-main-js-extra'>
var HOW = {"home_url":"https:\/\/www.housingwire.com","has_category":"","has_tag":"","is_single_post":"1","gated_content":"","gated_content_message":"<h4 style=\"text-align: center\">So you really like our content, huh? For continued access, complete your <a href=\"https:\/\/www.housingwire.com\/my-account\">free registration<\/a> today! Already registered? <a class=\"extras__login\" href=\"#\" data-open=\"loginModal\">log in<\/a><\/h4>\n","max_article_count":"5","is_logged_in":"","ajax_url":"https:\/\/www.housingwire.com\/wp-admin\/admin-ajax.php","nonce":"d45f4e9d39"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type="text/javascript" src="https://www.housingwire.com/_static/??-eJy1kLFOAzEQRH8InzmigCgQXRroSI+c9crZw/Za3nVC+HqcSIciKq6g3NG8mdHaYzHAWTGrLbEFymK3L+aNgVw0r9wF60RQxU5iS9tFgmGSG3vF6R4Tit1zE8rhSBWtJ9EzIFA5xi1v6BP9Ai45yktquhBxBihDbB4vi4FT6rCpWOJpSMtSsR4IcMM1/YHqQOQQ0Btu+tufmpm/O6EWBx9mHIfb+Xg/YPZcrWvKyakS/Nii+zoZSi70ussw6olVEJQ4G96dR2L9x74robc8p6fxfr2+Wz08rsbpG3R61x4=" ></script><script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://www.housingwire.com/wp-content/mu-plugins/jetpack-11.0/_inc/build/sharedaddy/sharing.min.js?ver=11.0' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
tvc_lc="USD";

tvc_smd={"tvc_wcv":"6.5.0","tvc_wpv":"5.9.3","tvc_eev":"4.7.2","tvc_cnf":{"t_ee":"","t_df":"","t_gUser":"","t_UAen":"","t_thr":"6","t_IPA":"","t_PrivacyPolicy":"1"},"tvc_sub_data":{"sub_id":"","cu_id":"","pl_id":"","ga_tra_option":"","ga_property_id":"","ga_measurement_id":"","ga_ads_id":"","ga_gmc_id":"","op_gtag_js":"","op_en_e_t":"","op_rm_t_t":"","op_dy_rm_t_t":"","op_li_ga_wi_ads":"","gmc_is_product_sync":"","gmc_is_site_verified":"","gmc_is_domain_claim":"","gmc_product_count":"","fb_pixel_id":""}};
 });
</script>
<script src='https://stats.wp.com/e-202224.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'165477913',post:'352030',tz:'-4',srv:'www.housingwire.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165477913', '352030' ]);
</script>

</body>
</html>
