



<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="n4J8Qmogdo0rwVK1Wk7a3YB42n&#x2F;dSGELCeiU4C61hxE="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Janet Yellen’s tenure as the chair of the Federal Reserve Board of Governors is now officially over. On Monday, Jerome Powell took the oath of office and was sworn in as the next Fed Chair. President Donald Trump officially announced Powell as his Fed chair nominee on Nov. 2, 2017. The first talks of Trump&#x27;s preference for Powell began to emerge in October. Until that point, there were several names reportedly being considered as options to lead the Fed, including Yellen. But Trump chose Powell, who was . . .">
    <meta name="keywords" content="Fed Chair,Fed Chairman,Federal Reserve,Federal Reserve Board,Federal Reserve Board of Governors,Janet Yellen,Jerome Powell">
    <link href="https://www.housingwire.com/rss/articles" rel="alternate" title="HousingWire  RSS Feed" type="application/rss+xml" />
    
    <meta content="Jerome Powell officially takes over for Janet Yellen as Fed chair" property="og:title" />
<meta content="Janet Yellen’s tenure as the chair of the Federal Reserve Board of Governors is now officially over. On Monday, Jerome Powell took the oath of office and was sworn in as the next Fed chair." property="og:description" />
<meta content="https://www.housingwire.com/articles/42451-jerome-powell-officially-takes-over-for-janet-yellen-as-fed-chair" property="og:url" />
<meta content="https://www.housingwire.com/ext/resources/images/editorial/A-New-Big-Images/Government-Buildings/Federal-Reserve-building.jpg?1488560368" property="og:image" />
<meta content="Article" property="og:type" />
<meta content="Jerome Powell officially takes over for Janet Yellen as Fed chair" name="twitter:title" />
<meta content="Janet Yellen’s tenure as the chair of the Federal Reserve Board of Governors is now officially over. On Monday, Jerome Powell took the oath of office and was sworn in as the next Fed chair." name="twitter:description" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.housingwire.com/ext/resources/images/editorial/A-New-Big-Images/Government-Buildings/Federal-Reserve-building.jpg?1488560368" name="twitter:image" />
      <meta name="twitter:widgets:autoload" content="off">

    <title>Jerome Powell officially takes over for Janet Yellen as Fed Chair | 2018-02-05 | HousingWire</title>
    <link href="/stylesheets/application.css?1517514325" media="screen" rel="stylesheet" type="text/css" />
      <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700|PT+Serif' rel='stylesheet' type='text/css'>

    <link href="/ext/resources/housingwire.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1517514325" type="text/javascript"></script>
    <script type="text/javascript">
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-1056573-1', 'auto');

      

</script>
  
<script>

    



      ga('send', 'pageview');

      
</script>

    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer = window.dataLayer || [];</script>

<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVVGVBC');</script>
<!-- End Google Tag Manager -->

    <script>
  window.epub = window.epub || {};

    window.epub['AD_HISTORY_ENABLED'] = false;
</script>

      <script>
  var googletag = {
    cmd: []
  };
  var targeting = {"id":"42451","tags":["Lending","Featured Stories"],"taxonomy":["Lending","Featured Stories"],"taxonomy_id":[54,14],"page_type":["articles"],"keyword":["Federal Reserve Board","Federal Reserve","Janet Yellen","Federal Reserve Board of Governors","Fed Chair","Fed Chairman","Jerome Powell"],"reg_user":"false","page_name":"42451-jerome-powell-officially-takes-over-for-janet-yellen-as-fed-chair","search_terms":"","url":"/articles/42451-jerome-powell-officially-takes-over-for-janet-yellen-as-fed-chair"};
  console.log("DFP Targeting: ", targeting);
</script>
<script src="//www.googletagservices.com/tag/js/gpt.js" async></script>
<script>
  // Initialize GoogleTagSetup after the menu loads
  $(function () {
    require(['bundle/dfp-ads.bundle'], function(GoogleTagSetup){
      var $expandableAdHTML = $('#expandable-ad').html();

      new GoogleTagSetup.default(targeting, {
        syncRendering: false,
        singleRequest: true,
        debug: true,
        addOns: [
          'expandableAd'
        ],
        beforeDisplaySlots: function() {
          /*
           * Setup event listener for when new ads are initially fetched
           *
           * This is needed specifically for the expandable ad in order to reset
           * the values so that subsequent expandable ad instances properly render.
           */
          googletag.on('gpt-slot_fetch', function(event, level, message, service, slot, reference) {
            var fetchSlotId = slot.getSlotId(),
                fetchSlotName = fetchSlotId.getDomId(),
                adInstance = window.expandableAd['div-gpt-ad-top-leaderboard'];

            if (adInstance && fetchSlotName == 'div-gpt-ad-top-leaderboard') {
              adInstance.reset();
              window.expandableAd['div-gpt-ad-top-leaderboard'] = undefined;
            }
          });
          
          /*
           * Setup event listener for when ad slots have finished rendering
           *
           * Since the DFP slot that contains only the javascript to initialize
           * the expandable ad won't collapse by default, a check is needed in order
           * to properly show/hide the main ad slot depending on whether an expandable
           * ad is being rendered.
           */
          googletag.on('gpt-slot_rendered', function(event, level, message, service, slot, reference) {
            var renderedSlotId = slot.getSlotId(),
                renderedSlotName = renderedSlotId.getDomId();
            
            if(renderedSlotName == 'div-gpt-ad-top-leaderboard') {
              if(window.expandableAd['div-gpt-ad-top-leaderboard']) {
                $('#div-gpt-ad-top-leaderboard').css('height', 0);
              } else {
                $('#div-gpt-ad-top-leaderboard').attr('style', '');
              }
            }
          });
        } 
      });
    });
  });
</script>


  <script>

    // Loading twitter's widgets.js script this way for best performance
    // and to avoid compatibility issues with the Mobile Nav Menu
    window.twttr = (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0],
        t = window.twttr || {};
      if (d.getElementById(id)) return t;
      js = d.createElement(s);
      js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);

      t._e = [];
      t.ready = function(f) {
        t._e.push(f);
      };

      return t;
    }(document, "script", "twitter-wjs"));
  </script>

  </head>
  <body data-action="show" data-article-requires-registration="false" data-article-requires-subscription="false" data-controller="articles">
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVVGVBC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
    
  <div class="document">

    <header class="main-header">
  <div class="main-header__container">

    <a href="#" id="hamburger-nav-link" class="top-bar__hamburger-nav-link"></a>

    <div class="main-header__logo">
      <a href="/"><img src="/images/shared/logo.gif" alt="HousingWire.com"></a>
    </div>

    <div class="quick-search" id="quick-search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <input type="search" name="q" id="q" class="quick-search__search-field" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button"></button>
  </form>
</div>


    <a href="#" id="quick-search-mobile-button" class="quick-search-mobile-button"></a>

    <div class="main-header__top-nav">
        <section class="editorial-content social-links-top">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="https://twitter.com/housingwire" class="twitter"></a>
<a href="https://www.facebook.com/HousingWire/" class="facebook"></a>
<a href="https://www.linkedin.com/company/housingwire" class="linkedin"></a>
      </div>

    </div>
  </section>

      <nav class="user-actions" id="user-actions">
        <ul class="user-actions__list">
          <li class="user-actions__signin"><a href="/user/login" class="user-actions__signin-link">Sign In</a></li>
          <li class="user-actions__register"><a href="/user/new" class="user-actions__register-link">Register</a></li>
          <li class="user-actions__signout"><a href="/user/logout" class="user-actions__signout-link">Sign Out</a></li>
          <li class="user-actions__account"><a href="/user/profile" class="user-actions__account-link">My Account</a></li>
        </ul>
        <a href="/cart" class="user-actions__view-cart">View Cart</a>
        <a href="/subscriptions/new" class="user-actions__subscribe-now">Subscribe Now</a>
      </nav>
      <nav class="subscriptions-nav">
        <div class='navigation' id='subscriptions-nav'><ul class='level1'><li class='level1-li first last'><a href="/products/12" class="link2" data-background-image="" data-eventaction="subscriptions-nav-link" data-eventcategory="click" data-eventlabel="text: Subscribe Now|url: /products/12" data-eventname="nav-menu-subscriptions-nav">Subscribe Now</a><ul class='level2'><li class='level2-li first '><a href="/products/12" class="link1" data-background-image="" data-eventaction="subscriptions-nav-link" data-eventcategory="click" data-eventlabel="text: HousingWire Magazine|url: /products/12" data-eventname="nav-menu-subscriptions-nav">HousingWire Magazine</a></li><li class='level2-li  last'><a href="/user/new" class="link1" data-background-image="" data-eventaction="subscriptions-nav-link" data-eventcategory="click" data-eventlabel="text: Email Newsletters|url: /user/new" data-eventname="nav-menu-subscriptions-nav">Email Newsletters</a></li></ul></li></ul></div>
      </nav>
    </div>

      <nav class="main-header__main-nav main-nav main-nav--horizontal">
        <div class='navigation' id='main-nav'><ul class='level1'><li class='level1-li first '><a class="no_link" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: News|url: " data-eventname="nav-menu-main-nav">News</a><ul class='level2'><li class='level2-li first '><a href="/topics/54-lending" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Lending|url: /topics/54-lending" data-eventname="nav-menu-main-nav">Lending</a></li><li class='level2-li  '><a href="/topics/55-servicing" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Servicing|url: /topics/55-servicing" data-eventname="nav-menu-main-nav">Servicing</a></li><li class='level2-li  '><a href="/topics/56-investments" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Investments|url: /topics/56-investments" data-eventname="nav-menu-main-nav">Investments</a></li><li class='level2-li  '><a href="/topics/57-real-estate" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Real Estate|url: /topics/57-real-estate" data-eventname="nav-menu-main-nav">Real Estate</a></li><li class='level2-li  '><a href="/topics/802-valuations" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Valuations|url: /topics/802-valuations" data-eventname="nav-menu-main-nav">Valuations</a></li><li class='level2-li  '><a href="/topics/65-people-movers" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: People Movers|url: /topics/65-people-movers" data-eventname="nav-menu-main-nav">People Movers</a></li><li class='level2-li  '><a href="/topics/824-kudos" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Kudos|url: /topics/824-kudos" data-eventname="nav-menu-main-nav">Kudos</a></li><li class='level2-li  '><a href="/topics/834-technology" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Technology|url: /topics/834-technology" data-eventname="nav-menu-main-nav">Technology</a></li><li class='level2-li  last'><a href="/topics/835-in-the-money" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: In the Money|url: /topics/835-in-the-money" data-eventname="nav-menu-main-nav">In the Money</a></li></ul></li><li class='level1-li  '><a href="/blogs/1-rewired" class="link2" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: REwired|url: /blogs/1-rewired" data-eventname="nav-menu-main-nav">REwired</a></li><li class='level1-li  '><a href="http://knowledge.housingwire.com" class="link2" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Knowledge|url: http://knowledge.housingwire.com" data-eventname="nav-menu-main-nav">Knowledge</a></li><li class='level1-li  '><a href="/directories/196-mortgage-services-guide" class="link2" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Services Guide|url: /directories/196-mortgage-services-guide" data-eventname="nav-menu-main-nav">Services Guide</a></li><li class='level1-li  '><a class="no_link" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Resources|url: " data-eventname="nav-menu-main-nav">Resources</a><ul class='level2'><li class='level2-li first '><a href="/events/category/105-industry-events" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Events|url: /events/category/105-industry-events" data-eventname="nav-menu-main-nav">Events</a></li><li class='level2-li  last'><a href="/editorialprograms" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Awards|url: /editorialprograms" data-eventname="nav-menu-main-nav">Awards</a></li></ul></li><li class='level1-li  '><a href="/videos" class="link2" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Videos|url: /videos" data-eventname="nav-menu-main-nav">Videos</a></li><li class='level1-li  last'><a class="no_link" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Magazine|url: " data-eventname="nav-menu-main-nav">Magazine</a><ul class='level2'><li class='level2-li first '><a href="/publications" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Current Issue|url: /publications" data-eventname="nav-menu-main-nav">Current Issue</a></li><li class='level2-li  '><a href="/all-access" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Access All Issues|url: /all-access" data-eventname="nav-menu-main-nav">Access All Issues</a></li><li class='level2-li  '><a href="http://www.housingwire.com/products/12" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Subscribe Now|url: http://www.housingwire.com/products/12" data-eventname="nav-menu-main-nav">Subscribe Now</a></li><li class='level2-li  last'><a href="/products/category/335-back-issues" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Order Back Issues|url: /products/category/335-back-issues" data-eventname="nav-menu-main-nav">Order Back Issues</a></li></ul></li></ul></div>
      </nav>

  </div>
</header>


    <section class="top-leaderboard">
      <div class="top-leaderboard__container">
        <div class="top-leaderboard__ad">
          <div class="advertisement " id=""><div class="advertisement" id="div-gpt-ad-top-leaderboard"></div></div>
          
<section class="expandable-ad" id="expandable-ad" data-slot-id="div-gpt-ad-top-leaderboard">
  <div id="div-pushdown" class="expandable-ad__original"></div>
  <div class="expandable-ad__wrapper">
    <button class="expandable-ad__close-button"></button>
    <div id="div-expanded" class="expandable-ad__expanded"></div>
  </div>
</section>

        </div>
      </div>
    </section>

    

    <div class="main-wrapper">

      <div class="container">
        

  <article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; Jerome Powell officially takes over for Janet Yellen as Fed chair</div>
    

    <span class="topics"><a href="/topics/54-lending" class="topic">Lending</a></span>


    <h1 class="headline">Jerome Powell officially takes over for Janet Yellen as Fed chair</h1>

      <h2 class="sub-headline">Will serve four-year term</h2>

    <div class="post-meta">
  <div class="date article-summary__post-date">February 5, 2018</div>
  <div class="author article-summary__author"><a href="/authors/198-ben-lane">Ben Lane</a></div>
  
<div class="comment-count">
    <a href="https://www.housingwire.com/articles/42451-jerome-powell-officially-takes-over-for-janet-yellen-as-fed-chair#disqus_thread"
       data-disqus-identifier="article-42451"></a>
</div>

</div>

    <div class="tags">KEYWORDS <a href="/keywords/14208-fed-chair">Fed Chair</a>   <a href="/keywords/14408-fed-chairman">Fed Chairman</a>   <a href="/keywords/2093-federal-reserve">Federal Reserve</a>   <a href="/keywords/152-federal-reserve-board">Federal Reserve Board</a>   <a href="/keywords/9756-federal-reserve-board-of-governors">Federal Reserve Board of Governors</a>   <a href="/keywords/3174-janet-yellen">Janet Yellen</a>   <a href="/keywords/17944-jerome-powell">Jerome Powell</a></div>

      <div class="image"><img alt="Federal Reserve building" src="//www.housingwire.com/ext/resources/images/editorial/A-New-Big-Images/Government-Buildings/Federal-Reserve-building.jpg?1488560368" /></div>


    <div class="content">

      <div class="body article-body"><p>Janet Yellen&rsquo;s tenure as the chair of the <strong>Federal Reserve Board of Governors</strong> is now officially over.</p>            <div class="advertisement " id=""><div class="advertisement" id="div-gpt-ad-inline"></div></div>


<p>On Monday, Jerome Powell took the oath of office and was sworn in as the next Fed chair.</p>

<p>President Donald Trump <a href="https://www.housingwire.com/articles/41720-trump-reportedly-picks-jerome-powell-as-next-fed-chair">officially announced</a> Powell as his Fed chair nominee on Nov. 2, 2017. The first talks of Trump&#39;s preference for Powell&nbsp;<a href="https://www.housingwire.com/articles/41694-trump-reported-to-nominate-jerome-powell-as-fed-chair-on-thursday">began to emerge</a>&nbsp;in October.</p>

<p>Until that point, there were several names reportedly being considered as options to lead the Fed, including Yellen. But Trump chose Powell, who was already serving as a Fed governor, to replace Yellen as the Fed chair.</p>            <div class="advertisement ad-mobile-only" id=""><div class="advertisement" id="div-gpt-ad-rect-a-mobile"></div></div>


<p>Last month, <a href="https://www.housingwire.com/articles/42356-senate-confirms-jerome-powell-to-serve-as-next-fed-chair">Powell cleared</a> the last hurdle in the nomination process when the Senate confirmed him as chair by an 85-12 margin.</p>

<p>Powell became a Fed governor on May 25, 2012 to fill an unexpired term. In June 2014, Powell was reappointed to the board and sworn in for a term ending Jan. 31, 2028. Powell&rsquo;s term as Fed chair will last four years.</p>            <div class="advertisement ad-mobile-only" id=""><div class="advertisement" id="div-gpt-ad-rect-b-mobile"></div></div>


<p>After Trump announced his preference for Powell,&nbsp;<a href="https://www.housingwire.com/articles/41862-yellen-announces-resignation-from-federal-reserve-board-of-governors">Yellen announced</a>&nbsp;that she planned to step down from the Fed Board of Governors, even though her term was set to last until Jan. 21, 2024.</p>

<p>In Yellen&rsquo;s last act as chair, the <a href="https://www.housingwire.com/blogs/1-rewired/post/42449-monday-morning-cup-of-coffee-federal-reserve-stunts-wells-fargos-growth">Fed announced</a> late Friday that it will be restricting the growth of <strong>Wells Fargo</strong> until it &ldquo;sufficiently improves its governance and controls.&rdquo;</p>            <div class="advertisement ad-mobile-only" id=""><div class="advertisement" id="div-gpt-ad-rect-c-mobile"></div></div>


<p>In announcing the enforcement action, the Fed said that Wells Fargo&rsquo;s compliance breakdowns and widespread consumer abuses were the primary drivers of the action.</p>

<p>&ldquo;We cannot tolerate pervasive and persistent misconduct at any bank and the consumers harmed by Wells Fargo expect that robust and comprehensive reforms will be put in place to make certain that the abuses do not occur again,&rdquo; Yellen said in a statement. &ldquo;The enforcement action we are taking today will ensure that Wells Fargo will not expand until it is able to do so safely and with the protections needed to manage all of its risks and protect its customers.&rdquo;</p>

<p>Upon taking office, Powell issued a statement, saying that the Fed will &ldquo;remain vigilant&rdquo; during his tenure.</p>

<p>&ldquo;As I begin my term, I want to stress my commitment to explaining what we&rsquo;re doing and why we are doing it. Congress has assigned the Federal Reserve several important jobs,&rdquo; Powell said in a statement.</p>

<p>&ldquo;We are tasked with achieving stable prices and maximum employment. We also supervise financial institutions, including our largest banks. We play a key role in ensuring the stability of our financial system, and the integrity of our payment system,&rdquo; Powell continued.</p>

<p>Powell also noted that &ldquo;unemployment is low, the economy is growing, and inflation is low.&rdquo;</p>

<p>Powell said that the Fed&rsquo;s decisions on monetary policy will support &ldquo;continued economic growth, a healthy job market, and price stability.&rdquo;</p>

<p>Powell also touted the strength of the financial system when compared to what it was before the financial crisis, adding that the Fed plans to &ldquo;keep it that way.&rdquo;</p>

<p>Powell said that the Fed is prepared to deal with the changing risk factors that will impact the economy.</p>

<p>&ldquo;We will also work hard to make sure that our regulation and supervision are efficient as well as effective,&rdquo; Powell concluded. &ldquo;At the Federal Reserve, we know that our decisions matter for American households and businesses. Our long-standing, non-partisan tradition is to make decisions objectively, based only on the best available evidence.&rdquo;</p>
</p></div>


      <div class="pager">
  
  
</div>




        <div class="jw-video-player" itemscope="itemscope" itemtype="http://schema.org/VideoObject"><h1 class="jw-video-player__headline" itemprop="name"><a href="/media/videos" class="jw-video-player__headline-link">VIDEO FROM HOUSINGWIRE &amp; OUR PARTNERS</a></h1><script>window.jwplayer = undefined;
window._define = window.define;
window.define = undefined;</script><script src="//content.jwplatform.com/libraries/do4fg6qx.js"></script><script>jwplayer.key = 'KGAOiHCD';</script><script src="//content.jwplatform.com/players/lbKF7WGr-do4fg6qx.js"></script><script>window.define = window._define;</script></div>
    </div>


    <div class="additional">
      <div class="article-toolbar">
  
  <div class="article-toolbar__links">
    <a href="#" onclick="return popEmail('/emails/send_to_friend/articles/42451')" class="article-toolbar__email-link email"></a>
    <a href="/articles/print/42451-jerome-powell-officially-takes-over-for-janet-yellen-as-fed-chair" class="article-toolbar__print-link print" target="_blank"></a> 
      <div class="article-toolbar__reprints-link">
        <a href="/reprints" target="_blank" class="reprints">
          Reprints
        </a> 
      </div>
  </div>

  <div class="addthis_sharing_toolbox"></div>

<![if !(IE 6)]><script type="text/javascript">
//<![CDATA[
var addthis_config = { ui_language: 'en' };
//]]>
</script><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5617d475707c2378" type="text/javascript">
//<![CDATA[

//]]>
</script><![endif]>  
 </div>


      <div class="sidebar">
      <div class="records show articles">
        <h3 class="current">Related Articles</h3>
          <div class="record">
            <h2 class="headline"><a href="https://www.housingwire.com/articles/42356-senate-confirms-jerome-powell-to-serve-as-next-fed-chair" rel="">Senate confirms Jerome Powell to serve as next Fed chair</a></h2>
          </div>
          <div class="record">
            <h2 class="headline"><a href="https://www.housingwire.com/articles/41720-trump-reportedly-picks-jerome-powell-as-next-fed-chair" rel="">Trump reportedly picks Jerome Powell as next Fed Chair</a></h2>
          </div>
          <div class="record">
            <h2 class="headline"><a href="https://www.housingwire.com/articles/41694-trump-reported-to-nominate-jerome-powell-as-fed-chair-on-thursday" rel="">Trump reported to nominate Jerome Powell as Fed chair on Thursday</a></h2>
          </div>
      </div>
</div>


      <div class="recent-articles">
          <div class="author-bios-container">
                <div class="article-author-bio">
    <div class="records">
        <div class="record">
            <div class="author_image"><img alt="Headshot-for-hw-31" border="0" src="//www.housingwire.com/ext/resources/images/editorial/Ben/thumb/Headshot-for-HW-31.png?1477415032" /></div>

            <div class="author_bio ">Ben Lane is the Senior Financial Reporter for HousingWire. In this role, he helps set a leading pace for news coverage spanning the issues driving the U.S. housing economy. Previously, he worked for TownSquareBuzz, a hyper-local news service. He is a graduate of University of North Texas. Follow Ben on Twitter at @BenLaneHW.</div>
        </div>
    </div>
  </div>

          </div>

          <div class="recent_articles-container">
            <h3 class="feature-title">
    Recent Articles by <a href="/authors/198-ben-lane">Ben Lane</a>
</h3>
<div class="records">
	  <div class="record">
	    <h2 class="headline"><a href="https://www.housingwire.com/articles/42458-new-jersey-loan-officer-charged-with-facilitating-fraudulent-mortgages" rel="">New Jersey loan officer charged with facilitating fraudulent mortgages</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="https://www.housingwire.com/articles/42456-recovco-mortgage-management-adds-john-guy-as-director-of-business-development" rel="">Recovco Mortgage Management adds John Guy as director of business development</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="https://www.housingwire.com/articles/42455-redfin-now-offering-1-listing-fee-in-san-francisco" rel="">Redfin now offering 1% listing fee in San Francisco</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="https://www.housingwire.com/articles/42454-cfpb-reportedly-pulling-back-from-equifax-data-breach-investigation" rel="">CFPB reportedly pulling back from Equifax data breach investigation</a></h2>
	  </div>
</div>


          </div>
      </div>
    </div>

    

    <section class="article-bottom-ads">
      <h1 class="services-guide__title">
        <a href="https://www.housingwire.com/directories/196-mortgage-services-guide">Services Guide</a>
      </h1>
        <div class="advertisement " id=""><div id="div-gpt-ad-premium-1"></div></div>
        <div class="advertisement " id=""><div id="div-gpt-ad-premium-2"></div></div>
        <div class="advertisement " id=""><div id="div-gpt-ad-premium-3"></div></div>
        <div class="advertisement " id=""><div id="div-gpt-ad-premium-4"></div></div>
        <div class="advertisement " id=""><div id="div-gpt-ad-premium-5"></div></div>
        <div class="advertisement " id=""><div id="div-gpt-ad-premium-6"></div></div>
        <div class="advertisement " id=""><div id="div-gpt-ad-premium-7"></div></div>
        <div class="advertisement " id=""><div id="div-gpt-ad-premium-8"></div></div>
    </section>

    <input id="KMTopics" name="KMTopics" type="hidden" value="Lending" />


  
<script type="text/javascript">
//<![CDATA[
      var disqus_config = function() {
        this.page.remote_auth_s3 = "";
        this.page.api_key = "XOcde8GfdnRiXRE0cZFX9EgzmTRwrm5AA1XOnmHPsEExHvCmBl1XSWglLV6TOI30";
        this.sso = {
          name:   "HousingWire",
          button: "https://www.housingwire.com/images/disqus_login_button.jpg",
          icon:   "https://www.housingwire.com/favicon.ico",
          url:    "https://www.housingwire.com/user/login?popup=true",
          logout: "https://www.housingwire.com/user/logout?referer=%2Farticles%2F42451-jerome-powell-officially-takes-over-for-janet-yellen-as-fed-chair",
          width:  "800", height: "400" };
        $(document).ready(function() {
          $.get("/comments/disqus_sso_authentication", function(data) {
            DISQUS.reset({ reload: true, config: function() {
              this.page.remote_auth_s3 = data.remote_auth_s3; } }
            );
          });
        });
      };

//]]>
</script>

<div id="disqus_thread"></div>

<script type="text/javascript">
  var disqus_developer  = 0;
  var disqus_shortname  = "housingwire";
  var disqus_identifier = "article-42451";
  var disqus_url        = "https://www.housingwire.com/articles/42451-jerome-powell-officially-takes-over-for-janet-yellen-as-fed-chair";
  var disqus_title      = "Jerome Powell officially takes over for Janet Yellen as Fed chair";

  /* * * DON'T EDIT BELOW THIS LINE * * */
  (function() {
      var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
      dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
      (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
  })();
</script>

<noscript>Please enable JavaScript to view the
  <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a>
</noscript>

<a href="http://disqus.com" class="dsq-brlink">
  Comments powered by <span class="logo-disqus">Disqus</span>
</a>

<script type="text/javascript">
  var disqus_shortname = "housingwire";

  (function () {
      var s = document.createElement('script'); s.async = true;
      s.type = 'text/javascript';
      s.src = '//' + disqus_shortname + '.disqus.com/count.js';
      (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
  }());
</script>




</article>




          <aside class="main-sidebar">

  <div class="advertisement " id=""><div class="advertisement" id="div-gpt-ad-rect-a"></div></div>

  <section class="km-newsletter-signup" id="km-newsletter-signup"><h1 class="km-newsletter-signup__title">The Latest News &mdash; Nowhere Else</h1><h2 class="km-newsletter-signup__subtitle">Sign up and we'll keep you up to date.</h2><form class="km-newsletter-signup__form" id="km-newsletter-signup-form"><i class="km-newsletter-signup__email-icon"></i><input class="km-newsletter-signup__input" placeholder="Your Email" type="email" /><input class="km-newsletter-signup__submit" type="submit" value="Sign Up" /></form><div class="km-newsletter-signup__success-message">  <section class="editorial-content newsletter-success-message">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          Thank you for subscribing. Expect to receive your newsletter within two business days.
      </div>

    </div>
  </section>
</div><div class="km-newsletter-signup__body"><span>Receive HousingWire's</span><br />Daily & Breaking News</div></section>

  <section class="recent-blog-posts " id="recent-blog-posts">
  
  
  <div class="recent-blog-posts__header-image">
    <a href="/"><img src="/images/testing/rewired-blog-header.jpg"></a>
  </div>
  
  <ul class="recent-blog-posts__items">
    
<li class="recent-blog-posts__item">
  
    <h1 class="recent-blog-posts__headline">
      <a href="/blogs/1-rewired/post/42449-monday-morning-cup-of-coffee-federal-reserve-stunts-wells-fargos-growth">Monday Morning Cup of Coffee: Federal Reserve stunts Wells Fargo&#x27;s growth</a>
    </h1>
    <div class="recent-blog-posts__author-image">
      <a href="/authors/5-jacob-gaffney"><img alt="Jacob Gaffney" src="//www.housingwire.com/ext/resources/images/editorial/Mortgages/thumb/Jacob-Gaffney.png?1477080038" /></a>
    </div>
    <span class="recent-blog-posts__author-name"><a href="/authors/5-jacob-gaffney">Jacob Gaffney</a></span>

</li>  
<li class="recent-blog-posts__item">
  
    <h1 class="recent-blog-posts__headline">
      <a href="/blogs/1-rewired/post/42437-how-social-enterprise-is-going-to-rebuild-homeownership">How social enterprise is going to rebuild homeownership</a>
    </h1>
    <div class="recent-blog-posts__author-image">
      <a href="/authors/554-karen-hoskins"><img alt="Karen Hoskins" src="//www.housingwire.com/ext/resources/images/editorial/People/Guest-authors/Hoskins-Karen-Moody-4.jpg?1517522969" /></a>
    </div>
    <span class="recent-blog-posts__author-name"><a href="/authors/554-karen-hoskins">Karen Hoskins</a></span>

</li>  
<li class="recent-blog-posts__item">
  
    <h1 class="recent-blog-posts__headline">
      <a href="/blogs/1-rewired/post/42393-blockchain-isnt-magic-but-its-designed-to-make-you-think-so">Blockchain isn’t magic but it&#x27;s designed to make you think so</a>
    </h1>
    <div class="recent-blog-posts__author-image">
      <a href="/authors/170-jason-nadeau"><img alt="Jason Nadeau" src="//www.housingwire.com/ext/resources/images/headshots/Jason_Nadeau.jpg?1496953642" /></a>
    </div>
    <span class="recent-blog-posts__author-name"><a href="/authors/170-jason-nadeau">Jason Nadeau</a></span>

</li>  

</ul>

</section>

  <div class="advertisement " id=""><div class="advertisement" id="div-gpt-ad-rect-b"></div></div>


  <h1 class="sponsored-financial-content-ad__title">
  <a href="#">Sponsored Financial Content</a>
</h1>

<!--Smartad # 3592: Housingwire 5 ad rail unit - 300x580--> <iframe width="300" height="580" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=3592" style="width: 100%; border: none; overflow: hidden;"></iframe>

  <div class="advertisement " id=""><div class="advertisement" id="div-gpt-ad-rect-c"></div></div>

  <section class="industry-events " id="industry-events">
  
  
  <h1 class="industry-events__title">
    <a href="/events/category/105-industry-events">Industry Events</a>
  </h1>

  <ul class="industry-events__items">
    
<li class="industry-events__item">
  

      <div class="industry-events__date">
        <span class="industry-events__day">06</span>
        <span class="industry-events__month">Feb</span>
      </div>

      <div class="industry-events__content">
        <h2 class="industry-events__headline">
          <a href="/events/505-reversevision-usercon-2018">ReverseVision Usercon 2018</a>
        </h2>
        <span class="industry-events__location">
            San Diego, 
            CA
        </span>
      </div>


</li>  
<li class="industry-events__item">
  

      <div class="industry-events__date">
        <span class="industry-events__day">06</span>
        <span class="industry-events__month">Feb</span>
      </div>

      <div class="industry-events__content">
        <h2 class="industry-events__headline">
          <a href="/events/517-mba-national-mortgage-servicing-conference-expo">MBA National Mortgage Servicing Conference &amp; Expo</a>
        </h2>
        <span class="industry-events__location">
            Grapevine, 
            TX
        </span>
      </div>


</li>  
<li class="industry-events__item">
  

      <div class="industry-events__date">
        <span class="industry-events__day">04</span>
        <span class="industry-events__month">Mar</span>
      </div>

      <div class="industry-events__content">
        <h2 class="industry-events__headline">
          <a href="/events/522-lendersone-2018-winter-conference">LendersONE 2018 Winter Conference</a>
        </h2>
        <span class="industry-events__location">
            Scottsdale, 
            AZ
        </span>
      </div>


</li>  

</ul>

</section>

</aside>


      </div>

    </div>

    <section class="bottom-leaderboard">
      <div class="bottom-leaderboard__container">
        <div class="bottom-leaderboard__ad">
          <div class="advertisement " id=""><div class="advertisement" id="div-gpt-ad-bottom-leaderboard"></div></div>
        </div>
      </div>
    </section>

        <div class="upper-footer">
      <section class="current-issue">
  
  <h1 class="current-issue__title">This month in<br><strong><span>Housing</span>Wire magazine</strong></h1>
  
    <article class="current-issue-details">
      <div class="current-issue-details__image">
        <a href="/publications/1"><img alt="Cover Story" src="//www.housingwire.com/ext/resources/images/Magazine-inline-Feb18/Cover.png?1517453335" /></a>
      </div>
      <span class="current-issue-details__date">
        February 2018
      </span>
      <h1 class="current-issue-details__headline">
        <a href="https://www.housingwire.com/articles/42413-changing-demographics-fuel-the-rise-of-multigenerational-living">Changing demographics fuel the rise of multigenerational living</a>
      </h1>
      <div class="current-issue-details__teaser">
        [Subscribers only] Multigenerational living, where two or more adult generations live under the same roof, is becoming a growing trend in the U.S. Currently about 19% of Americans now live in a multigenerational household, the highest level since 1950. That amounts to about 60.6 million adults in 2014, up from 57 million adults in 2012. And homebuilders have taken notice, designing houses specifically catered to this segment.
      </div>
      <a href="/subscriptions" class="current-issue-details__subscribe-now">Subscribe Now</a>
    </article>

    <article class="current-issue-article">  
      <h1 class="current-issue-article__title">Feature</h1>
      <h2 class="current-issue-article__headline">
        <a href="https://www.housingwire.com/articles/42417-what-features-do-buyers-really-want-in-todays-housing-market">What features do buyers really want in today&#x27;s housing market?</a>
      </h2>
      <span class="current-issue-article__author-name">
        <div class="author"><a href="/authors/365-deborah-huso">Deborah Huso</a></div>
      </span>
      <span class="current-issue-article__topic">
        <span class="topics"><a href="/topics/56-investments" class="topic">Investments</a><span class="del"></span><a href="/topics/57-real-estate" class="topic">Real Estate</a></span>
      </span>
      <div class="current-issue-article__teaser">
        Would-be homeowners are inundated with picture-perfect examples of new and remodeled homes brimming with upgrades. But in the real world, homebuilders and investors must calculate the rate of return on these sometimes fleeting trends, weighing what buyers want with what they can actually afford. This feature looks at which features buyers of different age demographics consider the most important, and what that means for sellers.
      </div>
    </article>

    <article class="current-issue-article">
      <h1 class="current-issue-article__title">Commentary</h1>
      <h2 class="current-issue-article__headline">
        <a href="https://www.housingwire.com/articles/42409-mortgage-servicers-still-face-headwinds-under-cfpb-amended-rules">Mortgage servicers still face headwinds under CFPB amended rules</a>
      </h2>
        <a href="/authors/552-katie-brewer" class="current-issue-article__author-image"><img alt="Katie Brewer" src="//www.housingwire.com/ext/resources/images/Magazine-inline-Feb18/Brewer-2.jpg?1517413389" /></a>
      <span class="current-issue-article__author-name">
        <div class="author"><a href="/authors/552-katie-brewer">Katie Brewer</a></div>
      </span>
      <span class="current-issue-article__topic">
        <span class="topics"><a href="/topics/55-servicing" class="topic">Servicing</a></span>
      </span>
      <div class="current-issue-article__teaser">
        We’ve found that the handling and posting of payments during bankruptcy has been a widespread issue in our testing environment. Specifically, there is increased risk exposure in pre-and post-petition payment application and treatment, both inside and outside of the bankruptcy plan. Servicers and sub-servicers have created manual workflow workarounds to address the issue, however, it does open the servicer up to more exposure to calculation errors.
      </div>
    </article>

</section>

    </div>

  <footer class="main-footer" id="main-footer">
    <div class="wrapper">

      <section class="footer-column-1">
        <h1>HousingWire.com</h1>
        <div class='navigation' id='bottom-nav-1'><ul class='level1'><li class='level1-li first '><a href="/publications" class="link2" data-background-image="" data-eventaction="bottom-nav-1-link" data-eventcategory="click" data-eventlabel="text: HousingWire Magazine|url: /publications" data-eventname="nav-menu-bottom-nav-1">HousingWire Magazine</a></li><li class='level1-li  '><a href="/all-access" class="link2" data-background-image="" data-eventaction="bottom-nav-1-link" data-eventcategory="click" data-eventlabel="text: Access All Issues|url: /all-access" data-eventname="nav-menu-bottom-nav-1">Access All Issues</a></li><li class='level1-li  '><a href="/topics/54-lending" class="link2" data-background-image="" data-eventaction="bottom-nav-1-link" data-eventcategory="click" data-eventlabel="text: Mortgage Lending News|url: /topics/54-lending" data-eventname="nav-menu-bottom-nav-1">Mortgage Lending News</a></li><li class='level1-li  '><a href="/topics/55-servicing" class="link2" data-background-image="" data-eventaction="bottom-nav-1-link" data-eventcategory="click" data-eventlabel="text: Mortgage Servicing News|url: /topics/55-servicing" data-eventname="nav-menu-bottom-nav-1">Mortgage Servicing News</a></li><li class='level1-li  '><a href="/topics/56-investments" class="link2" data-background-image="" data-eventaction="bottom-nav-1-link" data-eventcategory="click" data-eventlabel="text: Mortgage Investment News|url: /topics/56-investments" data-eventname="nav-menu-bottom-nav-1">Mortgage Investment News</a></li><li class='level1-li  last'><a href="/blogs/1-rewired" class="link2" data-background-image="" data-eventaction="bottom-nav-1-link" data-eventcategory="click" data-eventlabel="text: REwired Blog|url: /blogs/1-rewired" data-eventname="nav-menu-bottom-nav-1">REwired Blog</a></li></ul></div>
      </section>
      
      <section class="footer-column-2">
        <h1>HW Community</h1>
        <div class='navigation' id='bottom-nav-2'><ul class='level1'><li class='level1-li first '><a href="\insiders" class="link2" data-background-image="" data-eventaction="bottom-nav-2-link" data-eventcategory="click" data-eventlabel="text: HW Insiders Award|url: \insiders" data-eventname="nav-menu-bottom-nav-2">HW Insiders Award</a></li><li class='level1-li  '><a href="/risingstars" class="link2" data-background-image="" data-eventaction="bottom-nav-2-link" data-eventcategory="click" data-eventlabel="text: Rising Stars|url: /risingstars" data-eventname="nav-menu-bottom-nav-2">Rising Stars</a></li><li class='level1-li  '><a href="/tech100" class="link2" data-background-image="" data-eventaction="bottom-nav-2-link" data-eventcategory="click" data-eventlabel="text: HW TECH100|url: /tech100" data-eventname="nav-menu-bottom-nav-2">HW TECH100</a></li><li class='level1-li  '><a href="/vanguard" class="link2" data-background-image="" data-eventaction="bottom-nav-2-link" data-eventcategory="click" data-eventlabel="text: HW Vanguard Awards|url: /vanguard" data-eventname="nav-menu-bottom-nav-2">HW Vanguard Awards</a></li><li class='level1-li  last'><a href="/wih" class="link2" data-background-image="" data-eventaction="bottom-nav-2-link" data-eventcategory="click" data-eventlabel="text: Women of Influence|url: /wih" data-eventname="nav-menu-bottom-nav-2">Women of Influence</a></li></ul></div>
      </section>

      <section class="footer-column-3">
        <h1>Company</h1>
        <div class='navigation' id='bottom-nav-3'><ul class='level1'><li class='level1-li first '><a href="/about" class="link2" data-background-image="" data-eventaction="bottom-nav-3-link" data-eventcategory="click" data-eventlabel="text: About Us|url: /about" data-eventname="nav-menu-bottom-nav-3">About Us</a></li><li class='level1-li  '><a href="/advertise" class="link2" data-background-image="" data-eventaction="bottom-nav-3-link" data-eventcategory="click" data-eventlabel="text: Advertise|url: /advertise" data-eventname="nav-menu-bottom-nav-3">Advertise</a></li><li class='level1-li  '><a href="/editorialprograms" class="link2" data-background-image="" data-eventaction="bottom-nav-3-link" data-eventcategory="click" data-eventlabel="text: Editors&#x27; Choice Awards|url: /editorialprograms" data-eventname="nav-menu-bottom-nav-3">Editors&#x27; Choice Awards</a></li><li class='level1-li  '><a href="/editorialpolicies" class="link2" data-background-image="" data-eventaction="bottom-nav-3-link" data-eventcategory="click" data-eventlabel="text: Editorial Policies|url: /editorialpolicies" data-eventname="nav-menu-bottom-nav-3">Editorial Policies</a></li><li class='level1-li  '><a href="http://hw.sendmyad.com" class="link2" data-background-image="" data-eventaction="bottom-nav-3-link" data-eventcategory="click" data-eventlabel="text: Ad Submission Portal|url: http://hw.sendmyad.com" data-eventname="nav-menu-bottom-nav-3" target="_blank">Ad Submission Portal</a></li><li class='level1-li  '><a href="/reprints" class="link2" data-background-image="" data-eventaction="bottom-nav-3-link" data-eventcategory="click" data-eventlabel="text: Licensing &amp; Reprints|url: /reprints" data-eventname="nav-menu-bottom-nav-3">Licensing &amp; Reprints</a></li><li class='level1-li  '><a href="/contact" class="link2" data-background-image="" data-eventaction="bottom-nav-3-link" data-eventcategory="click" data-eventlabel="text: Contact Us|url: /contact" data-eventname="nav-menu-bottom-nav-3">Contact Us</a></li><li class='level1-li  last'><a href="/contributor-submissions" class="link2" data-background-image="" data-eventaction="bottom-nav-3-link" data-eventcategory="click" data-eventlabel="text: Contributor Submissions|url: /contributor-submissions" data-eventname="nav-menu-bottom-nav-3">Contributor Submissions</a></li></ul></div>
      </section>

      <section class="footer-column-4">
        <h1>Connect With Us</h1>
          <section class="editorial-content social-links-top">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="https://twitter.com/housingwire" class="twitter"></a>
<a href="https://www.facebook.com/HousingWire/" class="facebook"></a>
<a href="https://www.linkedin.com/company/housingwire" class="linkedin"></a>
      </div>

    </div>
  </section>

      </section>

      <section class="footer-column-5">
          <section class="editorial-content footer">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p><span style="font-size:14px;">&copy; 2006-2017 HW Media, LLC. All rights reserved. | <a href="/privacy">Privacy Policy</a> | <a href="/terms">Terms of Use</a></span></p>

      </div>

    </div>
  </section>

        <p class="footer-copyright">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
      </section>

    </div>
  </footer>


    

  </div>


    
    <script async="async" src="/javascripts/app/main.js?1517514325" type="text/javascript"></script>
      <script src="/javascripts/pages/article.js?1517514127" type="text/javascript"></script>
  <script src="/javascripts/jquery.rating.pack.js?1517514127" type="text/javascript"></script>

  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['photo-gallery'], function(PhotoGallery){
          new PhotoGallery('#photo-gallery');
        });
      }

      return false;
    });
  </script>

    <script>
      $(function () {
        $.get("https://www.housingwire.com/articles/log_view/42451");
      });
    </script>

    <script src="/javascripts/client.js" type="text/javascript"></script>
    

</body></html>

