



<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="&#x2F;YZrx+GQ8Z1L4cW4+Fn4KnoJ4sIZJVmrLoIkACsqUSE="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="The lines of support are very clearly drawn in the battle over who should serve as interim director of the Consumer Financial Protection Bureau. Democrats support the cause of Leandra English, who was former CFPB Director Richard Cordray’s handpicked choice to lead the bureau after he stepped down. Republicans, on the other hand, support Mick Mulvaney, who also has the support of President Donald Trump. Trump named Mulvaney interim CFPB director after Cordray stepped down. English fought back against Trump, suing Trump and Mulvaney in federal court . . .">
    <meta name="keywords" content="CFPB,CFPB Director Richard Cordray,CFPB director,Congress,Consumer Financial Protection Bureau,Leandra English,Mick Mulvaney,President Donald Trump,Republicans,Trump Administration">
    <link href="https://www.housingwire.com/rss/articles" rel="alternate" title="HousingWire  RSS Feed" type="application/rss+xml" />
    
    <meta content="113 congressional Republicans declare support for Mick Mulvaney as CFPB director" property="og:title" />
<meta content="Late last week, a group of 113 congressional Republicans declared their support for President Donald Trump’s authority to name Mick Mulvaney as the interim director of the Consumer Financial Protection Bureau. The Republicans argue that Leandra English&#x27;s assertion that she should be leading the CFPB has no merit." property="og:description" />
<meta content="https://www.housingwire.com/articles/42671-congressional-republicans-declare-support-for-mick-mulvaney-as-cfpb-director" property="og:url" />
<meta content="https://www.housingwire.com/ext/resources/images/editorial/A-New-Big-Images/Government-Buildings/Capitol-building/US-Capitol.jpg?1450464905" property="og:image" />
<meta content="Article" property="og:type" />
<meta content="113 congressional Republicans declare support for Mick Mulvaney as CFPB director" name="twitter:title" />
<meta content="Late last week, a group of 113 congressional Republicans declared their support for President Donald Trump’s authority to name Mick Mulvaney as the interim director of the Consumer Financial Protection Bureau. The Republicans argue that Leandra English&#x27;s assertion that she should be leading the CFPB has no merit." name="twitter:description" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.housingwire.com/ext/resources/images/editorial/A-New-Big-Images/Government-Buildings/Capitol-building/US-Capitol.jpg?1450464905" name="twitter:image" />
      <meta name="twitter:widgets:autoload" content="off">

    <title>113 Congressional Republicans declare support for Mick Mulvaney as CFPB director | 2018-03-05 | HousingWire</title>
    <link href="/stylesheets/application.css?1520274979" media="screen" rel="stylesheet" type="text/css" />
      <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700|PT+Serif' rel='stylesheet' type='text/css'>

    <link href="/ext/resources/housingwire.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1520274979" type="text/javascript"></script>
    <script type="text/javascript">
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-1056573-1', 'auto');

      

</script>
  
<script>

    



      ga('send', 'pageview');

      
</script>

    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer = window.dataLayer || [];</script>

<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVVGVBC');</script>
<!-- End Google Tag Manager -->

    <script>
  window.epub = window.epub || {};

    window.epub['AD_HISTORY_ENABLED'] = false;
</script>

      <script>
  var googletag = {
    cmd: []
  };
  var targeting = {"id":"42671","tags":["Lending","Featured Stories"],"taxonomy":["Lending","Featured Stories"],"taxonomy_id":[54,14],"page_type":["articles"],"keyword":["Congress","Republicans","Consumer Financial Protection Bureau","CFPB","President Donald Trump","CFPB Director Richard Cordray","Trump Administration","Mick Mulvaney","CFPB director","Leandra English"],"reg_user":"false","page_name":"42671-congressional-republicans-declare-support-for-mick-mulvaney-as-cfpb-director","search_terms":"","url":"/articles/42671-congressional-republicans-declare-support-for-mick-mulvaney-as-cfpb-director"};
  console.log("DFP Targeting: ", targeting);
</script>
<script src="//www.googletagservices.com/tag/js/gpt.js" async></script>
<script>
  // Initialize GoogleTagSetup after the menu loads
  $(document).one('epub.afterMenu', function() {
    require(['bundle/dfp-ads.bundle'], function(GoogleTagSetup) {
      var $expandableAdHTML = $('#expandable-ad').html();

      new GoogleTagSetup.default(targeting, {
        syncRendering: false,
        singleRequest: true,
        debug: true,
        addOns: [
          'expandableAd'
        ],
        beforeDisplaySlots: function() {
          /*
           * Setup event listener for when new ads are initially fetched
           *
           * This is needed specifically for the expandable ad in order to reset
           * the values so that subsequent expandable ad instances properly render.
           */
          googletag.on('gpt-slot_fetch', function(event, level, message, service, slot, reference) {
            var fetchSlotId = slot.getSlotId(),
                fetchSlotName = fetchSlotId.getDomId(),
                adInstance = window.expandableAd['div-gpt-ad-top-leaderboard'];

            if (adInstance && fetchSlotName == 'div-gpt-ad-top-leaderboard') {
              adInstance.reset();
              window.expandableAd['div-gpt-ad-top-leaderboard'] = undefined;
            }
          });

          /*
           * Setup event listener for when ad slots have finished rendering
           *
           * Since the DFP slot that contains only the javascript to initialize
           * the expandable ad won't collapse by default, a check is needed in order
           * to properly show/hide the main ad slot depending on whether an expandable
           * ad is being rendered.
           */
          googletag.on('gpt-slot_rendered', function(event, level, message, service, slot, reference) {
            var renderedSlotId = slot.getSlotId(),
                renderedSlotName = renderedSlotId.getDomId(),
                $renderedSlot = $('#' + renderedSlotName);

            if (renderedSlotName == 'div-gpt-ad-top-leaderboard') {
              if (window.expandableAd['div-gpt-ad-top-leaderboard']) {
                $('#div-gpt-ad-top-leaderboard').css('height', 0);
              } else {
                $('#div-gpt-ad-top-leaderboard').attr('style', '');
              }
            } else if (renderedSlotName === 'div-gpt-ad-native-homepage' || renderedSlotName === 'div-gpt-ad-native-article') {
              if ($renderedSlot.is(':visible')) {
                $renderedSlot.siblings('hr, .advertisement__title').show();
              }
            }
          });
        }
      });
    });
  });
</script>


  <script>

    // Loading twitter's widgets.js script this way for best performance
    // and to avoid compatibility issues with the Mobile Nav Menu
    window.twttr = (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0],
        t = window.twttr || {};
      if (d.getElementById(id)) return t;
      js = d.createElement(s);
      js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);

      t._e = [];
      t.ready = function(f) {
        t._e.push(f);
      };

      return t;
    }(document, "script", "twitter-wjs"));
  </script>

  </head>
  <body data-action="show" data-article-requires-registration="false" data-article-requires-subscription="false" data-controller="articles">
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVVGVBC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
    
  <div class="document">

    <header class="main-header">
  <div class="main-header__container">

    <a href="#" id="hamburger-nav-link" class="top-bar__hamburger-nav-link"></a>

    <div class="main-header__logo">
      <a href="/"><img src="/images/shared/logo.gif" alt="HousingWire.com"></a>
    </div>

    <div class="quick-search" id="quick-search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <input type="search" name="q" id="q" class="quick-search__search-field" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button"></button>
  </form>
</div>


    <a href="#" id="quick-search-mobile-button" class="quick-search-mobile-button"></a>

    <div class="main-header__top-nav">
        <section class="editorial-content social-links-top">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="https://twitter.com/housingwire" class="twitter"></a>
<a href="https://www.facebook.com/HousingWire/" class="facebook"></a>
<a href="https://www.linkedin.com/company/housingwire" class="linkedin"></a>
      </div>

    </div>
  </section>

      <nav class="user-actions" id="user-actions">
        <ul class="user-actions__list">
          <li class="user-actions__signin"><a href="/user/login" class="user-actions__signin-link">Sign In</a></li>
          <li class="user-actions__register"><a href="/user/new" class="user-actions__register-link">Register</a></li>
          <li class="user-actions__signout"><a href="/user/logout" class="user-actions__signout-link">Sign Out</a></li>
          <li class="user-actions__account"><a href="/user/profile" class="user-actions__account-link">My Account</a></li>
        </ul>
        <a href="/cart" class="user-actions__view-cart">View Cart</a>
        <a href="/subscriptions/new" class="user-actions__subscribe-now">Subscribe Now</a>
      </nav>
      <nav class="subscriptions-nav">
        <div class='navigation' id='subscriptions-nav'><ul class='level1'><li class='level1-li first last'><a href="/products/12" class="link2" data-background-image="" data-eventaction="subscriptions-nav-link" data-eventcategory="click" data-eventlabel="text: Subscribe Now|url: /products/12" data-eventname="nav-menu-subscriptions-nav">Subscribe Now</a><ul class='level2'><li class='level2-li first '><a href="/products/12" class="link1" data-background-image="" data-eventaction="subscriptions-nav-link" data-eventcategory="click" data-eventlabel="text: HousingWire Magazine|url: /products/12" data-eventname="nav-menu-subscriptions-nav">HousingWire Magazine</a></li><li class='level2-li  last'><a href="/user/new" class="link1" data-background-image="" data-eventaction="subscriptions-nav-link" data-eventcategory="click" data-eventlabel="text: Email Newsletters|url: /user/new" data-eventname="nav-menu-subscriptions-nav">Email Newsletters</a></li></ul></li></ul></div>
      </nav>
    </div>

      <nav class="main-header__main-nav main-nav main-nav--horizontal">
        <div class='navigation' id='main-nav'><ul class='level1'><li class='level1-li first '><a class="no_link" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: News|url: " data-eventname="nav-menu-main-nav">News</a><ul class='level2'><li class='level2-li first '><a href="/topics/54-lending" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Lending|url: /topics/54-lending" data-eventname="nav-menu-main-nav">Lending</a></li><li class='level2-li  '><a href="/topics/55-servicing" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Servicing|url: /topics/55-servicing" data-eventname="nav-menu-main-nav">Servicing</a></li><li class='level2-li  '><a href="/topics/56-investments" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Investments|url: /topics/56-investments" data-eventname="nav-menu-main-nav">Investments</a></li><li class='level2-li  '><a href="/topics/57-real-estate" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Real Estate|url: /topics/57-real-estate" data-eventname="nav-menu-main-nav">Real Estate</a></li><li class='level2-li  '><a href="/topics/802-valuations" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Valuations|url: /topics/802-valuations" data-eventname="nav-menu-main-nav">Valuations</a></li><li class='level2-li  '><a href="/topics/65-people-movers" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: People Movers|url: /topics/65-people-movers" data-eventname="nav-menu-main-nav">People Movers</a></li><li class='level2-li  '><a href="/topics/824-kudos" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Kudos|url: /topics/824-kudos" data-eventname="nav-menu-main-nav">Kudos</a></li><li class='level2-li  '><a href="/topics/834-technology" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Technology|url: /topics/834-technology" data-eventname="nav-menu-main-nav">Technology</a></li><li class='level2-li  last'><a href="/topics/835-in-the-money" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: In the Money|url: /topics/835-in-the-money" data-eventname="nav-menu-main-nav">In the Money</a></li></ul></li><li class='level1-li  '><a href="/blogs/1-rewired" class="link2" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: REwired|url: /blogs/1-rewired" data-eventname="nav-menu-main-nav">REwired</a></li><li class='level1-li  '><a href="http://knowledge.housingwire.com" class="link2" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Knowledge|url: http://knowledge.housingwire.com" data-eventname="nav-menu-main-nav">Knowledge</a><ul class='level2'><li class='level2-li first '><a href="http://knowledge.housingwire.com/tag/webinar/" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Webinars|url: http://knowledge.housingwire.com/tag/webinar/" data-eventname="nav-menu-main-nav">Webinars</a></li><li class='level2-li  last'><a href="http://knowledge.housingwire.com/tag/white-paper/" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: White Papers|url: http://knowledge.housingwire.com/tag/white-paper/" data-eventname="nav-menu-main-nav">White Papers</a></li></ul></li><li class='level1-li  '><a href="/directories/196-mortgage-services-guide" class="link2" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Services Guide|url: /directories/196-mortgage-services-guide" data-eventname="nav-menu-main-nav">Services Guide</a></li><li class='level1-li  '><a class="no_link" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Resources|url: " data-eventname="nav-menu-main-nav">Resources</a><ul class='level2'><li class='level2-li first '><a href="/editorialprograms" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Editors&#x27; Choice Awards|url: /editorialprograms" data-eventname="nav-menu-main-nav">Editors&#x27; Choice Awards</a></li><li class='level2-li  last'><a href="/events/category/105-industry-events" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Events|url: /events/category/105-industry-events" data-eventname="nav-menu-main-nav">Events</a></li></ul></li><li class='level1-li  '><a href="about:blank" class="link2" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Media|url: about:blank" data-eventname="nav-menu-main-nav">Media</a><ul class='level2'><li class='level2-li first '><a href="/videos" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Videos|url: /videos" data-eventname="nav-menu-main-nav">Videos</a></li><li class='level2-li  last'><a class="no_link" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Magazine|url: " data-eventname="nav-menu-main-nav">Magazine</a><ul class='level3'><li class='level3-li first '><a href="/publications" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Current Issue|url: /publications" data-eventname="nav-menu-main-nav">Current Issue</a></li><li class='level3-li  '><a href="/all-access" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Access All Issues|url: /all-access" data-eventname="nav-menu-main-nav">Access All Issues</a></li><li class='level3-li  '><a href="http://www.housingwire.com/products/12" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Subscribe Now|url: http://www.housingwire.com/products/12" data-eventname="nav-menu-main-nav">Subscribe Now</a></li><li class='level3-li  last'><a href="/products/category/335-back-issues" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Order Back Issues|url: /products/category/335-back-issues" data-eventname="nav-menu-main-nav">Order Back Issues</a></li></ul></li></ul></li><li class='level1-li  last'><a href="https://housingjobs.com/" class="link2" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: HousingJobs|url: https://housingjobs.com/" data-eventname="nav-menu-main-nav" target="_blank">HousingJobs</a></li></ul></div>
      </nav>

  </div>
</header>


    <section class="top-leaderboard">
      <div class="top-leaderboard__container">
        <div class="top-leaderboard__ad">
          <div class="advertisement " id=""><div class="advertisement" id="div-gpt-ad-top-leaderboard"></div></div>
          
<section class="expandable-ad" id="expandable-ad" data-slot-id="div-gpt-ad-top-leaderboard">
  <div id="div-pushdown" class="expandable-ad__original"></div>
  <div class="expandable-ad__wrapper">
    <button class="expandable-ad__close-button"></button>
    <div id="div-expanded" class="expandable-ad__expanded"></div>
  </div>
</section>

        </div>
      </div>
    </section>

    

    <div class="main-wrapper">

      <div class="container">
        

  <article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; 113 congressional Republicans declare support for Mick Mulvaney as CFPB director</div>
    

    <span class="topics"><a href="/topics/54-lending" class="topic">Lending</a></span>


    <h1 class="headline">113 congressional Republicans declare support for Mick Mulvaney as CFPB director</h1>

      <h2 class="sub-headline">File amicus brief in legal battle over bureau’s interim director</h2>

    <div class="post-meta">
  <div class="date article-summary__post-date">March 5, 2018</div>
  <div class="author article-summary__author"><a href="/authors/198-ben-lane">Ben Lane</a></div>
  
<div class="comment-count">
    <a href="https://www.housingwire.com/articles/42671-congressional-republicans-declare-support-for-mick-mulvaney-as-cfpb-director#disqus_thread"
       data-disqus-identifier="article-42671"></a>
</div>

</div>

    <div class="tags">KEYWORDS <a href="/keywords/8104-cfpb">CFPB</a>   <a href="/keywords/25503-cfpb-director">CFPB director</a>   <a href="/keywords/23129-cfpb-director-richard-cordray">CFPB Director Richard Cordray</a>   <a href="/keywords/34-congress">Congress</a>   <a href="/keywords/8095-consumer-financial-protection-bureau">Consumer Financial Protection Bureau</a>   <a href="/keywords/25534-leandra-english">Leandra English</a>   <a href="/keywords/23602-mick-mulvaney">Mick Mulvaney</a>   <a href="/keywords/22250-president-donald-trump">President Donald Trump</a>   <a href="/keywords/3724-republicans">Republicans</a>   <a href="/keywords/23416-trump-administration">Trump Administration</a></div>

      <div class="image"><img alt="US Capitol" src="//www.housingwire.com/ext/resources/images/editorial/A-New-Big-Images/Government-Buildings/Capitol-building/US-Capitol.jpg?1450464905" /></div>


    <div class="content">

      <div class="body article-body"><p>The lines of support are very clearly drawn in the battle over who should serve as interim director of the <strong>Consumer Financial Protection Bureau</strong>.</p>            <div class="advertisement " id=""><div class="advertisement" id="div-gpt-ad-inline"></div></div>


<p>Democrats <a href="https://www.housingwire.com/articles/41955-democrats-say-fight-over-acting-director-of-cfpb-isnt-over" target="_blank">support the cause</a> of Leandra English, who was former CFPB Director Richard Cordray&rsquo;s&nbsp;<a href="https://www.housingwire.com/blogs/1-rewired/post/41889-monday-morning-cup-of-coffee-cfpb-thrown-into-disarray-with-2-acting-directors" target="_blank">handpicked choice</a>&nbsp;to lead the bureau after he stepped down.</p>

<p>Republicans, on the other hand, support Mick Mulvaney, who also has the support of President Donald Trump. Trump named Mulvaney interim CFPB director after Cordray stepped down.</p>            <div class="advertisement ad-native" id=""><hr class="advertisement__hr" /><div class="advertisement__title">Sponsor Content</div><div class="advertisement" id="div-gpt-ad-native-article"></div><hr class="advertisement__hr" /></div>


<p>English fought back against Trump, <a href="https://www.housingwire.com/articles/41910-federal-judge-sides-with-trump-in-fight-over-cfpb-director" target="_blank">suing Trump and Mulvaney</a> in federal court over Mulvaney&rsquo;s appointment, but after federal judges <a href="https://www.housingwire.com/articles/42260-federal-judge-again-backs-trump-mulvaney-in-fight-to-lead-cfpb" target="_blank">twice supported</a> Trump&rsquo;s <a href="https://www.housingwire.com/articles/41910-federal-judge-sides-with-trump-in-fight-over-cfpb-director" target="_blank">authority</a> to name an interim CFPB director, Mulvaney has been&nbsp;acting as interim director of the CFPB ever since.</p>            <div class="advertisement ad-mobile-only" id=""><div class="advertisement" id="div-gpt-ad-rect-a-mobile"></div></div>


<p>But English hasn&rsquo;t stopped fighting for a position that she feels is rightly hers.</p>

<p>And while English will soon <a href="https://www.housingwire.com/articles/42351-court-of-appeals-agrees-to-quickly-review-legal-battle-over-cfpb-leadership" target="_blank">have her day</a> in the U.S. Court of Appeals for the District of Columbia Circuit, she will do so facing the direct and voiced opposition of more than 110 Republican members of Congress.</p>            <div class="advertisement ad-mobile-only" id=""><div class="advertisement" id="div-gpt-ad-rect-b-mobile"></div></div>


<p>Late last week, a group of 113 congressional Republicans filed an amicus brief in English&rsquo;s case, declaring their support for Trump&rsquo;s authority to name Mulvaney as the interim CFPB director.</p>

<p>At the core of the question of who&rsquo;s supposed to be in charge of the CFPB is whether the agency is subject to the Federal Vacancies Reform Act, which grants the president the authority to name temporary replacements for agency directors.</p>            <div class="advertisement ad-mobile-only" id=""><div class="advertisement" id="div-gpt-ad-rect-c-mobile"></div></div>


<p>English and her Democratic supporters <a href="https://www.housingwire.com/articles/41955-democrats-say-fight-over-acting-director-of-cfpb-isnt-over" target="_blank">argue</a> that a provision in Dodd-Frank makes English the interim director because Cordray names her deputy director just before he resigned. According to English and the Democrats, the deputy director of the CFPB is supposed to serve as director in the absence of the director.</p>

<p>But the 113 Republicans claim that Trump has the authority to name a temporary replacement under the Federal Vacancies Reform Act.</p>

<p>&ldquo;The Federal Vacancies Reform Act has been U.S. law for 20 years,&rdquo; Senate Banking Committee Chairman Mike Crapo, R-Idaho, said in a statement issued in conjunction with the Republicans filing the amicus brief.</p>

<p>&ldquo;If Congress wanted to supersede the Vacancies Reform Act, and prevent a president from appointing an Acting Director, it could have done so in the text of Dodd-Frank. But, Congress chose not to,&rdquo; Crapo continued.</p>

<p>&ldquo;I have long argued that the CFPB lacks sufficient accountability, but Director Mulvaney has so far made the Bureau more accountable and transparent, while also fulfilling its mission of protecting consumers,&rdquo; Crapo added. &ldquo;It is in the public&rsquo;s best interest for him to serve until the nomination and confirmation of a permanent Director.&rdquo;</p>

<p>Crapo is joined by 37 other senators and 75 members of the House of Representatives in filing the brief, including many prominent members of both houses like Senate Majority Leader Mitch McConnell, R-Kentucky, Sens. Bob Corker, R-Tenn., Ted Cruz, R-Texas, Orrin Hatch, R-Utah, and Marco Rubio, R-Florida, along with House Financial Services Committee Chairman Rep. Jeb Hensarling, R-Texas, Reps. Trey Gowdy, R-S.C., Patrick McHenry, R-N.C., and Ed Royce, R-Calif.</p>

<p>&ldquo;For nearly two decades, the president has had the authority to appoint an interim director under the Federal Vacancies Act,&rdquo; Hensarling said in a statement.</p>

<p>&ldquo;It&rsquo;s what the Justice Department says, and it&rsquo;s what the CFPB&rsquo;s own General Counsel - an Obama appointee - says. Director Mulvaney continues to be an outstanding Acting Director as he restores true and meaningful accountability and due process of law to an agency that desperately needs it,&rdquo; Hensarling added. &ldquo;After all, the problem with the CFPB isn&rsquo;t who&rsquo;s running it, the problem is the CFPB and its creator, the Dodd-Frank Act.&rdquo;</p>

<p>The Republicans&rsquo; brief isn&rsquo;t terribly kind to English&rsquo;s argument either.</p>

<p>From the brief:</p>

<blockquote>
<p><em>This case comes to the Court in false garb. In the telling of Plaintiff-Appellant Leandra English and her supporting amici, the dispute centers on a fundamental clash between the exercise of presidential power (the President&rsquo;s selection of Mick Mulvaney to serve as Acting Director of the Consumer Financial Protection Bureau) and congressional prerogatives (which would have English serve in that position). But in truth it is English&rsquo;s argument&mdash;which would dispense with the requirements of the Federal Vacancies Reform Act &nbsp;&mdash;that threatens Congress&rsquo;s prerogatives by upsetting the Constitution&rsquo;s finely calibrated balance between the President&rsquo;s appointment power and Congress&rsquo;s role in that process, which the FVRA was designed to protect. While English acknowledges the FVRA&rsquo;s purpose, her argument would lightly cast the Act aside in favor of a regime that would allow an agency official who was never selected by (and apparently cannot be removed by) the President, and who was never confirmed by the Senate, to function as the head of an Executive agency for an indefinite period of years.</em></p>
</blockquote>

<p>The Republicans continue:</p>

<blockquote>
<p><em>Finally, given that both Congress and the Executive Branch have recognized Mulvaney as the Acting CFPB Director, granting preliminary relief to English would impair the public&rsquo;s interest in consistent and predictable governance and would slight Congress&rsquo;s authority as an independent branch to resolve constitutional questions. A preliminary injunction against Mulvaney would have significant practical and constitutional implications for the operation of the federal government and would risk significant instability in the CFPB&rsquo;s operations by opening the door to a series of leadership changes in quick succession.</em></p>
</blockquote>

<p>The brief was submitted by the following Republicans:</p>

<blockquote>
<p>Senator Mike Crapo (R-Idaho)</p>

<p>Representative Jeb Hensarling (R-Texas)</p>

<p>Senator John Barrasso (R-Wyoming)</p>

<p>Senator Roy Blunt (R-Missouri)</p>

<p>Senator John Boozman (R-Arkansas)</p>

<p>Senator Shelley Moore Capito (R-West Virginia)</p>

<p>Senator Bill Cassidy (R-Louisiana)</p>

<p>Senator Susan Collins (R-Maine)</p>

<p>Senator Bob Corker (R-Tennessee)</p>

<p>Senator John Cornyn (R-Texas)</p>

<p>Senator Tom Cotton (R-Arkansas)</p>

<p>Senator Ted Cruz (R-Texas)</p>

<p>Senator Steve Daines (R-Montana)</p>

<p>Senator Mike Enzi (R-Wyoming)</p>

<p>Senator Lindsey Graham (R-South Carolina)</p>

<p>Senator Orrin Hatch (R-Utah)&nbsp;</p>

<p>Senator Dean Heller (R-Nevada)</p>

<p>Senator John Hoeven (R-North Dakota)</p>

<p>Senator Jim Inhofe (R-Oklahoma)</p>

<p>Senator Johnny Isakson (R-Georgia)</p>

<p>Senator Ron Johnson (R-Wisconsin)</p>

<p>Senator John Kennedy (R-Louisiana)</p>

<p>Senator James Lankford (R-Oklahoma)</p>

<p>Senator Mike Lee (R-Utah)</p>

<p>Senator Mitch McConnell (R-Kentucky)</p>

<p>Senator Jerry Moran (R-Kansas)</p>

<p>Senator David Perdue (R-Georgia)</p>

<p>Senator Rob Portman (R-Ohio)</p>

<p>Senator Jim Risch (R-Idaho)</p>

<p>Senator Pat Roberts (R-Kansas)</p>

<p>Senator M. Michael Rounds (R-South Dakota)</p>

<p>Senator Marco Rubio (R-Florida)</p>

<p>Senator Ben Sasse (R-Nebraska)</p>

<p>Senator Tim Scott (R-South Carolina)</p>

<p>Senator Richard Shelby (R-Alabama)</p>

<p>Senator Dan Sullivan (R-Alaska)</p>

<p>Senator Thom Tillis (R-North Carolina)</p>

<p>Senator Pat Toomey (R-Pennsylvania)</p>

<p>Senator Roger Wicker (R-Mississippi)</p>

<p>Representative Jodey Arrington (R-Texas)</p>

<p>Representative Brian Babin (R-Texas)</p>

<p>Representative Andy Barr (R-Kentucky)</p>

<p>Representative Joe Barton (R-Texas)</p>

<p>Representative Diane Black (R-Tennessee)</p>

<p>Representative Marsha Blackburn (R-Tennessee)</p>

<p>Representative Dave Brat (R-Virginia)</p>

<p>Representative Ted Budd (R-North Carolina)</p>

<p>Representative Michael C. Burgess, M.D. (R-Texas)</p>

<p>Representative Bradley Byrne (R-Alabama)</p>

<p>Representative Buddy Carter (R-Georgia)</p>

<p>Representative Chris Collins (R-New York)</p>

<p>Representative Paul Cook (R-California)</p>

<p>Representative Warren Davidson (R-Ohio)</p>

<p>Representative Ron DeSantis (R-Florida)</p>

<p>Representative Scott DesJarlais (R-Tennessee)</p>

<p>Representative Daniel Donovan (R-New York)</p>

<p>Representative Sean Duffy (R-Wisconsin)</p>

<p>Representative Jeff Duncan (R-South Carolina)</p>

<p>Representative Tom Emmer (R-Minnesota)</p>

<p>Representative John Faso (R-New York)</p>

<p>Representative Matt Gaetz (R-Florida)</p>

<p>Representative Bob Gibbs (R-Ohio)</p>

<p>Representative Bob Goodlatte (R-Virginia)</p>

<p>Representative Paul A. Gosar D.D.S. (R-Arizona)</p>

<p>Representative Trey Gowdy (R-South Carolina)</p>

<p>Representative Sam Graves (R-Missouri)</p>

<p>Representative Tom Graves (R-Georgia)</p>

<p>Representative H. Morgan Griffith (R-Virginia)</p>

<p>Representative Karen Handel (R-Georgia)</p>

<p>Representative Andy Harris, M.D. (R-Maryland)</p>

<p>Representative Jody Hice (R-Georgia)</p>

<p>Representative French Hill (R-Arkansas)</p>

<p>Representative Trey Hollingsworth (R-Indiana)</p>

<p>Representative Bill Huizenga (R-Michigan)</p>

<p>Representative Randy Hultgren (R-Illinois)</p>

<p>Representative Duncan D. Hunter (R-California)</p>

<p>Representative Mike Kelly (R-Pennsylvania)</p>

<p>Representative David Kustoff (R-Tennessee)</p>

<p>Representative Ra&uacute;l Labrador (R-Idaho)</p>

<p>Representative Barry Loudermilk (R-Georgia)</p>

<p>Representative Mia Love (R-Utah)</p>

<p>Representative Frank Lucas (R-Oklahoma)</p>

<p>Representative Blaine Luetkemeyer (R-Missouri)</p>

<p>Representative Tom MacArthur (R-New Jersey)</p>

<p>Representative Patrick McHenry (R-North Carolina)</p>

<p>Representative David B. McKinley, P.E. (R-West Virginia)</p>

<p>Representative Mark Meadows (R-North Carolina)</p>

<p>Representative Luke Messer (R-Indiana)</p>

<p>Representative Alex Mooney (R-West Virginia)</p>

<p>Representative Ralph Norman (R-South Carolina)</p>

<p>Representative Pete Olson (R-Texas)</p>

<p>Representative Steve Pearce (R-New Mexico)</p>

<p>Representative Scott Perry (R-Pennsylvania)</p>

<p>Representative Robert Pittenger (R-North Carolina)</p>

<p>Representative Bruce Poliquin (R-Maine)</p>

<p>Representative Bill Posey (R-Florida)</p>

<p>Representative John Ratcliffe (R-Texas)</p>

<p>Representative David P. Roe, M.D. (R-Tennessee)</p>

<p>Representative Todd Rokita (R-Indiana)</p>

<p>Representative Dennis Ross (R-Florida)</p>

<p>Representative Keith Rothfus (R-Pennsylvania)</p>

<p>Representative Ed Royce (R-California)</p>

<p>Representative John Shimkus (R-Illinois)</p>

<p>Representative Adrian Smith (R-Nebraska)</p>

<p>Representative Steve Stivers (R-Ohio)</p>

<p>Representative Claudia Tenney (R-New York)</p>

<p>Representative Scott Tipton (R-Colorado)</p>

<p>Representative David Trott (R-Michigan)</p>

<p>Representative Ann Wagner (R-Missouri)</p>

<p>Representative Roger Williams (R-Texas)</p>

<p>Representative Steve Womack (R-Arkansas)</p>

<p>Representative Ted Yoho (R-Florida)</p>

<p>Representative Lee Zeldin (R-New York)&nbsp;</p>
</blockquote>

<p>To read the Republicans&rsquo; brief in full, <a href="https://www.banking.senate.gov/public/_cache/files/79af8718-2e84-408b-a113-655d96b43907/91764ED7126F538AD17CB8B2321EFF90.113-members-of-congress---filed-brief.pdf" target="_blank">click here</a>.</p>
</p></div>


      <div class="pager">
  
  
</div>




        <div class="jw-video-player" itemscope="itemscope" itemtype="http://schema.org/VideoObject"><h1 class="jw-video-player__headline" itemprop="name"><a href="/media/videos" class="jw-video-player__headline-link">VIDEO FROM HOUSINGWIRE &amp; OUR PARTNERS</a></h1><script>window.jwplayer = undefined;
window._define = window.define;
window.define = undefined;</script><script src="//content.jwplatform.com/libraries/do4fg6qx.js"></script><script>jwplayer.key = 'KGAOiHCD';</script><script src="//content.jwplatform.com/players/lbKF7WGr-do4fg6qx.js"></script><script>window.define = window._define;</script></div>
    </div>


    <div class="additional">
      <div class="article-toolbar">
  
  <div class="article-toolbar__links">
    <a href="#" onclick="return popEmail('/emails/send_to_friend/articles/42671')" class="article-toolbar__email-link email"></a>
    <a href="/articles/print/42671-congressional-republicans-declare-support-for-mick-mulvaney-as-cfpb-director" class="article-toolbar__print-link print" target="_blank"></a> 
      <div class="article-toolbar__reprints-link">
        <a href="/reprints" target="_blank" class="reprints">
          Reprints
        </a> 
      </div>
  </div>

  <div class="addthis_sharing_toolbox"></div>

<![if !(IE 6)]><script type="text/javascript">
//<![CDATA[
var addthis_config = { ui_language: 'en' };
//]]>
</script><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5617d475707c2378" type="text/javascript">
//<![CDATA[

//]]>
</script><![endif]>  
 </div>


      <div class="sidebar">
      <div class="records show articles">
        <h3 class="current">Related Articles</h3>
          <div class="record">
            <h2 class="headline"><a href="https://www.housingwire.com/articles/41841-trump-reportedly-considering-mulvaney-to-replace-cordray-as-cfpb-director" rel="">Trump reportedly considering Mulvaney to replace Cordray as CFPB director</a></h2>
          </div>
          <div class="record">
            <h2 class="headline"><a href="https://www.housingwire.com/articles/42026-new-york-federal-credit-union-sues-trump-to-block-mulvaney-at-cfpb" rel="">New York federal credit union sues Trump to block Mulvaney at CFPB</a></h2>
          </div>
          <div class="record">
            <h2 class="headline"><a href="https://www.housingwire.com/articles/42260-federal-judge-again-backs-trump-mulvaney-in-fight-to-lead-cfpb" rel="">Federal judge again backs Trump, Mulvaney in fight to lead CFPB</a></h2>
          </div>
      </div>
</div>


      <div class="recent-articles">
          <div class="author-bios-container">
                <div class="article-author-bio">
    <div class="records">
        <div class="record">
            <div class="author_image"><img alt="Headshot-for-hw-31" border="0" src="//www.housingwire.com/ext/resources/images/editorial/Ben/thumb/Headshot-for-HW-31.png?1477415032" /></div>

            <div class="author_bio ">Ben Lane is the Senior Financial Reporter for HousingWire. In this role, he helps set a leading pace for news coverage spanning the issues driving the U.S. housing economy. Previously, he worked for TownSquareBuzz, a hyper-local news service. He is a graduate of University of North Texas.</div>
        </div>
    </div>
  </div>

          </div>

          <div class="recent_articles-container">
            <h3 class="feature-title">
    Recent Articles by <a href="/authors/198-ben-lane">Ben Lane</a>
</h3>
<div class="records">
	  <div class="record">
	    <h2 class="headline"><a href="https://www.housingwire.com/articles/42665-fitch-ocwen-outlook-remains-negative-despite-phh-deal" rel="">Fitch: Ocwen outlook remains negative despite PHH deal</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="https://www.housingwire.com/articles/42663-direct-homebuyer-knock-brings-home-trade-in-program-to-charlotte" rel="">Direct homebuyer Knock brings home trade-in program to Charlotte</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="https://www.housingwire.com/articles/42662-wells-fargo-board-shakeup-continues-longest-serving-directors-set-to-retire" rel="">Wells Fargo board shakeup continues: Longest-serving directors set to retire</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="https://www.housingwire.com/articles/42659-fha-extends-foreclosure-moratorium-for-puerto-rico-virgin-islands-hurricane-victims" rel="">FHA extends foreclosure moratorium for Puerto Rico, Virgin Islands hurricane victims</a></h2>
	  </div>
</div>


          </div>
      </div>
    </div>

    

    <section class="article-bottom-ads">
      <h1 class="services-guide__title">
        <a href="https://www.housingwire.com/directories/196-mortgage-services-guide">Services Guide</a>
      </h1>
        <div class="advertisement " id=""><div id="div-gpt-ad-premium-1"></div></div>
        <div class="advertisement " id=""><div id="div-gpt-ad-premium-2"></div></div>
        <div class="advertisement " id=""><div id="div-gpt-ad-premium-3"></div></div>
        <div class="advertisement " id=""><div id="div-gpt-ad-premium-4"></div></div>
        <div class="advertisement " id=""><div id="div-gpt-ad-premium-5"></div></div>
        <div class="advertisement " id=""><div id="div-gpt-ad-premium-6"></div></div>
        <div class="advertisement " id=""><div id="div-gpt-ad-premium-7"></div></div>
        <div class="advertisement " id=""><div id="div-gpt-ad-premium-8"></div></div>
    </section>

    <input id="KMTopics" name="KMTopics" type="hidden" value="Lending" />


  
<script type="text/javascript">
//<![CDATA[
      var disqus_config = function() {
        this.page.remote_auth_s3 = "";
        this.page.api_key = "XOcde8GfdnRiXRE0cZFX9EgzmTRwrm5AA1XOnmHPsEExHvCmBl1XSWglLV6TOI30";
        this.sso = {
          name:   "HousingWire",
          button: "https://www.housingwire.com/images/disqus_login_button.jpg",
          icon:   "https://www.housingwire.com/favicon.ico",
          url:    "https://www.housingwire.com/user/login?popup=true",
          logout: "https://www.housingwire.com/user/logout?referer=%2Farticles%2F42671-congressional-republicans-declare-support-for-mick-mulvaney-as-cfpb-director",
          width:  "800", height: "400" };
        $(document).ready(function() {
          $.get("/comments/disqus_sso_authentication", function(data) {
            DISQUS.reset({ reload: true, config: function() {
              this.page.remote_auth_s3 = data.remote_auth_s3; } }
            );
          });
        });
      };

//]]>
</script>

<div id="disqus_thread"></div>

<script type="text/javascript">
  var disqus_developer  = 0;
  var disqus_shortname  = "housingwire";
  var disqus_identifier = "article-42671";
  var disqus_url        = "https://www.housingwire.com/articles/42671-congressional-republicans-declare-support-for-mick-mulvaney-as-cfpb-director";
  var disqus_title      = "113 congressional Republicans declare support for Mick Mulvaney as CFPB director";

  /* * * DON'T EDIT BELOW THIS LINE * * */
  (function() {
      var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
      dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
      (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
  })();
</script>

<noscript>Please enable JavaScript to view the
  <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a>
</noscript>

<a href="http://disqus.com" class="dsq-brlink">
  Comments powered by <span class="logo-disqus">Disqus</span>
</a>

<script type="text/javascript">
  var disqus_shortname = "housingwire";

  (function () {
      var s = document.createElement('script'); s.async = true;
      s.type = 'text/javascript';
      s.src = '//' + disqus_shortname + '.disqus.com/count.js';
      (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
  }());
</script>




</article>




          <aside class="main-sidebar">

  <div class="advertisement " id=""><div class="advertisement" id="div-gpt-ad-rect-a"></div></div>

  <section class="km-newsletter-signup" id="km-newsletter-signup"><h1 class="km-newsletter-signup__title">The Latest News &mdash; Nowhere Else</h1><h2 class="km-newsletter-signup__subtitle">Sign up and we'll keep you up to date.</h2><form class="km-newsletter-signup__form" id="km-newsletter-signup-form"><i class="km-newsletter-signup__email-icon"></i><input class="km-newsletter-signup__input" placeholder="Your Email" type="email" /><input class="km-newsletter-signup__submit" type="submit" value="Sign Up" /></form><div class="km-newsletter-signup__success-message">  <section class="editorial-content newsletter-success-message">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          Thank you for subscribing. Expect to receive your newsletter within two business days.
      </div>

    </div>
  </section>
</div><div class="km-newsletter-signup__body"><span>Receive HousingWire's</span><br />Daily & Breaking News</div></section>

  <section class="recent-blog-posts " id="recent-blog-posts">
  
  
  <div class="recent-blog-posts__header-image">
    <a href="/"><img src="/images/testing/rewired-blog-header.jpg"></a>
  </div>
  
  <ul class="recent-blog-posts__items">
    
<li class="recent-blog-posts__item">
  
    <h1 class="recent-blog-posts__headline">
      <a href="/blogs/1-rewired/post/42667-monday-morning-cup-of-coffee-hud-morale-said-to-hit-all-time-low">Monday Morning Cup of Coffee: HUD morale said to hit all-time low</a>
    </h1>
    <div class="recent-blog-posts__author-image">
      <a href="/authors/367-kelsey-ramirez"><img alt="Kelsey Ramírez" src="//www.housingwire.com/ext/resources/images/editorial/Kelsey-Ramirez/Charts2/ME-small.jpg?1486156099" /></a>
    </div>
    <span class="recent-blog-posts__author-name"><a href="/authors/367-kelsey-ramirez">Kelsey Ramírez</a></span>

</li>  
<li class="recent-blog-posts__item">
  
    <h1 class="recent-blog-posts__headline">
      <a href="/blogs/1-rewired/post/42650-real-time-immersion-in-your-company-will-save-you-millions-of-dollars">Real-time immersion in your company will save you millions of dollars</a>
    </h1>
    <div class="recent-blog-posts__author-image">
      <a href="/authors/563-ali-vafai"><img alt="Ali Vafai" src="//www.housingwire.com/ext/resources/images/headshots/Ali-Vafai-autho.jpg?1519925832" /></a>
    </div>
    <span class="recent-blog-posts__author-name"><a href="/authors/563-ali-vafai">Ali Vafai</a></span>

</li>  
<li class="recent-blog-posts__item">
  
    <h1 class="recent-blog-posts__headline">
      <a href="/blogs/1-rewired/post/42620-loan-officers-are-you-a-commodity-or-are-you-a-brand">Loan Officers: Are you a commodity or are you a brand?</a>
    </h1>
    <div class="recent-blog-posts__author-image">
      <a href="/authors/558-jason-frazier"><img alt="Jason Frazier" src="//www.housingwire.com/ext/resources/images/headshots/Screen-Shot-2018-02-20-at-115449-AM.png?1519149400" /></a>
    </div>
    <span class="recent-blog-posts__author-name"><a href="/authors/558-jason-frazier">Jason Frazier</a></span>

</li>  

</ul>

</section>

  <div class="advertisement " id=""><div class="advertisement" id="div-gpt-ad-rect-b"></div></div>


  <h1 class="sponsored-financial-content-ad__title">
  <a href="#">Sponsored Financial Content</a>
</h1>

<!--Smartad # 3592: Housingwire 5 ad rail unit - 300x580--> <iframe width="300" height="580" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=3592" style="width: 100%; border: none; overflow: hidden;"></iframe>

  <div class="advertisement " id=""><div class="advertisement" id="div-gpt-ad-rect-c"></div></div>

  <div id="hotjobs"></div>

  
<section class="industry-events " id="industry-events">
  
  
  <h1 class="industry-events__title">
    <a href="/events/category/105-industry-events">Industry Events</a>
  </h1>

  <ul class="industry-events__items">
    
<li class="industry-events__item">
  

      <div class="industry-events__date">
        <span class="industry-events__day">04</span>
        <span class="industry-events__month">Mar</span>
      </div>

      <div class="industry-events__content">
        <h2 class="industry-events__headline">
          <a href="/events/522-lendersone-2018-winter-conference">LendersONE 2018 Winter Conference</a>
        </h2>
        <span class="industry-events__location">
            Scottsdale, 
            AZ
        </span>
      </div>


</li>  
<li class="industry-events__item">
  

      <div class="industry-events__date">
        <span class="industry-events__day">12</span>
        <span class="industry-events__month">Mar</span>
      </div>

      <div class="industry-events__content">
        <h2 class="industry-events__headline">
          <a href="/events/524-cba-live-2018">CBA Live 2018</a>
        </h2>
        <span class="industry-events__location">
            Orlando, 
            FL
        </span>
      </div>


</li>  
<li class="industry-events__item">
  

      <div class="industry-events__date">
        <span class="industry-events__day">19</span>
        <span class="industry-events__month">Mar</span>
      </div>

      <div class="industry-events__content">
        <h2 class="industry-events__headline">
          <a href="/events/519-nrmla-s-2018-western-regional-meeting">NRMLA’s 2018 Western Regional Meeting</a>
        </h2>
        <span class="industry-events__location">
            Huntington Beach, 
            CA
        </span>
      </div>


</li>  

</ul>

</section>

</aside>


      </div>

    </div>

    <section class="bottom-leaderboard">
      <div class="bottom-leaderboard__container">
        <div class="bottom-leaderboard__ad">
          <div class="advertisement " id=""><div class="advertisement" id="div-gpt-ad-bottom-leaderboard"></div></div>
        </div>
      </div>
    </section>

        <div class="upper-footer">
      <section class="current-issue">
  
  <h1 class="current-issue__title">This month in<br><strong><span>Housing</span>Wire magazine</strong></h1>
  
    <article class="current-issue-details">
      <div class="current-issue-details__image">
        <a href="/publications/1"><img alt="Cover Story" src="//www.housingwire.com/ext/resources/images/Magazine-inline-March18/Cover.png?1519878053" /></a>
      </div>
      <span class="current-issue-details__date">
        March 2018
      </span>
      <h1 class="current-issue-details__headline">
        <a href="https://www.housingwire.com/articles/42633-the-future-of-valuations">The future of valuations</a>
      </h1>
      <div class="current-issue-details__teaser">
        The appraisal industry is in the midst of huge disruption as automated valuation models and hybrid appraisal products gain favor with regulators and investors. What does the future hold for appraisers and appraisal companies as they adjust to the new realities of automation?
      </div>
      <a href="/subscriptions" class="current-issue-details__subscribe-now">Subscribe Now</a>
    </article>

    <article class="current-issue-article">  
      <h1 class="current-issue-article__title">Feature</h1>
      <h2 class="current-issue-article__headline">
        <a href="https://www.housingwire.com/articles/42635-arrested-development-the-long-term-consequences-of-student-debt-on-the-housing-economy">Arrested development: The long-term consequences of student debt on the housing economy</a>
      </h2>
        <a href="/authors/367-kelsey-ramirez" class="current-issue-article__author-image"><img alt="Kelsey Ramírez" src="//www.housingwire.com/ext/resources/images/editorial/Kelsey-Ramirez/Charts2/ME-small.jpg?1486156099" /></a>
      <span class="current-issue-article__author-name">
        <div class="author"><a href="/authors/367-kelsey-ramirez">Kelsey Ramírez</a></div>
      </span>
      <span class="current-issue-article__topic">
        <span class="topics"><a href="/topics/54-lending" class="topic">Lending</a></span>
      </span>
      <div class="current-issue-article__teaser">
        As Millennials grapple with paying off student loans, their opportunity to buy a home gets pushed further and further into the future. That delay has consequences far beyond individual students — the growing student debt crisis impacts every part of the economy. 


      </div>
    </article>

    <article class="current-issue-article">
      <h1 class="current-issue-article__title">Commentary</h1>
      <h2 class="current-issue-article__headline">
        <a href="https://www.housingwire.com/articles/42630-valuation-evolution-or-revolution">Valuation: Evolution or revolution?</a>
      </h2>
        <a href="/authors/561-jeff-jonas" class="current-issue-article__author-image"><img alt="Jeff Jonas" src="//www.housingwire.com/ext/resources/images/Magazine-inline-March18/JeffJonas.jpg?1519836673" /></a>
      <span class="current-issue-article__author-name">
        <div class="author"><a href="/authors/561-jeff-jonas">Jeff Jonas</a></div>
      </span>
      <span class="current-issue-article__topic">
        <span class="topics"><a href="/topics/57-real-estate" class="topic">Real Estate</a></span>
      </span>
      <div class="current-issue-article__teaser">
        There has been a conscious and rapid shift to broaden the use of alternative valuation products for origination. Not every decision needs a $500, full-blown 1004 interior appraisal. And in some markets where appraisers are short in number, the turn times can stretch from days to weeks. What these new alternative — some would say disruptive — valuation products do is enable lenders and servicers to better match the product to the risk by harnessing big data and technology. 
      </div>
    </article>

</section>

    </div>

  <footer class="main-footer" id="main-footer">
    <div class="wrapper">

      <section class="footer-column-1">
        <h1>HousingWire.com</h1>
        <div class='navigation' id='bottom-nav-1'><ul class='level1'><li class='level1-li first '><a href="/publications" class="link2" data-background-image="" data-eventaction="bottom-nav-1-link" data-eventcategory="click" data-eventlabel="text: HousingWire Magazine|url: /publications" data-eventname="nav-menu-bottom-nav-1">HousingWire Magazine</a></li><li class='level1-li  '><a href="/all-access" class="link2" data-background-image="" data-eventaction="bottom-nav-1-link" data-eventcategory="click" data-eventlabel="text: Access All Issues|url: /all-access" data-eventname="nav-menu-bottom-nav-1">Access All Issues</a></li><li class='level1-li  '><a href="/topics/54-lending" class="link2" data-background-image="" data-eventaction="bottom-nav-1-link" data-eventcategory="click" data-eventlabel="text: Mortgage Lending News|url: /topics/54-lending" data-eventname="nav-menu-bottom-nav-1">Mortgage Lending News</a></li><li class='level1-li  '><a href="/topics/55-servicing" class="link2" data-background-image="" data-eventaction="bottom-nav-1-link" data-eventcategory="click" data-eventlabel="text: Mortgage Servicing News|url: /topics/55-servicing" data-eventname="nav-menu-bottom-nav-1">Mortgage Servicing News</a></li><li class='level1-li  '><a href="/topics/56-investments" class="link2" data-background-image="" data-eventaction="bottom-nav-1-link" data-eventcategory="click" data-eventlabel="text: Mortgage Investment News|url: /topics/56-investments" data-eventname="nav-menu-bottom-nav-1">Mortgage Investment News</a></li><li class='level1-li  last'><a href="/blogs/1-rewired" class="link2" data-background-image="" data-eventaction="bottom-nav-1-link" data-eventcategory="click" data-eventlabel="text: REwired Blog|url: /blogs/1-rewired" data-eventname="nav-menu-bottom-nav-1">REwired Blog</a></li></ul></div>
      </section>
      
      <section class="footer-column-2">
        <h1>HW Community</h1>
        <div class='navigation' id='bottom-nav-2'><ul class='level1'><li class='level1-li first '><a href="\insiders" class="link2" data-background-image="" data-eventaction="bottom-nav-2-link" data-eventcategory="click" data-eventlabel="text: HW Insiders Award|url: \insiders" data-eventname="nav-menu-bottom-nav-2">HW Insiders Award</a></li><li class='level1-li  '><a href="/risingstars" class="link2" data-background-image="" data-eventaction="bottom-nav-2-link" data-eventcategory="click" data-eventlabel="text: Rising Stars|url: /risingstars" data-eventname="nav-menu-bottom-nav-2">Rising Stars</a></li><li class='level1-li  '><a href="/tech100" class="link2" data-background-image="" data-eventaction="bottom-nav-2-link" data-eventcategory="click" data-eventlabel="text: HW TECH100|url: /tech100" data-eventname="nav-menu-bottom-nav-2">HW TECH100</a></li><li class='level1-li  '><a href="/vanguard" class="link2" data-background-image="" data-eventaction="bottom-nav-2-link" data-eventcategory="click" data-eventlabel="text: HW Vanguard Awards|url: /vanguard" data-eventname="nav-menu-bottom-nav-2">HW Vanguard Awards</a></li><li class='level1-li  '><a href="/wih" class="link2" data-background-image="" data-eventaction="bottom-nav-2-link" data-eventcategory="click" data-eventlabel="text: Women of Influence|url: /wih" data-eventname="nav-menu-bottom-nav-2">Women of Influence</a></li><li class='level1-li  last'><a href="https://housingjobs.com/" class="link2" data-background-image="" data-eventaction="bottom-nav-2-link" data-eventcategory="click" data-eventlabel="text: HousingJobs|url: https://housingjobs.com/" data-eventname="nav-menu-bottom-nav-2" target="_blank">HousingJobs</a></li></ul></div>
      </section>

      <section class="footer-column-3">
        <h1>Company</h1>
        <div class='navigation' id='bottom-nav-3'><ul class='level1'><li class='level1-li first '><a href="/about" class="link2" data-background-image="" data-eventaction="bottom-nav-3-link" data-eventcategory="click" data-eventlabel="text: About Us|url: /about" data-eventname="nav-menu-bottom-nav-3">About Us</a></li><li class='level1-li  '><a href="/advertise" class="link2" data-background-image="" data-eventaction="bottom-nav-3-link" data-eventcategory="click" data-eventlabel="text: Advertise|url: /advertise" data-eventname="nav-menu-bottom-nav-3">Advertise</a></li><li class='level1-li  '><a href="/editorialprograms" class="link2" data-background-image="" data-eventaction="bottom-nav-3-link" data-eventcategory="click" data-eventlabel="text: Editors&#x27; Choice Awards|url: /editorialprograms" data-eventname="nav-menu-bottom-nav-3">Editors&#x27; Choice Awards</a></li><li class='level1-li  '><a href="/editorialpolicies" class="link2" data-background-image="" data-eventaction="bottom-nav-3-link" data-eventcategory="click" data-eventlabel="text: Editorial Policies|url: /editorialpolicies" data-eventname="nav-menu-bottom-nav-3">Editorial Policies</a></li><li class='level1-li  '><a href="http://hw.sendmyad.com" class="link2" data-background-image="" data-eventaction="bottom-nav-3-link" data-eventcategory="click" data-eventlabel="text: Ad Submission Portal|url: http://hw.sendmyad.com" data-eventname="nav-menu-bottom-nav-3" target="_blank">Ad Submission Portal</a></li><li class='level1-li  '><a href="/reprints" class="link2" data-background-image="" data-eventaction="bottom-nav-3-link" data-eventcategory="click" data-eventlabel="text: Licensing &amp; Reprints|url: /reprints" data-eventname="nav-menu-bottom-nav-3">Licensing &amp; Reprints</a></li><li class='level1-li  '><a href="/contact" class="link2" data-background-image="" data-eventaction="bottom-nav-3-link" data-eventcategory="click" data-eventlabel="text: Contact Us|url: /contact" data-eventname="nav-menu-bottom-nav-3">Contact Us</a></li><li class='level1-li  last'><a href="/contributor-submissions" class="link2" data-background-image="" data-eventaction="bottom-nav-3-link" data-eventcategory="click" data-eventlabel="text: Contributor Submissions|url: /contributor-submissions" data-eventname="nav-menu-bottom-nav-3">Contributor Submissions</a></li></ul></div>
      </section>

      <section class="footer-column-4">
        <h1>Connect With Us</h1>
          <section class="editorial-content social-links-top">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="https://twitter.com/housingwire" class="twitter"></a>
<a href="https://www.facebook.com/HousingWire/" class="facebook"></a>
<a href="https://www.linkedin.com/company/housingwire" class="linkedin"></a>
      </div>

    </div>
  </section>

      </section>

      <section class="footer-column-5">
          <section class="editorial-content footer">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p><span style="font-size:14px;">&copy; 2006-2017 HW Media, LLC. All rights reserved. | <a href="/privacy">Privacy Policy</a> | <a href="/terms">Terms of Use</a></span></p>

      </div>

    </div>
  </section>

        <p class="footer-copyright">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
      </section>

    </div>
  </footer>


    

  </div>


    
    <script async="async" src="/javascripts/app/main.js?1520274979" type="text/javascript"></script>
      <script src="/javascripts/pages/article.js?1520274688" type="text/javascript"></script>
  <script src="/javascripts/jquery.rating.pack.js?1520274688" type="text/javascript"></script>

  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['photo-gallery'], function(PhotoGallery){
          new PhotoGallery('#photo-gallery');
        });
      }

      return false;
    });
  </script>

    <script>
      $(function () {
        $.get("https://www.housingwire.com/articles/log_view/42671");
      });
    </script>

    <script src="/javascripts/client.js" type="text/javascript"></script>
    

</body></html>

