



<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="qP5&#x2F;OJf6pPjWqQftx2E2XIa3VnJitM8t87TQ8As3IIk="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Annaly Capital Management and Bayview Asset Management announced Tuesday that the companies reached an agreement that will see Bayview acquire Pingora Holdings and its subsidiaries from Annaly. Two years ago, Hatteras Financial, a real estate investment trust, acquired Pingora, and its subsidiaries, Pingora Asset Management and Pingora Loan Servicing. And last year, Annaly acquired Hatteras Financial (and therefore Pingora) for $1.5 billion in a deal that created the “the “largest, most liquid and diversified mortgage REIT in the world.” Now, Annaly is selling Pingora, a specialized asset . . .">
    <meta name="keywords" content="Annaly Capital,Annaly Capital Management,Hatteras,Hatteras Financial Corp.,MSRs,Mortgage servicing rights,Pingora Asset Management,Pingora Holdings,Pingora Loan Servicing,mortgage servicing">
    <link href="https://www.housingwire.com/rss/articles" rel="alternate" title="HousingWire  RSS Feed" type="application/rss+xml" />
    
    <meta content="Bayview Asset Management acquiring Pingora Holdings from Annaly Capital Management" property="og:title" />
<meta content="Annaly Capital Management and Bayview Asset Management announced Tuesday that the companies reached an agreement that will see Bayview acquire Pingora Holdings and its subsidiaries, Pingora Asset Management and Pingora Loan Servicing, from Annaly." property="og:description" />
<meta content="https://www.housingwire.com/ext/resources/images/editorial/A-New-Big-Images/misc/Office/office.jpg?1460391986" property="og:image" />
<meta content="Article" property="og:type" />
<meta content="Bayview Asset Management acquiring Pingora Holdings from Annaly Capital Management" name="twitter:title" />
<meta content="Annaly Capital Management and Bayview Asset Management announced Tuesday that the companies reached an agreement that will see Bayview acquire Pingora Holdings and its subsidiaries, Pingora Asset Management and Pingora Loan Servicing, from Annaly." name="twitter:description" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.housingwire.com/ext/resources/images/editorial/A-New-Big-Images/misc/Office/office.jpg?1460391986" name="twitter:image" />
      <meta name="twitter:widgets:autoload" content="off">

    <title>Bayview Asset Management acquiring Pingora Holdings from Annaly Capital Management | 2017-07-11 | HousingWire</title>
    <link href="/stylesheets/application.css?1499758500" media="screen" rel="stylesheet" type="text/css" />
      <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700|PT+Serif' rel='stylesheet' type='text/css'>

    <link href="/ext/resources/housingwire.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1499758500" type="text/javascript"></script>
    <script type="text/javascript">
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-1056573-1', 'auto');

      

</script>
  
<script>

    


      ga('send', 'pageview');

      
</script>

    
      <script>
  window.oasTargeting = {
    sitePage: 'housingwire/articles',
    query: 'hwpub=lending&hwpub=servicing&hwpub=investments&hwpub=news&hwpub=the-ticker&hwpub=the-ticker&hwpub=recent-news'
  };
</script>


  <script>

    // Loading twitter's widgets.js script this way for best performance
    // and to avoid compatibility issues with the Mobile Nav Menu
    window.twttr = (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0],
        t = window.twttr || {};
      if (d.getElementById(id)) return t;
      js = d.createElement(s);
      js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);

      t._e = [];
      t.ready = function(f) {
        t._e.push(f);
      };

      return t;
    }(document, "script", "twitter-wjs"));
  </script>

  </head>
  <body data-action="show" data-article-requires-registration="false" data-article-requires-subscription="false" data-controller="articles">
    
    
    
  <div class="document">

    <header class="main-header">
  <div class="main-header__container">

    <a href="#" id="hamburger-nav-link" class="top-bar__hamburger-nav-link"></a>

    <div class="main-header__logo">
      <a href="/"><img src="/images/shared/logo.gif" alt="HousingWire.com"></a>
    </div>

    <div class="quick-search" id="quick-search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <input type="search" name="q" id="q" class="quick-search__search-field" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button"></button>
  </form>
</div>


    <a href="#" id="quick-search-mobile-button" class="quick-search-mobile-button"></a>

    <div class="main-header__top-nav">
        <section class="editorial-content social-links-top">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="https://twitter.com/housingwire" class="twitter"></a>
<a href="https://www.facebook.com/HousingWire/" class="facebook"></a>
<a href="https://www.linkedin.com/company/housingwire" class="linkedin"></a>
      </div>

    </div>
  </section>

      <nav class="user-actions" id="user-actions">
        <ul class="user-actions__list">
          <li class="user-actions__signin"><a href="/user/login" class="user-actions__signin-link">Sign In</a></li>
          <li class="user-actions__register"><a href="/user/new" class="user-actions__register-link">Register</a></li>
          <li class="user-actions__signout"><a href="/user/logout" class="user-actions__signout-link">Sign Out</a></li>
          <li class="user-actions__account"><a href="/user/profile" class="user-actions__account-link">My Account</a></li>
        </ul>
        <a href="/cart" class="user-actions__view-cart">View Cart</a>
        <a href="/subscriptions/new" class="user-actions__subscribe-now">Subscribe Now</a>
      </nav>
      <nav class="subscriptions-nav">
        <div class='navigation' id='subscriptions-nav'><ul class='level1'><li class='level1-li first last'><a href="/subscriptions/new" class="link2">Subscribe Now</a><ul class='level2'><li class='level2-li first '><a href="/products/12" class="link1">HousingWire Magazine</a></li><li class='level2-li  last'><a href="/user/new" class="link1">Email Newsletters</a></li></ul></li></ul></div>
      </nav>
    </div>

      <nav class="main-header__main-nav main-nav main-nav--horizontal">
        <div class='navigation' id='main-nav'><ul class='level1'><li class='level1-li first '><a class="no_link">Magazine</a><ul class='level2'><li class='level2-li first '><a href="/publications" class="link1">Current Issue</a></li><li class='level2-li  '><a href="/all-access" class="link1">Access All Issues</a></li><li class='level2-li  '><a href="http://www.housingwire.com/products/12" class="link1">Subscribe Now</a></li><li class='level2-li  last'><a href="/products/category/335-back-issues" class="link1">Order Back Issues</a></li></ul></li><li class='level1-li  '><a href="/blogs/1-rewired" class="link2">REwired</a></li><li class='level1-li  '><a class="no_link">Sections</a><ul class='level2'><li class='level2-li first '><a href="/topics/54-lending" class="link1">Lending</a></li><li class='level2-li  '><a href="/topics/55-servicing" class="link1">Servicing</a></li><li class='level2-li  '><a href="/topics/56-investments" class="link1">Investments</a></li><li class='level2-li  last'><a href="/topics/57-real-estate" class="link1">Real Estate</a></li></ul></li><li class='level1-li  '><a class="no_link">Events</a><ul class='level2'><li class='level2-li first '><a href="/events/category/105-industry-events" class="link1">Industry</a></li><li class='level2-li  last'><a href="/tools/economic-calendar" class="link1">Economic</a></li></ul></li><li class='level1-li  '><a class="no_link">Resources</a><ul class='level2'><li class='level2-li first '><a href="/editorialprograms" class="link1">Editors&#x27; Choice Awards</a></li><li class='level2-li  last'><a href="/directories/196-mortgage-services-guide" class="link1">Mortgage Services Guide</a></li></ul></li><li class='level1-li  '><a href="http://knowledge.housingwire.com" class="link2">Knowledge</a></li><li class='level1-li  last'><a href="/media/videos" class="link2">Videos</a><ul class='level2'><li class='level2-li first '><a href="/media/videos/800" class="link1">Launchpad</a></li><li class='level2-li  last'><a href="/media/videos/818" class="link1">Interviews</a></li></ul></li></ul></div>
      </nav>

  </div>
</header>


    <section class="top-leaderboard">
      <div class="top-leaderboard__container">
        <div class="top-leaderboard__ad">
          <div class="advertisement" id="div-oas-ad-top"></div>
        </div>
      </div>
    </section>

    

    <div class="main-wrapper">

      <div class="container">
        

  <article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; Bayview Asset Management acquiring Pingora Holdings from Annaly Capital Management</div>
    

    <span class="topics"><a href="/topics/56-investments" class="topic">Investments</a><span class="del"> </span><a href="/topics/54-lending" class="topic">Lending</a><span class="del"> </span><a href="/topics/55-servicing" class="topic">Servicing</a><span class="del"> </span><a href="/topics/66-the-ticker" class="topic">The Ticker</a></span>


    <h1 class="headline">Bayview Asset Management acquiring Pingora Holdings from Annaly Capital Management</h1>

      <h2 class="sub-headline">Bayview buying Pingora Asset Management, Pingora Loan Servicing</h2>

    <div class="post-meta">
  <div class="date article-summary__post-date">July 11, 2017</div>
  <div class="author article-summary__author"><a href="/authors/198-ben-lane">Ben Lane</a></div>
  
<div class="comment-count">
    <a href="https://www.housingwire.com/articles/40658-bayview-asset-management-acquiring-pingora-holdings-from-annaly-capital-management#disqus_thread"
       data-disqus-identifier="article-40658"></a>
</div>

</div>

    <div class="tags">KEYWORDS <a href="/keywords/4192-annaly-capital">Annaly Capital</a>   <a href="/keywords/5146-annaly-capital-management">Annaly Capital Management</a>   <a href="/keywords/4279-hatteras">Hatteras</a>   <a href="/keywords/3763-hatteras-financial-corp">Hatteras Financial Corp.</a>   <a href="/keywords/13881-mortgage-servicing">mortgage servicing</a>   <a href="/keywords/158-mortgage-servicing-rights">Mortgage servicing rights</a>   <a href="/keywords/8150-msrs">MSRs</a>   <a href="/keywords/20477-pingora-asset-management">Pingora Asset Management</a>   <a href="/keywords/24705-pingora-holdings">Pingora Holdings</a>   <a href="/keywords/20476-pingora-loan-servicing">Pingora Loan Servicing</a></div>

      <div class="image"><img alt="office desk" src="//www.housingwire.com/ext/resources/images/editorial/A-New-Big-Images/misc/Office/office.jpg?1460391986" /></div>


    <div class="content">
      <div class="body"><p><strong>Annaly Capital Management </strong>and <strong>Bayview Asset Management</strong> announced Tuesday that the companies reached an agreement that will see Bayview acquire <strong>Pingora Holdings </strong>and its subsidiaries from Annaly.</p>

<p>Two years ago, <strong>Hatteras Financial</strong>, a real estate investment trust, <a href="https://www.housingwire.com/articles/34307-hatteras-financial-acquires-pingora-asset-management" target="_blank">acquired Pingora</a>, and its subsidiaries, <strong>Pingora Asset Management&nbsp;</strong>and&nbsp;<strong>Pingora Loan Servicing</strong>.</p><div class="advertisement" id="div-oas-ad-article1"></div><div class="advertisement" id="div-oas-ad-article2"></div><div class="advertisement" id="div-oas-ad-article3"></div>

<p>And last year, <a href="https://www.housingwire.com/articles/36755-massive-reit-annaly-capital-set-to-get-even-larger" target="_blank">Annaly acquired</a> Hatteras Financial (and therefore Pingora) for $1.5 billion in a deal that created the &ldquo;the &ldquo;largest, most liquid and diversified mortgage REIT in the world.&rdquo;</p>

<p>Now, Annaly is selling Pingora, a specialized asset manager focused on investing in new production performing mortgage servicing rights and servicing residential mortgage loans, to Bayview.</p>

<p>As part of the deal, Bayview will service some number of mortgages on behalf.</p>

<p>In a statement, Kevin Keyes, Annaly&rsquo;s CEO and president, detailed that portion of the deal and described why Annaly pursued the deal.</p>

<p>&ldquo;This transaction exemplifies our strategy to partner with industry leaders across our diversified investment platforms to efficiently allocate capital, minimize operating risks and optimize returns for our shareholders,&rdquo; Keyes said.</p>

<p>&ldquo;We are pleased to have the expertise Bayview brings as a premier residential mortgage loan servicer for the MSR assets we own through our ongoing joint venture with a leading sovereign wealth fund,&rdquo; Keyes continued. &ldquo;This strategic transaction represents the beginning of a unique and compelling partnership for all stakeholders.&rdquo;</p>

<p>Bayview CEO David Ertel said the deal is beneficial for all parties involved.</p>

<p>&ldquo;We are delighted to partner with Annaly in this important strategic transaction,&rdquo; Ertel said in a statement. &ldquo;Together, Bayview and Pingora are uniquely positioned to provide MSR capital solutions to the mortgage banking industry.&rdquo;</p>

<p>Michael Lau, the CEO of Pingora, added that the company is &ldquo;excited&rdquo; about its next phase.</p>

<p>&ldquo;We are excited about combining Pingora&rsquo;s best in class technology and MSR acquisition platform with Bayview&rsquo;s proven asset management and capital raising abilities to create the industry leading MSR acquisition and management platform,&rdquo; Pingora said.</p>

<p>The companies expect the deal to close in the third quarter of 2017.</p>

<p>Financial terms of the deal were not disclosed.</p></div>

      


    </div>

    <div class="additional">
      <div class="article-toolbar">
  
  <div class="article-toolbar__links">
    <a href="#" onclick="return popEmail('/emails/send_to_friend/articles/40658')" class="article-toolbar__email-link email"></a>
    <a href="/articles/print/40658-bayview-asset-management-acquiring-pingora-holdings-from-annaly-capital-management" class="article-toolbar__print-link print" target="_blank"></a> 
      <div class="article-toolbar__reprints-link">
        <a href="/reprints" target="_blank" class="reprints">
          Reprints
        </a> 
      </div>
  </div>

  <div class="addthis_sharing_toolbox"></div>

<![if !(IE 6)]><script type="text/javascript">
//<![CDATA[
var addthis_config = { ui_language: 'en' };
//]]>
</script><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5617d475707c2378" type="text/javascript">
//<![CDATA[

//]]>
</script><![endif]>  
 </div>

      
      <div class="sidebar">
      <div class="records show articles">
        <h3 class="current">Related Articles</h3>
          <div class="record">
            <h2 class="headline"><a href="https://www.housingwire.com/articles/34307-hatteras-financial-acquires-pingora-asset-management" rel="">Hatteras Financial acquires Pingora Asset Management</a></h2>
          </div>
          <div class="record">
            <h2 class="headline"><a href="https://www.housingwire.com/articles/36755-massive-reit-annaly-capital-set-to-get-even-larger" rel="">Massive REIT Annaly Capital set to get even larger</a></h2>
          </div>
          <div class="record">
            <h2 class="headline"><a href="https://www.housingwire.com/articles/32803-annaly-capital-management-announces-resignation-of-rose-marie-lyght" rel="">Annaly Capital Management announces resignation of Rose-Marie Lyght</a></h2>
          </div>
      </div>
</div>


      <div class="recent-articles">
          <div class="author-bios-container">
                <div class="article-author-bio">
    <div class="records">
        <div class="record">
            <div class="author_image"><img alt="Headshot-for-hw-31" border="0" src="//www.housingwire.com/ext/resources/images/editorial/Ben/thumb/Headshot-for-HW-31.png?1477415032" /></div>

            <div class="author_bio ">Ben Lane is the Senior Financial Reporter for HousingWire. In this role, he helps set a leading pace for news coverage spanning the issues driving the U.S. housing economy. Previously, he worked for TownSquareBuzz, a hyper-local news service. He is a graduate of University of North Texas. Follow Ben on Twitter at @BenLaneHW.</div>
        </div>
    </div>
  </div>

          </div>

          <div class="recent_articles-container">
            <h3 class="feature-title">
    Recent Articles by <a href="/authors/198-ben-lane">Ben Lane</a>
</h3>
<div class="records">
	  <div class="record">
	    <h2 class="headline"><a href="https://www.housingwire.com/articles/40662-jpmorgan-chase-and-finicity-reach-data-sharing-agreement" rel="">JPMorgan Chase and Finicity reach data-sharing agreement</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="https://www.housingwire.com/articles/40657-hud-bans-seckel-capital-for-falsifying-fha-lending-docs" rel="">HUD bans Seckel Capital for falsifying FHA lending docs </a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="https://www.housingwire.com/articles/40652-sindeos-savior-revealed-renren-revives-mortgage-startup" rel="">Sindeo's savior revealed: Renren revives mortgage startup</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="https://www.housingwire.com/articles/40647-california-man-charged-with-running-20-million-real-estate-ponzi-scheme" rel="">California man charged with running $20 million real estate Ponzi scheme</a></h2>
	  </div>
</div>


          </div>
      </div>
    </div>

    
    
    <section class="article-bottom-ads">
      <h1 class="services-guide__title">
        <a href="https://www.housingwire.com/directories/196-mortgage-services-guide">Services Guide</a>
      </h1>
        <div class="advertisement" id="div-oas-ad-article-bottom0"></div>
        <div class="advertisement" id="div-oas-ad-article-bottom1"></div>
        <div class="advertisement" id="div-oas-ad-article-bottom2"></div>
        <div class="advertisement" id="div-oas-ad-article-bottom3"></div>
        <div class="advertisement" id="div-oas-ad-article-bottom4"></div>
        <div class="advertisement" id="div-oas-ad-article-bottom5"></div>
        <div class="advertisement" id="div-oas-ad-article-bottom6"></div>
        <div class="advertisement" id="div-oas-ad-article-bottom7"></div>
    </section>

    <input id="KMTopics" name="KMTopics" type="hidden" value="Investments, Lending, Servicing, The Ticker" />

  
  
<script type="text/javascript">
//<![CDATA[
      var disqus_config = function() {
        this.page.remote_auth_s3 = "";
        this.page.api_key = "XOcde8GfdnRiXRE0cZFX9EgzmTRwrm5AA1XOnmHPsEExHvCmBl1XSWglLV6TOI30";
        this.sso = {
          name:   "HousingWire",
          button: "https://www.housingwire.com/images/disqus_login_button.jpg",
          icon:   "https://www.housingwire.com/favicon.ico",
          url:    "https://www.housingwire.com/user/login?popup=true",
          logout: "https://www.housingwire.com/user/logout?referer=%2Farticles%2F40658-bayview-asset-management-acquiring-pingora-holdings-from-annaly-capital-management",
          width:  "800", height: "400" };
        $(document).ready(function() {
          $.get("/comments/disqus_sso_authentication", function(data) {
            DISQUS.reset({ reload: true, config: function() {
              this.page.remote_auth_s3 = data.remote_auth_s3; } }
            );
          });
        });
      };

//]]>
</script>

<div id="disqus_thread"></div>

<script type="text/javascript">
  var disqus_developer  = 0;
  var disqus_shortname  = "housingwire";
  var disqus_identifier = "article-40658";
  var disqus_url        = "https://www.housingwire.com/articles/40658-bayview-asset-management-acquiring-pingora-holdings-from-annaly-capital-management";
  var disqus_title      = "Bayview Asset Management acquiring Pingora Holdings from Annaly Capital Management";

  /* * * DON'T EDIT BELOW THIS LINE * * */
  (function() {
      var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
      dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
      (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
  })();
</script>

<noscript>Please enable JavaScript to view the
  <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a>
</noscript>

<a href="http://disqus.com" class="dsq-brlink">
  Comments powered by <span class="logo-disqus">Disqus</span>
</a>

<script type="text/javascript">
  var disqus_shortname = "housingwire";

  (function () {
      var s = document.createElement('script'); s.async = true;
      s.type = 'text/javascript';
      s.src = '//' + disqus_shortname + '.disqus.com/count.js';
      (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
  }());
</script>




</article>




          <aside class="main-sidebar">

  <div class="advertisement">
    <span class="">advertisement</span>
    <div class="advertisement" id="div-oas-ad-right1"></div>
  </div>

  <section class="km-newsletter-signup" id="km-newsletter-signup"><h1 class="km-newsletter-signup__title">The Latest News &mdash; Nowhere Else</h1><h2 class="km-newsletter-signup__subtitle">Sign up and we'll keep you up to date.</h2><form class="km-newsletter-signup__form" id="km-newsletter-signup-form"><i class="km-newsletter-signup__email-icon"></i><input class="km-newsletter-signup__input" placeholder="Your Email" type="email" /><input class="km-newsletter-signup__submit" type="submit" value="Sign Up" /></form><div class="km-newsletter-signup__success-message">  <section class="editorial-content newsletter-success-message">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          Thank you for subscribing. Expect to receive your newsletter within two business days.
      </div>

    </div>
  </section>
</div><div class="km-newsletter-signup__body"><span>Receive HousingWire's</span><br />Daily & Breaking News</div></section>

  <section class="recent-blog-posts " id="recent-blog-posts">
  
  
  <div class="recent-blog-posts__header-image">
    <a href="/"><img src="/images/testing/rewired-blog-header.jpg"></a>
  </div>
  
  <ul class="recent-blog-posts__items" style="">
  
<li class="recent-blog-posts__item" style="">
  
    <h1 class="recent-blog-posts__headline">
      <a href="/blogs/1-rewired/post/40648-what-is-causing-considerable-operational-headaches-in-the-mortgage-sector">What is causing considerable operational headaches in the mortgage sector? </a>
    </h1>
    <div class="recent-blog-posts__author-image">
      <a href="/authors/90-christopher-whalen"><img alt="Christopher Whalen" src="//www.housingwire.com/ext/resources/files/authors/whalen.png?1374870881" /></a>
    </div>
    <span class="recent-blog-posts__author-name"><a href="/authors/90-christopher-whalen">Christopher Whalen</a></span>

</li>

<li class="recent-blog-posts__item" style="">
  
    <h1 class="recent-blog-posts__headline">
      <a href="/blogs/1-rewired/post/40642-realtytrac-twitter-account-mistakenly-posts-wildly-nsfw-tweet">RealtyTrac Twitter account mistakenly posts wildly NSFW tweet</a>
    </h1>
    <div class="recent-blog-posts__author-image">
      <a href="/authors/198-ben-lane"><img alt="Ben Lane" src="//www.housingwire.com/ext/resources/images/editorial/Ben/Headshot-for-HW-31.png?1477415047" /></a>
    </div>
    <span class="recent-blog-posts__author-name"><a href="/authors/198-ben-lane">Ben Lane</a></span>

</li>

<li class="recent-blog-posts__item" style="">
  
    <h1 class="recent-blog-posts__headline">
      <a href="/blogs/1-rewired/post/40640-theres-only-one-year-left-in-cfpb-director-cordrays-termwill-he-make-it">There&#x27;s only one year left in CFPB Director Cordray&#x27;s term...will he make it?</a>
    </h1>
    <div class="recent-blog-posts__author-image">
      <a href="/authors/130-brena-swanson"><img alt="Brena Swanson" src="//www.housingwire.com/ext/resources/images/editorial/BS_ticker/PDF/-October/Headshot.jpg?1477286809" /></a>
    </div>
    <span class="recent-blog-posts__author-name"><a href="/authors/130-brena-swanson">Brena Swanson</a></span>

</li>

<li class="recent-blog-posts__item" style="">
  
    <h1 class="recent-blog-posts__headline">
      <a href="/blogs/1-rewired/post/40636-monday-morning-cup-of-coffee-black-knight-projects-record-high-home-equity">Monday Morning Cup of Coffee: Black Knight projects record-high home equity</a>
    </h1>
    <div class="recent-blog-posts__author-image">
      <a href="/authors/456-caroline-basile"><img alt="Caroline Basile" src="//www.housingwire.com/ext/resources/images/editorial/Caroline-Basile/Caroline-Basile.jpg?1487606363" /></a>
    </div>
    <span class="recent-blog-posts__author-name"><a href="/authors/456-caroline-basile">Caroline Basile</a></span>

</li>

</ul>


</section>

  <div class="advertisement">
    <span class="">advertisement</span>
    <div class="advertisement" id="div-oas-ad-right2"></div>
  </div>



  <section class="industry-events " id="industry-events">
  
  
  <h1 class="industry-events__title">
    <a href="/events/category/105-industry-events">Industry Events</a>
  </h1>

  <ul class="industry-events__items" style="">
  
<li class="industry-events__item" style="">
  

      <div class="industry-events__date">
        <span class="industry-events__day">13</span>
        <span class="industry-events__month">Jul</span>
      </div>

      <div class="industry-events__content">
        <h2 class="industry-events__headline">
          <a href="/events/491-the-future-of-ctp-lending">The Future of CTP Lending</a>
        </h2>
        <span class="industry-events__location">
            Webinar, 
        </span>
      </div>


</li>

<li class="industry-events__item" style="">
  

      <div class="industry-events__date">
        <span class="industry-events__day">16</span>
        <span class="industry-events__month">Jul</span>
      </div>

      <div class="industry-events__content">
        <h2 class="industry-events__headline">
          <a href="/events/488-nawrb-conference-women-s-collaboration-for-the-future">NAWRB Conference - Women&#x27;s Collaboration for the Future</a>
        </h2>
        <span class="industry-events__location">
            Costa Mesa, 
            CA
        </span>
      </div>


</li>

<li class="industry-events__item" style="">
  

      <div class="industry-events__date">
        <span class="industry-events__day">19</span>
        <span class="industry-events__month">Jul</span>
      </div>

      <div class="industry-events__content">
        <h2 class="industry-events__headline">
          <a href="/events/487-45th-annual-western-secondary-market-conference">45th Annual Western Secondary Market Conference</a>
        </h2>
        <span class="industry-events__location">
            San Francisco, 
            CA
        </span>
      </div>


</li>

<li class="industry-events__item" style="">
  

      <div class="industry-events__date">
        <span class="industry-events__day">06</span>
        <span class="industry-events__month">Aug</span>
      </div>

      <div class="industry-events__content">
        <h2 class="industry-events__headline">
          <a href="/events/489-22nd-annual-western-states-loan-servicing-technology-conference">22nd Annual Western States Loan Servicing &amp; Technology Conference</a>
        </h2>
        <span class="industry-events__location">
            San Diego, 
            CA
        </span>
      </div>


</li>

<li class="industry-events__item" style="">
  

      <div class="industry-events__date">
        <span class="industry-events__day">22</span>
        <span class="industry-events__month">Aug</span>
      </div>

      <div class="industry-events__content">
        <h2 class="industry-events__headline">
          <a href="/events/490-ground-up-construction-lending-summit">Ground Up Construction Lending Summit</a>
        </h2>
        <span class="industry-events__location">
            Addison, 
            TX
        </span>
      </div>


</li>

<li class="industry-events__item" style="">
  

      <div class="industry-events__date">
        <span class="industry-events__day">06</span>
        <span class="industry-events__month">Sep</span>
      </div>

      <div class="industry-events__content">
        <h2 class="industry-events__headline">
          <a href="/events/492-americatalyst-2017">AmeriCatalyst 2017</a>
        </h2>
        <span class="industry-events__location">
            Austin, 
            TX
        </span>
      </div>


</li>

</ul>


</section>

  <section class="launchpad-video " id="launchpad-video">
  

  <h1 class="launchpad-video__section-title">
    <a href="/media/videos">
      <img src="//www.housingwire.com/ext/resources/images/site-assets/HW-Launchpad-FINAL-Reversed.png" alt="Logo" border="0"/>
    </a>
  </h1>

  <div class="launchpad-video__wrapper" data-video-widget-random="true">

    <ul class="launchpad-video__items" style="">
  
<li class="launchpad-video__item" style="">
  
        <div class="launchpad-video__thumnbnail">
          <a href="https://www.housingwire.com/media/videos/play/121-tavant-continues-to-disrupt-mortgage-technology"><img alt="1920x1080-tavant---hassan-rashid" src="/ext/resources/remote/2016/10/25/1920x1080-Tavant---Hassan-Rashid.png" /></a>
        </div>

      <div class="launchpad-video__content">
        <h1 class="launchpad-video__headline">
          <a href="https://www.housingwire.com/media/videos/play/121-tavant-continues-to-disrupt-mortgage-technology">Tavant continues to disrupt mortgage technology</a>
        </h1>
        <span class="launchpad-video__duration">
          5 minutes
        </span>
      </div>

</li>

<li class="launchpad-video__item" style="">
  
        <div class="launchpad-video__thumnbnail">
          <a href="https://www.housingwire.com/media/videos/play/122-lenderlive-banks-should-rethink-approach-to-mortgages-for-long-term-success"><img alt="1920x1080-lenderlive---rick-seehausen" src="/ext/resources/remote/2016/10/25/1920x1080-LenderLive---Rick-Seehausen.png" /></a>
        </div>

      <div class="launchpad-video__content">
        <h1 class="launchpad-video__headline">
          <a href="https://www.housingwire.com/media/videos/play/122-lenderlive-banks-should-rethink-approach-to-mortgages-for-long-term-success">LenderLive: Banks should rethink approach to mortgages for long-term success</a>
        </h1>
        <span class="launchpad-video__duration">
          5 minutes
        </span>
      </div>

</li>

<li class="launchpad-video__item" style="">
  
        <div class="launchpad-video__thumnbnail">
          <a href="https://www.housingwire.com/media/videos/play/118-texas-capital-bank-plans-to-buck-mortgage-trend-for-2017-grow-correspondent-lending"><img alt="1920x1080-texas-capital-bank---jack-nunnery" src="/ext/resources/remote/2016/10/25/1920x1080-Texas-Capital-Bank---Jack-Nunnery.png" /></a>
        </div>

      <div class="launchpad-video__content">
        <h1 class="launchpad-video__headline">
          <a href="https://www.housingwire.com/media/videos/play/118-texas-capital-bank-plans-to-buck-mortgage-trend-for-2017-grow-correspondent-lending">Texas Capital Bank plans to buck mortgage trend for 2017, grow correspondent lending</a>
        </h1>
        <span class="launchpad-video__duration">
          4 minutes
        </span>
      </div>

</li>

<li class="launchpad-video__item" style="">
  
        <div class="launchpad-video__thumnbnail">
          <a href="https://www.housingwire.com/media/videos/play/117-pacific-union-financial-poised-to-build-on-momentum"><img alt="Pacific-union---andy-peach-1920x1080px" src="/ext/resources/remote/2016/10/24/Pacific-Union---Andy-Peach-1920x1080px.png" /></a>
        </div>

      <div class="launchpad-video__content">
        <h1 class="launchpad-video__headline">
          <a href="https://www.housingwire.com/media/videos/play/117-pacific-union-financial-poised-to-build-on-momentum">Pacific Union Financial poised to build on momentum</a>
        </h1>
        <span class="launchpad-video__duration">
          3 minutes
        </span>
      </div>

</li>

</ul>

    <div class="launchpad-video__more-news">
        <section class="editorial-content featured-video-landing-link">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="/media/videos/800">See More Videos</a>
      </div>

    </div>
  </section>

    </div>

  </div>


</section>

  <div class="advertisement">
    <span class="">advertisement</span>
    <div class="advertisement" id="div-oas-ad-right3"></div>
  </div>

  <section class="featured-products " id="featured-products">
  
  
  <h1 class="featured-products__title">
    <a href="/products">Products</a>
  </h1>

  <ul class="featured-products__items" style="">
  
<li class="featured-products__item" style="">
  
    <article class="featured-products__product">
      
        <div class="featured-products__image">
          <a href="/products/429-single-issue---july-2017"><img alt="July-cover-280w" src="/ext/resources/marketing/Magazine-Covers/July-Cover-280w.png" /></a>
        </div>

      <h1 class="featured-products__headline">
        <a href="/products/429-single-issue---july-2017">Single Issue - July 2017</a>
      </h1>

      <div class="featured-products__cost">
          $24.99
      </div>

    </article>

</li>

<li class="featured-products__item" style="">
  
    <article class="featured-products__product">
      
        <div class="featured-products__image">
          <a href="/products/428-single-issue---may-2017"><img alt="2017_6_june_cover" src="/ext/resources/marketing/Magazine-Covers/2017_6_June_Cover.png" /></a>
        </div>

      <h1 class="featured-products__headline">
        <a href="/products/428-single-issue---may-2017">Single Issue - May 2017</a>
      </h1>

      <div class="featured-products__cost">
          $24.99
      </div>

    </article>

</li>

</ul>


</section>

</aside>


      </div>

    </div>

    <section class="bottom-leaderboard">
      <div class="bottom-leaderboard__container">
        <div class="bottom-leaderboard__ad">
          <div class="advertisement" id="div-oas-ad-bottom"></div>
        </div>
      </div>
    </section>

        <div class="upper-footer">
      <section class="current-issue">
  
  <h1 class="current-issue__title">This month in<br><strong><span>Housing</span>Wire magazine</strong></h1>
  
    <article class="current-issue-details">
      <div class="current-issue-details__image">
        <a href="/publications/1"><img alt="Cover Story" src="//www.housingwire.com/ext/resources/images/Magazine-inline-July17/Cover.png?1498760305" /></a>
      </div>
      <span class="current-issue-details__date">
        July 2017
      </span>
      <h1 class="current-issue-details__headline">
        <a href="https://www.housingwire.com/articles/40540-fannie-mae-from-legacy-to-startup">Fannie Mae: from legacy to startup</a>
      </h1>
      <div class="current-issue-details__teaser">
        You&#x27;d be forgiven for thinking that a quasi-federal agency founded in the 1930s is the last place you’d describe using words like innovative or agile. But you’d be wrong. Defying all stereotypes, Fannie Mae’s recent actions read a lot more like a startup than a $2.8 billion company with more than 7,000 employees. In the last two years, the company has implemented a user experience strategy, adopted design thinking and accelerated time to market for an innovative array of products. 
      </div>
      <a href="/subscriptions" class="current-issue-details__subscribe-now">Subscribe Now</a>
    </article>

    <article class="current-issue-article">  
      <h1 class="current-issue-article__title">Feature</h1>
      <h2 class="current-issue-article__headline">
        <a href="https://www.housingwire.com/articles/40544-prime-status-an-update-on-luxury-residential-real-estate">Prime status: an update on luxury residential real estate</a>
      </h2>
      <span class="current-issue-article__author-name">
        <div class="author"><a href="/authors/365-deborah-huso">Deborah Huso</a></div>
      </span>
      <span class="current-issue-article__topic">
        <span class="topics"><a href="/topics/57-real-estate" class="topic">Real Estate</a></span>
      </span>
      <div class="current-issue-article__teaser">
        In the years leading up to the housing bubble of 2007, it seemed like everyone was getting a piece of the American Dream of homeownership (or maybe even second homeownership). Ten years after the Great Recession, how is luxury residential real estate faring? Was the recent market slowdown just a temporary blip on the radar and will the sector continue to draw the aspirational interest of buyers as it did in the early to mid-2000s?
      </div>
    </article>

    <article class="current-issue-article">
      <h1 class="current-issue-article__title">Commentary</h1>
      <h2 class="current-issue-article__headline">
        <a href="https://www.housingwire.com/articles/40573-convert-leads-like-a-top-producer">Convert leads like a top producer</a>
      </h2>
        <a href="/authors/453-casey-cunningham" class="current-issue-article__author-image"><img alt="Casey Cunningham" src="//www.housingwire.com/ext/resources/images/Magazine-inline-Feb17/Casey-Cunningham.jpeg?1485888157" /></a>
      <span class="current-issue-article__author-name">
        <div class="author"><a href="/authors/453-casey-cunningham">Casey Cunningham</a></div>
      </span>
      <span class="current-issue-article__topic">
        <span class="topics"><a href="/topics/54-lending" class="topic">Lending</a></span>
      </span>
      <div class="current-issue-article__teaser">
        Most mortgage professionals know that the client feels a sense of loyalty to the first person they speak with. When they establish themselves as the first contact, loan officers gain a critical sales advantage. In fact, speed-to-call is the single largest driver of conversion for new customer leads. 
Studies show that returning a call from a new customer within the first 30 minutes produces an average of a 62% increase in conversion rates.
      </div>
    </article>

</section>

    </div>

  <footer class="main-footer" id="main-footer">
    <div class="wrapper">

      <section class="footer-column-1">
        <h1>HousingWire.com</h1>
        <div class='navigation' id='bottom-nav-1'><ul class='level1'><li class='level1-li first '><a href="/publications" class="link2">HousingWire Magazine</a></li><li class='level1-li  '><a href="/all-access" class="link2">Access All Issues</a></li><li class='level1-li  '><a href="/topics/54-lending" class="link2">Mortgage Lending News</a></li><li class='level1-li  '><a href="/topics/55-servicing" class="link2">Mortgage Servicing News</a></li><li class='level1-li  '><a href="/topics/56-investments" class="link2">Mortgage Investment News</a></li><li class='level1-li  last'><a href="/blogs/1-rewired" class="link2">REwired Blog</a></li></ul></div>
      </section>
      
      <section class="footer-column-2">
        <h1>HW Community</h1>
        <div class='navigation' id='bottom-nav-2'><ul class='level1'><li class='level1-li first '><a href="\insiders" class="link2">HW Insiders Award</a></li><li class='level1-li  '><a href="/risingstars" class="link2">Rising Stars</a></li><li class='level1-li  '><a href="/tech100" class="link2">HW TECH100</a></li><li class='level1-li  '><a href="/vanguard" class="link2">HW Vanguard Awards</a></li><li class='level1-li  last'><a href="/wih" class="link2">Women of Influence</a></li></ul></div>
      </section>

      <section class="footer-column-3">
        <h1>Company</h1>
        <div class='navigation' id='bottom-nav-3'><ul class='level1'><li class='level1-li first '><a href="/about" class="link2">About Us</a></li><li class='level1-li  '><a href="/advertise" class="link2">Advertise</a></li><li class='level1-li  '><a href="/editorialprograms" class="link2">Recognition Awards</a></li><li class='level1-li  '><a href="/editorialpolicies" class="link2">Editorial Policies</a></li><li class='level1-li  '><a href="http://hw.sendmyad.com" class="link2" target="_blank">Ad Submission Portal</a></li><li class='level1-li  '><a href="/reprints" class="link2">Licensing &amp; Reprints</a></li><li class='level1-li  '><a href="/contact" class="link2">Contact &amp; Support</a></li><li class='level1-li  last'><a href="/contributor-submissions" class="link2">Contributor Submissions</a></li></ul></div>
      </section>

      <section class="footer-column-4">
        <h1>Connect With Us</h1>
          <section class="editorial-content social-links-top">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="https://twitter.com/housingwire" class="twitter"></a>
<a href="https://www.facebook.com/HousingWire/" class="facebook"></a>
<a href="https://www.linkedin.com/company/housingwire" class="linkedin"></a>
      </div>

    </div>
  </section>

      </section>

      <section class="footer-column-5">
          <section class="editorial-content footer">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p><span style="font-size:14px;">&copy; 2006-2017 HW Media, LLC. All rights reserved. | <a href="/privacy">Privacy Policy</a> | <a href="/terms">Terms of Use</a></span></p>

      </div>

    </div>
  </section>

        <p class="footer-copyright">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
      </section>

    </div>
  </footer>


    <div class="ed-con">
    <!-- Google AdSense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4422018331111594",
    enable_page_level_ads: true
  });
</script>




<!-- Knowledge Marketing  tracking Script -->
<script type='text/javascript'> var TrackerKey = '04d7dca9-70e4-437f-aab0-0c3e542f2be7'; var url = 'https://webservices.ecn5.com/ECN_tracker_Secure.js'; var script = document.createElement('script'); script.setAttribute('src', url); script.setAttribute('type', 'text/javascript'); document.body.appendChild(script);</script>

<!-- Act-On Marketing automation tracking script for housingwire.com -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//marketing.housingwire.com/cdnr/33/acton/bn/tracker/4321';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>



<!-- Qualaroo for housingwire.com -->
<!-- Paste this code right after the <body> tag on every page of your site. -->
<script type="text/javascript">
  var _kiq = _kiq || [];
  (function(){
    setTimeout(function(){
    var d = document, f = d.getElementsByTagName('script')[0], s = d.createElement('script'); s.type = 'text/javascript';
    s.async = true; s.src = '//s3.amazonaws.com/ki.js/53472/bAt.js'; f.parentNode.insertBefore(s, f);
    }, 1);
  })();
</script>

<!-- AdDaptive DPM snippet for housingwire.com -->
<script>
   (function() {
       var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
   s.type='text/javascript';
   s.async=true;
   s.src=sc+'s.dpmsrv.com/dpm_524e05dc77239f3a15dab766aaa59a9e432efde7.min.js';
   h.appendChild(s);
   })();
</script>


<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-aMVRUs7P7HJHT"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-aMVRUs7P7HJHT.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
</div>


  </div>


    <script async="async" src="/javascripts/app/main.js?1499758500" type="text/javascript"></script>
      <script src="/javascripts/pages/article.js?1499758169" type="text/javascript"></script>
  <script src="/javascripts/jquery.rating.pack.js?1499758169" type="text/javascript"></script>

  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['photo-gallery'], function(PhotoGallery){
          new PhotoGallery('#photo-gallery');
        });
      }

      return false;
    });
  </script>

    <script>
      $(function () {
        $.get("https://www.housingwire.com/articles/log_view/40658");
      });
    </script>

    
    

</body></html>

