



<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="i3gwRudW5tICKENcjfaipmowsmG3rTTtPygDBCTob6M="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="The Seattle City Council unanimously voted end all business with Wells Fargo as soon as the contract ends on December 31, 2018, according to an article by Ashley Stewart for Puget Sound Business Journal. The city will begin a competitive bidding process to find a new bank that will take over for Wells Fargo. As for the city’s reasons, the council cited the bank’s financing of the Dakota Access Pipeline The council also brought up Wells Fargo’s recent fake account scandal, wherein employees opened more . . .">
    <meta name="keywords" content="Wells Fargo,fake accounts scandal,Dakota Access Pipeline,Seattle city council">
    <link href="http://www.housingwire.com/rss/articles" rel="alternate" title="HousingWire  RSS Feed" type="application/rss+xml" />
    
    <meta content="Seattle cuts ties with Wells Fargo over controversial oil pipeline, etc." property="og:title" />
<meta content="Seattle announced it will cut ties with Wells Fargo as soon as its contract ends in 2018, and is taking bids for the bank’s replacement. City council members explain the banks controversial role in the Dakota Access Pipeline and its recent fake accounts scandal pushed Seattle to break all ties." property="og:description" />
<meta content="http://www.housingwire.com/ext/resources/images/editorial/A-New-Big-Images/Places/WellsFargoBankPhoto.jpg?1476296395" property="og:image" />
<meta content="Article" property="og:type" />
<meta content="Seattle cuts ties with Wells Fargo over controversial oil pipeline, etc." name="twitter:title" />
<meta content="Seattle announced it will cut ties with Wells Fargo as soon as its contract ends in 2018, and is taking bids for the bank’s replacement. City council members explain the banks controversial role in the Dakota Access Pipeline and its recent fake accounts scandal pushed Seattle to break all ties." name="twitter:description" />
<meta content="summary" name="twitter:card" />
<meta content="http://www.housingwire.com/ext/resources/images/editorial/A-New-Big-Images/Places/WellsFargoBankPhoto.jpg?1476296395" name="twitter:image" />
      <meta name="twitter:widgets:autoload" content="off">

    <title>Seattle cuts ties with Wells Fargo over controversial oil pipeline | 2017-02-08 | HousingWire</title>
    <link href="/stylesheets/blessed/application-blessed1.css?1486455839" media="screen" rel="stylesheet" type="text/css" />
<link href="/stylesheets/blessed/application.css?1486455839" media="screen" rel="stylesheet" type="text/css" />
      <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700|PT+Serif' rel='stylesheet' type='text/css'>

    <link href="/ext/resources/housingwire.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1486455839" type="text/javascript"></script>
    <script type="text/javascript">
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-1056573-1', 'auto');

      

</script>
  
<script>

    


      ga('send', 'pageview');

      
</script>

      <script>
  window.oasTargeting = {
    sitePage: 'housingwire/articles',
    query: 'hwpub=investments&hwpub=news&hwpub=the-ticker&hwpub=the-ticker&hwpub=recent-news'
  };
</script>


  <script>

    // Loading twitter's widgets.js script this way for best performance
    // and to avoid compatibility issues with the Mobile Nav Menu
    window.twttr = (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0],
        t = window.twttr || {};
      if (d.getElementById(id)) return t;
      js = d.createElement(s);
      js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);

      t._e = [];
      t.ready = function(f) {
        t._e.push(f);
      };

      return t;
    }(document, "script", "twitter-wjs"));
  </script>

  </head>
  <body data-action="show" data-controller="articles">
    
    
  <div class="document">

    <header class="main-header">
  <div class="main-header__container">

    <a href="#" id="hamburger-nav-link" class="top-bar__hamburger-nav-link"></a>

    <div class="main-header__logo">
      <a href="/"><img src="/images/shared/logo.gif" alt="HousingWire.com"></a>
    </div>

    <div class="quick-search" id="quick-search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <input type="search" name="q" id="q" class="quick-search__search-field" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button"></button>
  </form>
</div>


    <a href="#" id="quick-search-mobile-button" class="quick-search-mobile-button"></a>

    <div class="main-header__top-nav">
        <section class="editorial-content social-links-top">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="https://twitter.com/housingwire" class="twitter"></a>
<a href="https://www.facebook.com/HousingWire/" class="facebook"></a>
<a href="https://www.linkedin.com/company/housingwire" class="linkedin"></a>
      </div>

    </div>
  </section>

      <nav class="user-actions" id="user-actions">
        <ul class="user-actions__list">
          <li class="user-actions__signin"><a href="/user/login" class="user-actions__signin-link">Sign In</a></li>
          <li class="user-actions__register"><a href="/user/new" class="user-actions__register-link">Register</a></li>
          <li class="user-actions__signout"><a href="/user/logout" class="user-actions__signout-link">Sign Out</a></li>
          <li class="user-actions__account"><a href="/user/profile" class="user-actions__account-link">My Account</a></li>
        </ul>
        <a href="/cart" class="user-actions__view-cart">View Cart</a>
        <a href="/subscriptions/new" class="user-actions__subscribe-now">Subscribe Now</a>
      </nav>
      <nav class="subscriptions-nav">
        <div class='navigation' id='subscriptions-nav'><ul class='level1'><li class='level1-li first last'><a href="/subscriptions/new" class="link2">Subscribe Now</a><ul class='level2'><li class='level2-li first '><a href="/products/12" class="link1">HousingWire Magazine</a></li><li class='level2-li  last'><a href="/user/new" class="link1">Email Newsletters</a></li></ul></li></ul></div>
      </nav>
    </div>

      <nav class="main-header__main-nav main-nav main-nav--horizontal">
        <div class='navigation' id='main-nav'><ul class='level1'><li class='level1-li first '><a class="no_link">Magazine</a><ul class='level2'><li class='level2-li first '><a href="http://www.housingwire.com/products/12" class="link1">Subscribe Now</a></li><li class='level2-li  '><a href="/publications" class="link1">Current Issue</a></li><li class='level2-li  last'><a href="/all-access" class="link1">All Access</a></li></ul></li><li class='level1-li  '><a href="/blogs/1-rewired" class="link2">REwired</a></li><li class='level1-li  '><a class="no_link">Sections</a><ul class='level2'><li class='level2-li first '><a href="/topics/54-lending" class="link1">Lending</a></li><li class='level2-li  '><a href="/topics/55-servicing" class="link1">Servicing</a></li><li class='level2-li  '><a href="/topics/56-investments" class="link1">Investments</a></li><li class='level2-li  last'><a href="/topics/57-real-estate" class="link1">Real Estate</a></li></ul></li><li class='level1-li  '><a class="no_link">Events</a><ul class='level2'><li class='level2-li first '><a href="/events/category/105-industry-events" class="link1">Industry</a></li><li class='level2-li  last'><a href="/tools/economic-calendar" class="link1">Economic</a></li></ul></li><li class='level1-li  '><a class="no_link">Resources</a><ul class='level2'><li class='level2-li first '><a href="/editorialprograms" class="link1">Editorial Programs</a></li><li class='level2-li  last'><a href="/directories/196-mortgage-services-guide" class="link1">Mortgage Services Guide</a></li></ul></li><li class='level1-li  '><a href="http://knowledge.housingwire.com" class="link2">Knowledge</a></li><li class='level1-li  last'><a href="/media/videos" class="link2">Videos</a><ul class='level2'><li class='level2-li first '><a href="/media/videos/800" class="link1">Launchpad</a></li><li class='level2-li  last'><a href="/media/videos/818" class="link1">Interviews</a></li></ul></li></ul></div>
      </nav>

  </div>
</header>


    <section class="top-leaderboard">
      <div class="top-leaderboard__container">
        <div class="top-leaderboard__ad">
          <div class="advertisement" id="div-oas-ad-top"></div>
        </div>
      </div>
    </section>

    

    <div class="main-wrapper">

      <div class="container">
        

  <article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; Seattle cuts ties with Wells Fargo over controversial oil pipeline, etc.</div>
    

    <span class="topics"><a href="/topics/56-investments" class="topic">Investments</a><span class="del"> </span><a href="/topics/66-the-ticker" class="topic">The Ticker</a></span>


    <h1 class="headline">Seattle cuts ties with Wells Fargo over controversial oil pipeline, etc.</h1>

      <h2 class="sub-headline">City council members also cite fake account scandal</h2>

    <div class="post-meta">
  <div class="date article-summary__post-date">February 8, 2017</div>
  <div class="author article-summary__author"><a href="/authors/367-kelsey-ramirez">Kelsey Ramírez</a></div>
  
<div class="comment-count">
    <a href="http://www.housingwire.com/articles/39162-seattle-cuts-ties-with-wells-fargo-over-controversial-oil-pipeline#disqus_thread"
       data-disqus-identifier="article-39162"></a>
</div>

</div>

    <div class="tags">KEYWORDS <a href="/keywords/23812-dakota-access-pipeline">Dakota Access Pipeline</a>   <a href="/keywords/23677-fake-accounts-scandal">fake accounts scandal</a>   <a href="/keywords/23813-seattle-city-council">Seattle city council</a>   <a href="/keywords/174-wells-fargo">Wells Fargo</a></div>

      <div class="image"><img alt="Wells Fargo bank photo" src="//www.housingwire.com/ext/resources/images/editorial/A-New-Big-Images/Places/WellsFargoBankPhoto.jpg?1476296395" /></div>


    <div class="content">
      <div class="body"><p>The Seattle City Council unanimously voted end all business with <strong>Wells Fargo</strong> as soon as the contract ends on December 31, 2018, according to an <a href="http://www.bizjournals.com/seattle/news/2017/02/07/seattle-city-council-votes-wells-fargo-withdrawal.html" target="_blank">article</a> by Ashley Stewart for <strong>Puget Sound Business Journal</strong>.</p>

<p>The city will begin a competitive bidding process to find a new bank that will take over for Wells Fargo. As for the city&rsquo;s reasons, the council cited the bank&rsquo;s financing of the Dakota Access Pipeline</p><div class="advertisement" id="div-oas-ad-article1"></div><div class="advertisement" id="div-oas-ad-article2"></div><div class="advertisement" id="div-oas-ad-article3"></div>

<p>The council also brought up Wells Fargo&rsquo;s recent <a href="http://www.housingwire.com/articles/37993-cfpb-levies-100-million-fine-against-wells-fargo" target="_blank">fake account scandal</a>, wherein employees opened more than 2 million fake accounts to get sales bonuses.</p>

<p>From the <a href="http://www.bizjournals.com/seattle/news/2017/02/07/seattle-city-council-votes-wells-fargo-withdrawal.html" target="_blank">article</a>:</p>

<blockquote>
<p><em>Wells Fargo Washington market CEO Mary Knell asked for another chance ahead of the vote.</em></p>

<p><em>&quot;A socially responsible business owns up to mistakes and makes itself better,&quot; she said in a statement to the Puget Sound Business Journal. &quot;Our No. 1 priority is rebuilding your trust. We are resolute in strengthening our culture and becoming a company that Seattleites take pride in.&quot;</em></p>
</blockquote>

<p>After the city pulls out, the bank will lose $3 billion per year of account flow, and an average balance of $10 million from Seattle&rsquo;s account, the article states.</p>

<p>To bid for the new contract, banks must meet the following requirements:</p>

<ul>
	<li>$300 million to $450 million in collateral</li>
</ul>

<ul>
	<li>Capacity to process up to $450 million in deposits</li>
</ul>

<ul>
	<li>Robust overdraft protection</li>
</ul>

<ul>
	<li>Adequate number of branches to serve the city&rsquo;s 80 payment centers</li>
</ul>

<p>But Seattle isn&rsquo;t the first to cut ties with the bank. Previously <a href="http://www.housingwire.com/articles/38286-ohio-dumps-wells-fargo-too" target="_blank">Ohio</a>, the&nbsp;<a href="http://www.housingwire.com/articles/38220-chicago-suspends-business-ties-with-wells-fargo" target="_blank">city of Chicago</a>, the&nbsp;<a href="http://www.housingwire.com/articles/38160-california-cuts-ties-with-wells-fargo-in-wake-of-fake-account-scandal" target="_blank">state of California</a> and the&nbsp;<a href="http://www.housingwire.com/articles/38185-wells-fargo-heat-turned-up-oregon-wants-big-changes-california-wants-stumpf-to-resign" target="_blank">state of Oregon</a>&nbsp;all suspended ties with Wells Fargo in the wake of the scandal.</p>

<p>(Photo credit: DW labs Incorporated / Shutterstock.com)</p></div>

      


        <div class="source">
          Source: <a href="http://www.bizjournals.com/seattle/news/2017/02/07/seattle-city-council-votes-wells-fargo-withdrawal.html">Puget Sound Business Journal</a>
        </div>
    </div>

    <div class="additional">
      <div class="article-toolbar">
  
  <div class="article-toolbar__links">
    <a href="#" onclick="return popEmail('/emails/send_to_friend/articles/39162')" class="article-toolbar__email-link email"></a>
    <a href="/articles/print/39162-seattle-cuts-ties-with-wells-fargo-over-controversial-oil-pipeline" class="article-toolbar__print-link print" target="_blank"></a> 
      <div class="article-toolbar__reprints-link">
        <a href="/reprints" target="_blank" class="reprints">
          Reprints
        </a> 
      </div>
  </div>

  <div class="addthis_sharing_toolbox"></div>

<![if !(IE 6)]><script type="text/javascript">
//<![CDATA[
var addthis_config = { ui_language: 'en' };
//]]>
</script><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5617d475707c2378" type="text/javascript">
//<![CDATA[

//]]>
</script><![endif]>  
 </div>

      
      <div class="sidebar">
      <div class="records show articles">
        <h3 class="current">Related Articles</h3>
          <div class="record">
            <h2 class="headline"><a href="http://www.housingwire.com/articles/38876-will-new-york-city-be-the-latest-to-cut-ties-with-wells-fargo" rel="">Will New York City be the latest to cut ties with Wells Fargo?</a></h2>
          </div>
          <div class="record">
            <h2 class="headline"><a href="http://www.housingwire.com/articles/38958-wells-fargo-to-close-over-400-branches" rel="">Wells Fargo to close more than 400 branches</a></h2>
          </div>
          <div class="record">
            <h2 class="headline"><a href="http://www.housingwire.com/articles/38160-california-cuts-ties-with-wells-fargo-in-wake-of-fake-account-scandal" rel="">California cuts ties with Wells Fargo in wake of fake account scandal</a></h2>
          </div>
      </div>
</div>


      <div class="recent-articles">
          <div class="author-bios-container">
                <div class="article-author-bio">
    <div class="records">
        <div class="record">
            <div class="author_image"><img alt="Me-small" border="0" src="//www.housingwire.com/ext/resources/images/editorial/Kelsey-Thompson/Charts2/ME-small.jpg?1486156099" /></div>

            <div class="author_bio ">Kelsey Ramírez is a Reporter at HousingWire. Ramírez is a recent journalism graduate of University of Texas at Arlington. Ramírez previously covered hard issues such as homelessness and domestic violence and began at HousingWire as an Editorial Assistant.</div>
        </div>
    </div>
  </div>

          </div>

          <div class="recent_articles-container">
            <h3 class="feature-title">
    Recent Articles by <a href="/authors/367-kelsey-ramirez">Kelsey Ramírez</a>
</h3>
<div class="records">
	  <div class="record">
	    <h2 class="headline"><a href="http://www.housingwire.com/articles/39168-heres-the-easiest-way-for-trump-to-fire-cfpb-director-cordray" rel="">Here’s the easiest way for Trump to fire CFPB Director Cordray</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="http://www.housingwire.com/articles/39165-ellie-mae-millennial-women-more-likely-to-leverage-fha-loans" rel="">Ellie Mae: Millennial women more likely to leverage FHA loans</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="http://www.housingwire.com/articles/39160-housing-shortage-and-high-home-prices-hit-these-10-markets-hardest" rel="">Housing shortage and high home prices hit these 10 markets hardest</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="http://www.housingwire.com/articles/39156-housing-confidence-takes-a-turn-ends-5-month-decline" rel="">Housing confidence takes a turn, ends 5-month decline</a></h2>
	  </div>
</div>


          </div>
      </div>
    </div>

    
    
    <section class="article-bottom-ads">
      <h1 class="services-guide__title">
        <a href="http://www.housingwire.com/directories/196-mortgage-services-guide">Services Guide</a>
      </h1>
        <div class="advertisement" id="div-oas-ad-article-bottom0"></div>
        <div class="advertisement" id="div-oas-ad-article-bottom1"></div>
        <div class="advertisement" id="div-oas-ad-article-bottom2"></div>
        <div class="advertisement" id="div-oas-ad-article-bottom3"></div>
        <div class="advertisement" id="div-oas-ad-article-bottom4"></div>
        <div class="advertisement" id="div-oas-ad-article-bottom5"></div>
        <div class="advertisement" id="div-oas-ad-article-bottom6"></div>
        <div class="advertisement" id="div-oas-ad-article-bottom7"></div>
    </section>

  
  
<script type="text/javascript">
//<![CDATA[
      var disqus_config = function() {
        this.page.remote_auth_s3 = "";
        this.page.api_key = "XOcde8GfdnRiXRE0cZFX9EgzmTRwrm5AA1XOnmHPsEExHvCmBl1XSWglLV6TOI30";
        this.sso = {
          name:   "HousingWire",
          button: "http://www.housingwire.com/images/disqus_login_button.jpg",
          icon:   "http://www.housingwire.com/favicon.ico",
          url:    "http://www.housingwire.com/user/login?popup=true",
          logout: "http://www.housingwire.com/user/logout?referer=%2Farticles%2F39162-seattle-cuts-ties-with-wells-fargo-over-controversial-oil-pipeline",
          width:  "800", height: "400" };
        $(document).ready(function() {
          $.get("/comments/disqus_sso_authentication", function(data) {
            DISQUS.reset({ reload: true, config: function() {
              this.page.remote_auth_s3 = data.remote_auth_s3; } }
            );
          });
        });
      };

//]]>
</script>

<div id="disqus_thread"></div>

<script type="text/javascript">
  var disqus_developer  = 0;
  var disqus_shortname  = "housingwire";
  var disqus_identifier = "article-39162";
  var disqus_url        = "http://www.housingwire.com/articles/39162-seattle-cuts-ties-with-wells-fargo-over-controversial-oil-pipeline";
  var disqus_title      = "Seattle cuts ties with Wells Fargo over controversial oil pipeline, etc.";

  /* * * DON'T EDIT BELOW THIS LINE * * */
  (function() {
      var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
      dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
      (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
  })();
</script>

<noscript>Please enable JavaScript to view the
  <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a>
</noscript>

<a href="http://disqus.com" class="dsq-brlink">
  Comments powered by <span class="logo-disqus">Disqus</span>
</a>

<script type="text/javascript">
  var disqus_shortname = "housingwire";

  (function () {
      var s = document.createElement('script'); s.async = true;
      s.type = 'text/javascript';
      s.src = '//' + disqus_shortname + '.disqus.com/count.js';
      (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
  }());
</script>




</article>




          <aside class="main-sidebar">

  <div class="advertisement">
    <span class="">advertisement</span>
    <div class="advertisement" id="div-oas-ad-right1"></div>
  </div>

  <section class="km-newsletter-signup" id="km-newsletter-signup"><h1 class="km-newsletter-signup__title">The Latest News &mdash; Nowhere Else</h1><h2 class="km-newsletter-signup__subtitle">Sign up and we'll keep you up to date.</h2><form class="km-newsletter-signup__form" id="km-newsletter-signup-form"><i class="km-newsletter-signup__email-icon"></i><input class="km-newsletter-signup__input" placeholder="Your Email" type="email" /><input class="km-newsletter-signup__submit" type="submit" value="Sign Up" /></form><div class="km-newsletter-signup__success-message">  <section class="editorial-content newsletter-success-message">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          Thank you for subscribing. Expect to receive your newsletter within two business days.
      </div>

    </div>
  </section>
</div><div class="km-newsletter-signup__body"><span>Receive HousingWire's</span><br />Daily & Breaking News</div></section>

  <section class="recent-blog-posts " id="recent-blog-posts">
  
  
  <div class="recent-blog-posts__header-image">
    <a href="/"><img src="/images/testing/rewired-blog-header.jpg"></a>
  </div>
  
  <ul class="recent-blog-posts__items">
  
<li class="recent-blog-posts__item">
  
    <h1 class="recent-blog-posts__headline">
      <a href="/blogs/1-rewired/post/39148-from-former-ginnie-mae-president-an-open-letter-to-dr-carson">Former Ginnie Mae president: An open letter to Dr. Carson</a>
    </h1>
    <div class="recent-blog-posts__author-image">
      <a href="/authors/304-joseph-murin"><img alt="Joseph Murin" src="//www.housingwire.com/ext/resources/images/headshots/more-headshots/J-Murin-Picture-copy.jpg?1432677275" /></a>
    </div>
    <span class="recent-blog-posts__author-name"><a href="/authors/304-joseph-murin">Joseph Murin</a></span>

</li>

<li class="recent-blog-posts__item">
  
    <h1 class="recent-blog-posts__headline">
      <a href="/blogs/1-rewired/post/39134-monday-morning-cup-of-coffee-airbnb-houses-refugees-impacted-by-trumps-ban">Monday Morning Cup of Coffee: Airbnb houses refugees impacted by Trump’s ban</a>
    </h1>
    <div class="recent-blog-posts__author-image">
      <a href="/authors/367-kelsey-ramirez"><img alt="Kelsey Ramírez" src="//www.housingwire.com/ext/resources/images/editorial/Kelsey-Thompson/Charts2/ME-small.jpg?1486156099" /></a>
    </div>
    <span class="recent-blog-posts__author-name"><a href="/authors/367-kelsey-ramirez">Kelsey Ramírez</a></span>

</li>

<li class="recent-blog-posts__item">
  
    <h1 class="recent-blog-posts__headline">
      <a href="/blogs/1-rewired/post/39118-stop-crediting-cfpb-director-richard-cordray-for-nailing-wells-fargo">Stop crediting CFPB Director Richard Cordray for nailing Wells Fargo</a>
    </h1>
    <div class="recent-blog-posts__author-image">
      <a href="/authors/130-brena-swanson"><img alt="Brena Swanson" src="//www.housingwire.com/ext/resources/images/editorial/BS_ticker/PDF/-October/Headshot.jpg?1477286809" /></a>
    </div>
    <span class="recent-blog-posts__author-name"><a href="/authors/130-brena-swanson">Brena Swanson</a></span>

</li>

<li class="recent-blog-posts__item">
  
    <h1 class="recent-blog-posts__headline">
      <a href="/blogs/1-rewired/post/39111-the-battle-behind-trumps-treasury-pick-centers-on-a-housing-issue">The battle behind Trump’s Treasury pick centers on robo-signing controversy</a>
    </h1>
    <div class="recent-blog-posts__author-image">
      <a href="/authors/130-brena-swanson"><img alt="Brena Swanson" src="//www.housingwire.com/ext/resources/images/editorial/BS_ticker/PDF/-October/Headshot.jpg?1477286809" /></a>
    </div>
    <span class="recent-blog-posts__author-name"><a href="/authors/130-brena-swanson">Brena Swanson</a></span>

</li>

</ul>


</section>

  <div class="advertisement">
    <span class="">advertisement</span>
    <div class="advertisement" id="div-oas-ad-right2"></div>
  </div>



  <section class="industry-events " id="industry-events">
  
  
  <h1 class="industry-events__title">
    <a href="/events/category/105-industry-events">Industry Events</a>
  </h1>

  <ul class="industry-events__items">
  
<li class="industry-events__item">
  

      <div class="industry-events__date">
        <span class="industry-events__day">14</span>
        <span class="industry-events__month">Feb</span>
      </div>

      <div class="industry-events__content">
        <h2 class="industry-events__headline">
          <a href="/events/439-national-mortgage-servicing-conference-expo-2017">National Mortgage Servicing Conference &amp; Expo 2017</a>
        </h2>
        <span class="industry-events__location">
            Grapevine, 
            TX
        </span>
      </div>


</li>

<li class="industry-events__item">
  

      <div class="industry-events__date">
        <span class="industry-events__day">19</span>
        <span class="industry-events__month">Feb</span>
      </div>

      <div class="industry-events__content">
        <h2 class="industry-events__headline">
          <a href="/events/444-cref-multifamily-housing-convention-expo-2017">CREF/Multifamily Housing Convention &amp; Expo 2017</a>
        </h2>
        <span class="industry-events__location">
            San Diego, 
            CA
        </span>
      </div>


</li>

<li class="industry-events__item">
  

      <div class="industry-events__date">
        <span class="industry-events__day">26</span>
        <span class="industry-events__month">Feb</span>
      </div>

      <div class="industry-events__content">
        <h2 class="industry-events__headline">
          <a href="/events/457-sfig-vegas-2017">SFIG Vegas 2017</a>
        </h2>
        <span class="industry-events__location">
            Las Vegas, 
            NV
        </span>
      </div>


</li>

<li class="industry-events__item">
  

      <div class="industry-events__date">
        <span class="industry-events__day">01</span>
        <span class="industry-events__month">Mar</span>
      </div>

      <div class="industry-events__content">
        <h2 class="industry-events__headline">
          <a href="/events/431-the-2017-mortgage-collaborative-winter-conference">The 2017 Mortgage Collaborative Winter Conference</a>
        </h2>
        <span class="industry-events__location">
            Paradise Valley, 
            AZ
        </span>
      </div>


</li>

<li class="industry-events__item">
  

      <div class="industry-events__date">
        <span class="industry-events__day">01</span>
        <span class="industry-events__month">Mar</span>
      </div>

      <div class="industry-events__content">
        <h2 class="industry-events__headline">
          <a href="/events/447-mid-winter-housing-finance-conference-2017">Mid-Winter Housing Finance Conference 2017</a>
        </h2>
        <span class="industry-events__location">
            Avon, 
            CO
        </span>
      </div>


</li>

<li class="industry-events__item">
  

      <div class="industry-events__date">
        <span class="industry-events__day">05</span>
        <span class="industry-events__month">Mar</span>
      </div>

      <div class="industry-events__content">
        <h2 class="industry-events__headline">
          <a href="/events/458-lenders-one-2017-winter-conference">Lenders One 2017 Winter Conference</a>
        </h2>
        <span class="industry-events__location">
            Orlando, 
            FL
        </span>
      </div>


</li>

</ul>


</section>

  <section class="launchpad-video " id="launchpad-video">
  

  <h1 class="launchpad-video__section-title">
    <a href="/media/videos">
      <img src="//www.housingwire.com/ext/resources/images/site-assets/HW-Launchpad-FINAL-Reversed.png" alt="Logo" border="0"/>
    </a>
  </h1>

  <div class="launchpad-video__wrapper" data-video-widget-random="true">

    <ul class="launchpad-video__items">
  
<li class="launchpad-video__item">
  
        <div class="launchpad-video__thumnbnail">
          <a href="http://www.housingwire.com/media/videos/play/122-lenderlive-banks-should-rethink-approach-to-mortgages-for-long-term-success"><img alt="1920x1080-lenderlive---rick-seehausen" src="/ext/resources/remote/2016/10/25/1920x1080-LenderLive---Rick-Seehausen.png" /></a>
        </div>

      <div class="launchpad-video__content">
        <h1 class="launchpad-video__headline">
          <a href="http://www.housingwire.com/media/videos/play/122-lenderlive-banks-should-rethink-approach-to-mortgages-for-long-term-success">LenderLive: Banks should rethink approach to mortgages for long-term success</a>
        </h1>
        <span class="launchpad-video__duration">
          5 minutes
        </span>
      </div>

</li>

<li class="launchpad-video__item">
  
        <div class="launchpad-video__thumnbnail">
          <a href="http://www.housingwire.com/media/videos/play/116-assurant-as-regulations-shape-the-industry-single-source-vendors-become-path-to-compliance"><img alt="Assurant-mortgage-solutions---dan-hoppes-1920x1080px" src="/ext/resources/remote/2016/10/24/Assurant-Mortgage-Solutions---Dan-Hoppes-1920x1080px.png" /></a>
        </div>

      <div class="launchpad-video__content">
        <h1 class="launchpad-video__headline">
          <a href="http://www.housingwire.com/media/videos/play/116-assurant-as-regulations-shape-the-industry-single-source-vendors-become-path-to-compliance">Assurant: As regulations shape the industry, single-source vendors become path to compliance</a>
        </h1>
        <span class="launchpad-video__duration">
          3 minutes
        </span>
      </div>

</li>

<li class="launchpad-video__item">
  
        <div class="launchpad-video__thumnbnail">
          <a href="http://www.housingwire.com/media/videos/play/118-texas-capital-bank-plans-to-buck-mortgage-trend-for-2017-grow-correspondent-lending"><img alt="1920x1080-texas-capital-bank---jack-nunnery" src="/ext/resources/remote/2016/10/25/1920x1080-Texas-Capital-Bank---Jack-Nunnery.png" /></a>
        </div>

      <div class="launchpad-video__content">
        <h1 class="launchpad-video__headline">
          <a href="http://www.housingwire.com/media/videos/play/118-texas-capital-bank-plans-to-buck-mortgage-trend-for-2017-grow-correspondent-lending">Texas Capital Bank plans to buck mortgage trend for 2017, grow correspondent lending</a>
        </h1>
        <span class="launchpad-video__duration">
          4 minutes
        </span>
      </div>

</li>

<li class="launchpad-video__item">
  
        <div class="launchpad-video__thumnbnail">
          <a href="http://www.housingwire.com/media/videos/play/117-pacific-union-financial-poised-to-build-on-momentum"><img alt="Pacific-union---andy-peach-1920x1080px" src="/ext/resources/remote/2016/10/24/Pacific-Union---Andy-Peach-1920x1080px.png" /></a>
        </div>

      <div class="launchpad-video__content">
        <h1 class="launchpad-video__headline">
          <a href="http://www.housingwire.com/media/videos/play/117-pacific-union-financial-poised-to-build-on-momentum">Pacific Union Financial poised to build on momentum</a>
        </h1>
        <span class="launchpad-video__duration">
          3 minutes
        </span>
      </div>

</li>

</ul>

    <div class="launchpad-video__more-news">
        <section class="editorial-content featured-video-landing-link">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="/media/videos/800">See More Videos</a>
      </div>

    </div>
  </section>

    </div>

  </div>


</section>

  <div class="advertisement">
    <span class="">advertisement</span>
    <div class="advertisement" id="div-oas-ad-right3"></div>
  </div>

  <section class="featured-products " id="featured-products">
  
  
  <h1 class="featured-products__title">
    <a href="/products">Products</a>
  </h1>

  <ul class="featured-products__items">
  
<li class="featured-products__item">
  
    <article class="featured-products__product">
      
        <div class="featured-products__image">
          <a href="/products/424-single-issue---feb-2017"><img alt="Cover" src="/ext/resources/images/Magazine-inline-Feb17/Cover.png" /></a>
        </div>

      <h1 class="featured-products__headline">
        <a href="/products/424-single-issue---feb-2017">Single Issue - Feb 2017</a>
      </h1>

      <div class="featured-products__cost">
          $24.99
      </div>

    </article>

</li>

<li class="featured-products__item">
  
    <article class="featured-products__product">
      
        <div class="featured-products__image">
          <a href="/products/421-single-issue---dec2016-jan2017"><img alt="Cover" src="/ext/resources/images/Magazine-inline-Dec16/Cover.png" /></a>
        </div>

      <h1 class="featured-products__headline">
        <a href="/products/421-single-issue---dec2016-jan2017">Single Issue - DEC2016-JAN2017</a>
      </h1>

      <div class="featured-products__cost">
          $24.99
      </div>

    </article>

</li>

</ul>


</section>

</aside>


      </div>

    </div>

    <section class="bottom-leaderboard">
      <div class="bottom-leaderboard__container">
        <div class="bottom-leaderboard__ad">
          <div class="advertisement" id="div-oas-ad-bottom"></div>
        </div>
      </div>
    </section>

        <div class="upper-footer">
      <section class="current-issue">
  
  <h1 class="current-issue__title">This month in<br><strong><span>Housing</span>Wire magazine</strong></h1>
  
    <article class="current-issue-details">
      <div class="current-issue-details__image">
        <a href="/publications/1"><img alt="Cover Story" src="//www.housingwire.com/ext/resources/images/Magazine-inline-Feb17/Cover.png?1485932995" /></a>
      </div>
      <span class="current-issue-details__date">
        February 2017
      </span>
      <h1 class="current-issue-details__headline">
        <a href="http://www.housingwire.com/articles/39086-mortgage-servicing-boom">Mortgage servicing boom</a>
      </h1>
      <div class="current-issue-details__teaser">
        In the aftermath of the financial crisis, low interest rates and strict capital requirements combined to make servicing a losing proposition for many banks. The sharp glare of regulators didn’t help either, as banks and nonbanks navigated the already thankless waters of servicing with a new target on their backs. But all that changed abruptly in the fourth quarter of 2016 with the one-two punch of a Trump win and a rate hike by the Federal Reserve.
      </div>
      <a href="/subscriptions" class="current-issue-details__subscribe-now">Subscribe Now</a>
    </article>

    <article class="current-issue-article">  
      <h1 class="current-issue-article__title">Feature</h1>
      <h2 class="current-issue-article__headline">
        <a href="http://www.housingwire.com/articles/39087-servicing-under-trumps-administration">Servicing under Trump&#x27;s administration</a>
      </h2>
        <a href="/authors/176-sarah-wheeler" class="current-issue-article__author-image"><img alt="Sarah Wheeler" src="//www.housingwire.com/ext/resources/images/headshots/thumb/thumb/Screen-Shot-2016-10-25-at-104756-AM.png?1477410552" /></a>
      <span class="current-issue-article__author-name">
        <div class="author"><a href="/authors/176-sarah-wheeler">Sarah Wheeler</a></div>
      </span>
      <span class="current-issue-article__topic">
        <span class="topics"><a href="/topics/55-servicing" class="topic">Servicing</a></span>
      </span>
      <div class="current-issue-article__teaser">
        Singling out the law that created the CFPB generated a backlash from Congressional Democrats, but  it remains to be seen what Democrats can do to stop the Trump juggernaut. See what Mike Jones of Navigant advises servicers to do in this uncertain environment.
      </div>
    </article>

    <article class="current-issue-article">
      <h1 class="current-issue-article__title">Commentary</h1>
      <h2 class="current-issue-article__headline">
        <a href="http://www.housingwire.com/articles/39084-non-qm-moving-from-story-telling-underwriting-to-mainstream-loan-program">Non-QM: Moving from story-telling underwriting to mainstream loan program</a>
      </h2>
        <a href="/authors/454-andy-pollock" class="current-issue-article__author-image"><img alt="Andy Pollock" src="//www.housingwire.com/ext/resources/images/Magazine-inline-Feb17/Andy-Pollock.jpeg?1485889155" /></a>
      <span class="current-issue-article__author-name">
        <div class="author"><a href="/authors/454-andy-pollock">Andy Pollock</a></div>
      </span>
      <span class="current-issue-article__topic">
        <span class="topics"><a href="/topics/54-lending" class="topic">Lending</a></span>
      </span>
      <div class="current-issue-article__teaser">
        Portfolio managers and investors also have a vested interest in the expansion of the non-QM market. They have an appetite for non-QM assets as they represent an attractive yield opportunity. That’s why we’re seeing more “hold” strategies at work with current non-QM production.
      </div>
    </article>

</section>

    </div>

  <footer class="main-footer" id="main-footer">
    <div class="wrapper">

      <section class="footer-column-1">
        <h1>HousingWire.com</h1>
        <div class='navigation' id='bottom-nav-1'><ul class='level1'><li class='level1-li first '><a href="/publications" class="link2">HousingWire Magazine</a></li><li class='level1-li  '><a href="/all-access" class="link2">HW All Access</a></li><li class='level1-li  '><a href="/topics/54-lending" class="link2">Mortgage Lending News</a></li><li class='level1-li  '><a href="/topics/55-servicing" class="link2">Mortgage Servicing News</a></li><li class='level1-li  '><a href="/topics/56-investments" class="link2">Mortgage Investment News</a></li><li class='level1-li  last'><a href="/blogs/1-rewired" class="link2">REwired Blog</a></li></ul></div>
      </section>
      
      <section class="footer-column-2">
        <h1>HW Community</h1>
        <div class='navigation' id='bottom-nav-2'><ul class='level1'><li class='level1-li first '><a href="\insiders" class="link2">HW Insiders Award</a></li><li class='level1-li  '><a href="/risingstars" class="link2">Rising Stars</a></li><li class='level1-li  '><a href="/tech100" class="link2">HW TECH100</a></li><li class='level1-li  '><a href="/vanguard" class="link2">HW Vanguard Awards</a></li><li class='level1-li  last'><a href="/wih" class="link2">Women of Influence</a></li></ul></div>
      </section>

      <section class="footer-column-3">
        <h1>Company</h1>
        <div class='navigation' id='bottom-nav-3'><ul class='level1'><li class='level1-li first '><a href="/about" class="link2">About Us</a></li><li class='level1-li  '><a href="/editorialpolicies" class="link2">Editorial Policies</a></li><li class='level1-li  '><a href="/editorialprograms" class="link2">Editorial Programs</a></li><li class='level1-li  '><a href="/advertise" class="link2">Advertise</a></li><li class='level1-li  '><a href="http://hw.sendmyad.com" class="link2" target="_blank">Ad Submission Portal</a></li><li class='level1-li  '><a href="/contact" class="link2">Contact &amp; Support</a></li><li class='level1-li  last'><a href="/contributor-submissions" class="link2">Contributor Submissions</a></li></ul></div>
      </section>

      <section class="footer-column-4">
        <h1>Connect With Us</h1>
          <section class="editorial-content social-links-top">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="https://twitter.com/housingwire" class="twitter"></a>
<a href="https://www.facebook.com/HousingWire/" class="facebook"></a>
<a href="https://www.linkedin.com/company/housingwire" class="linkedin"></a>
      </div>

    </div>
  </section>

      </section>

      <section class="footer-column-5">
          <section class="editorial-content footer">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p><span style="font-size:14px;">&copy; 2006-2017 HW Media, LLC. All rights reserved. | <a href="/privacy">Privacy Policy</a> | <a href="/terms">Terms of Use</a></span></p>

      </div>

    </div>
  </section>

        <p class="footer-copyright">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
      </section>

    </div>
  </footer>


    <div class="ed-con">
    <!-- Knowledge Marketing  tracking Script -->
<script type='text/javascript'> var TrackerKey = '04d7dca9-70e4-437f-aab0-0c3e542f2be7'; var url = 'http://webservices.ecn5.com/ECN_tracker.js'; var script = document.createElement('script'); script.setAttribute('src', url); script.setAttribute('type', 'text/javascript'); document.body.appendChild(script);</script>

<!-- Act-On Marketing automation tracking script for housingwire.com -->
<script type="text/javascript"> /* <![CDATA[ */ document.write ( '<img src="http://marketing.housingwire.com/acton/bn/4321/visitor.gif?ts='+ new Date().getTime()+ '&ref='+escape(document.referrer) + '">' ); var aoAccountId = '4321'; var aoCookieMode = 'STANDARD'; var aoCookieDomain = 'housingwire.com'; var aoServerContext = 'http://marketing.housingwire.com/acton'; /* ]]> */ </script>

<!-- Simpli.fi Tracking Script for event targeting -->
<script async src='https://tag.simpli.fi/sifitag/a2378ab0-b65a-0134-2785-0cc47a63c1a4'></script>

<!-- Qualaroo for housingwire.com -->
<!-- Paste this code right after the <body> tag on every page of your site. -->
<script type="text/javascript">
  var _kiq = _kiq || [];
  (function(){
    setTimeout(function(){
    var d = document, f = d.getElementsByTagName('script')[0], s = d.createElement('script'); s.type = 'text/javascript';
    s.async = true; s.src = '//s3.amazonaws.com/ki.js/53472/bAt.js'; f.parentNode.insertBefore(s, f);
    }, 1);
  })();
</script>

<!-- DPM snippet for housingwire.com -->
<script>
   (function() {
       var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
   s.type='text/javascript';
   s.async=true;
   s.src=sc+'s.dpmsrv.com/dpm_524e05dc77239f3a15dab766aaa59a9e432efde7.min.js';
   h.appendChild(s);
   })();
</script>
</div>


  </div>


    <script async="async" src="/javascripts/app/main.js?1486455839" type="text/javascript"></script>
      <script src="/javascripts/pages/article.js?1486455287" type="text/javascript"></script>
  <script src="/javascripts/jquery.rating.pack.js?1486455287" type="text/javascript"></script>

  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['photo-gallery'], function(PhotoGallery){
          new PhotoGallery('#photo-gallery');
        });
      }

      return false;
    });
  </script>

    <script>
      $(function () {
        $.get("http://www.housingwire.com/articles/log_view/39162");
      });
    </script>

    
    

</body></html>

